<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Outdoor, Mtb: “Coppa Città di Albenga” | AlbengaCorsara News</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Albenga | Tutto pronto per l’edizione 2020 della Coppa Città di Albenga, che domenica 23 febbraio porterà sui sentieri di Campochiesa oltre 700 biker"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Outdoor, Mtb: “Coppa Città di Albenga” | AlbengaCorsara News" />
<meta property="og:description" content="Albenga | Tutto pronto per l’edizione 2020 della Coppa Città di Albenga, che domenica 23 febbraio porterà sui sentieri di Campochiesa oltre 700 biker" />
<meta property="og:url" content="https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/" />
<meta property="og:site_name" content="AlbengaCorsara News" />
<meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara" />
<meta property="article:author" content="https://www.facebook.com/AlbengaCorsara" />
<meta property="article:tag" content="Mtb" />
<meta property="article:tag" content="Outdoor" />
<meta property="article:section" content="Breve - Accade ad Albenga" />
<meta property="article:published_time" content="2020-02-19T17:26:25+00:00" />
<meta property="article:modified_time" content="2020-02-19T17:26:27+00:00" />
<meta property="og:updated_time" content="2020-02-19T17:26:27+00:00" />
<meta property="fb:app_id" content="1723893717861295" />
<meta property="og:image" content="https://www.albengacorsara.it/wp-content/uploads/2020/02/MtB.jpg" />
<meta property="og:image:secure_url" content="https://www.albengacorsara.it/wp-content/uploads/2020/02/MtB.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Albenga | Tutto pronto per l’edizione 2020 della Coppa Città di Albenga, che domenica 23 febbraio porterà sui sentieri di Campochiesa oltre 700 biker" />
<meta name="twitter:title" content="Outdoor, Mtb: “Coppa Città di Albenga” | AlbengaCorsara News" />
<meta name="twitter:site" content="@AlbengaCorsara" />
<meta name="twitter:image" content="https://www.albengacorsara.it/wp-content/uploads/2020/02/MtB.jpg" />
<meta name="twitter:creator" content="@AlbengaCorsara" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albengacorsara.it/#organization","name":"AlbengaCorsara","url":"https://www.albengacorsara.it/","sameAs":["https://www.facebook.com/AlbengaCorsara","https://www.instagram.com/AlbengaCorsara/","https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw","https://it.pinterest.com/albengacorsara/","https://twitter.com/AlbengaCorsara"],"logo":{"@type":"ImageObject","@id":"https://www.albengacorsara.it/#logo","inLanguage":"it-IT","url":"https://www.albengacorsara.it/wp-content/uploads/2019/08/AlbengaCorsaraLogo512.jpg","width":512,"height":512,"caption":"AlbengaCorsara"},"image":{"@id":"https://www.albengacorsara.it/#logo"}},{"@type":"WebSite","@id":"https://www.albengacorsara.it/#website","url":"https://www.albengacorsara.it/","name":"AlbengaCorsara News","inLanguage":"it-IT","description":"ultime notizie Liguria, Albenga, citt\u00e0 provincia Savona, Regione Liguria: attualit\u00e0, economia, politica, spettacoli, cultura, eventi","publisher":{"@id":"https://www.albengacorsara.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.albengacorsara.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/#primaryimage","inLanguage":"it-IT","url":"https://www.albengacorsara.it/wp-content/uploads/2020/02/MtB.jpg","width":1024,"height":682,"caption":"MtB"},{"@type":"WebPage","@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/#webpage","url":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/","name":"Outdoor, Mtb: \u201cCoppa Citt\u00e0 di Albenga\u201d | AlbengaCorsara News","isPartOf":{"@id":"https://www.albengacorsara.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/#primaryimage"},"datePublished":"2020-02-19T17:26:25+00:00","dateModified":"2020-02-19T17:26:27+00:00","description":"Albenga | Tutto pronto per l\u2019edizione 2020 della Coppa Citt\u00e0 di Albenga, che domenica 23 febbraio porter\u00e0 sui sentieri di Campochiesa oltre 700 biker","breadcrumb":{"@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.albengacorsara.it/","url":"https://www.albengacorsara.it/","name":"AlbengaCorsara News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.albengacorsara.it/albengacorsara-news-primapagina/liguria-oggi-ponenteligure/","url":"https://www.albengacorsara.it/albengacorsara-news-primapagina/liguria-oggi-ponenteligure/","name":"Articoli oggi &#8211; Notizie Liguria e Ponente riviera ligure"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.albengacorsara.it/albenga/","url":"https://www.albengacorsara.it/albenga/","name":"ALBENGA"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.albengacorsara.it/albenga/breve-albenga/","url":"https://www.albengacorsara.it/albenga/breve-albenga/","name":"Breve - Accade ad Albenga"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/","url":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/","name":"Outdoor, Mtb: \u201cCoppa Citt\u00e0 di Albenga\u201d"}}]},{"@type":"Article","@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/#article","isPartOf":{"@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/#webpage"},"author":{"@id":"https://www.albengacorsara.it/#/schema/person/f20a212cbecdd06eaa6200b04eafa367"},"headline":"Outdoor, Mtb: \u201cCoppa Citt\u00e0 di Albenga\u201d","datePublished":"2020-02-19T17:26:25+00:00","dateModified":"2020-02-19T17:26:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/#webpage"},"publisher":{"@id":"https://www.albengacorsara.it/#organization"},"image":{"@id":"https://www.albengacorsara.it/2020/02/19/outdoor-mtb-coppa-citta-di-albenga/#primaryimage"},"keywords":"Mtb,Outdoor","articleSection":"Breve - Accade ad Albenga,In breve","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.albengacorsara.it/#/schema/person/f20a212cbecdd06eaa6200b04eafa367","name":"Redazione Corsara","sameAs":["https://www.facebook.com/AlbengaCorsara","https://www.instagram.com/AlbengaCorsara/","https://twitter.com/AlbengaCorsara","https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="https://www.albengacorsara.it/wp-content/cache/minify/1/587fa.css" media="all" />




<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.albengacorsara.it/wp-content/cache/minify/1/d6ad7.css" media="all" />




<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-includes/js/jquery/jquery.js'></script>
<script defer src="https://www.albengacorsara.it/wp-content/cache/minify/1/bfd22.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script defer src="https://www.albengacorsara.it/wp-content/cache/minify/1/991e9.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script defer src="https://www.albengacorsara.it/wp-content/cache/minify/1/a7876.js"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12282211-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-12282211-1');</script><style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #2a2a2a;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			<style type="text/css">
.mh-header { background: #fffff3; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #cf2e2e; background: rgba(207, 46, 46, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #cf2e2e; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #cf2e2e; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #cf2e2e; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #cf2e2e; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #ffffff; }
.entry-content a { color: #c80815; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="https://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff1; }
</style>
	<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/***** Page Id *****/
.page-id-179936 .entry-meta-date { display:none; }

/***** Posts / Pages *****/

.entry-header, .page-header { margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-header .entry-title { padding-bottom: 10px; padding-bottom: 0.625rem }
.page-title { font-size: 28px; font-size: 1.75rem; }
.mh-subheading-top { border-bottom: 2px solid #2a2a2a; }
.mh-subheading { display: inline-block; font-size: 18px; font-size: 1.125rem; color: #4e5754; padding: 10px 10px; margin-bottom: 10px; margin-bottom: 0.625rem; background: #fffff1; text-transform: none; }
.entry-thumbnail { max-width: 1030px; margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-thumbnail img { width: 100%; }
.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-content p, .entry-content blockquote, .entry-content table, .entry-content .flex-vid, .entry-content .mh-row, .entry-content .mh-video-container { margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-content blockquote p:last-child { margin: 0; }
.entry-content a { font-weight: 600; color: #e64946; }
.entry-content a:hover { color: #e64946; text-decoration: underline; }
.entry-tags { font-size: 12px; font-size: 0.75rem; color: #fff; line-height: 1; margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-tags li { float: left; font-weight: 700; margin: 0 6px 6px 0; margin: 0 0.375rem 0.375rem 0; background: #2a2a2a; text-transform: uppercase; }
.entry-tags li:hover { background: #e64946; }
.entry-tags a, .entry-tags a:hover { display: block; color: #fff; padding: 10px 15px; }
.entry-tags .fa { float: left; padding: 10px; margin-right: 6px; background: #e64946; }
.sticky { }		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-230528 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.albengacorsara.it/" title="AlbengaCorsara News" rel="home">
<img class="mh-header-image" src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara.jpg" height="250" width="1080" alt="AlbengaCorsara News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-albengacorsara-news-container"><ul id="menu-menu-albengacorsara-news" class="menu"><li id="menu-item-205327" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-205327"><a title="Notizie in ordine cronologico" target="_blank" rel="noopener noreferrer" href="https://www.albengacorsara.it/albengacorsara-news-primapagina/liguria-oggi-ponenteligure/">OGGI</a>
<ul class="sub-menu">
	<li id="menu-item-225771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225771"><a title="BREVI di politica, cronaca e attualità" href="https://www.albengacorsara.it/breve/">BREVI di politica, cronaca e attualità</a></li>
	<li id="menu-item-227862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227862"><a title="Eventi e spettacoli Riviera Ligure" href="https://www.albengacorsara.it/tag/natale-in-riviera/">NATALE IN RIVIERA</a></li>
	<li id="menu-item-190628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190628"><a title="Economia e Lavoro" href="https://www.albengacorsara.it/economia/">ECONOMIA LAVORO E SVILUPPO</a></li>
	<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206410"><a title="Notizie politica in Liguria" href="https://www.albengacorsara.it/politica-amministrazione/">POLITICA e TERRITORIO</a></li>
	<li id="menu-item-206408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206408"><a title="Notizie amministrazione e comuni liguri" href="https://www.albengacorsara.it/amministratori/">AMMINISTRAZIONE e COMUNI</a></li>
	<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190108"><a title="Genova di ferro e aria" href="https://www.albengacorsara.it/genova/">Genova di ferro e aria</a></li>
	<li id="menu-item-206411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206411"><a title="Notizie di cultura e spettacoli" href="https://www.albengacorsara.it/teatro-opera-danza/">CULTURA E SPETTACOLI</a>
	<ul class="sub-menu">
		<li id="menu-item-206414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206414"><a title="Notizie di eventi" rel="nofollow" href="https://www.albengacorsara.it/eventi">EVENTI E MANIFESTAZIONI</a></li>
		<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="https://www.rivistascomposizioni.eu/">S-Scomposizioni in Rivista</a></li>
		<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" href="https://www.anthologyshortstories.eu/">Short Stories &#8211; L&#8217;arte del racconto</a></li>
		<li id="menu-item-222814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222814"><a title="Rubrica di Alfredo Sgarlato" href="https://www.albengacorsara.it/rubriche-corsare/il-trend-dei-desideri/">il trend dei desideri</a></li>
		<li id="menu-item-209020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209020"><a title="Notizie di teatro opera e danza" href="https://www.albengacorsara.it/teatro-opera-danza/">Teatro, Opera e Danza</a></li>
		<li id="menu-item-211489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211489"><a title="Notizie arte" href="https://www.albengacorsara.it/notizie/arte/">Arte</a>
		<ul class="sub-menu">
			<li id="menu-item-219831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219831"><a title="Notizie mostre ed esposizioni" href="https://www.albengacorsara.it/tag/mostra/">Mostre ed esposizioni</a></li>
		</ul>
</li>
		<li id="menu-item-206413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413"><a title="Notizie libri e autori" href="https://www.albengacorsara.it/libri-autori/">Libri &#038; Autori</a></li>
		<li id="menu-item-209021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209021"><a title="Notizie musica" href="https://www.albengacorsara.it/musica/">Musica</a>
		<ul class="sub-menu">
			<li id="menu-item-219832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219832"><a title="Notizie concerti" href="https://www.albengacorsara.it/tag/concerto/">Concerti in riviera</a></li>
		</ul>
</li>
		<li id="menu-item-218022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218022"><a title="Notizie spettacoli e cabaret" href="https://www.albengacorsara.it/spettacoli-e-cabaret/">Spettacoli e Cabaret</a></li>
		<li id="menu-item-218023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218023"><a title="Notizie cinema" href="https://www.albengacorsara.it/cinema/">Cinema</a></li>
		<li id="menu-item-218020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218020"><a title="Notizie sport" href="https://www.albengacorsara.it/sport/">Sport</a></li>
		<li id="menu-item-218021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218021"><a title="Notizie Enogastronomia e Agroalimentare" href="https://www.albengacorsara.it/enogastronomia-agroalimentare/">Enogastronomia &#038; Agroalimentare</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-225824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225824"><a title="Notizie Politica Regione Liguria e Istituzioni" href="https://www.albengacorsara.it/politica-amministrazione/">LIGURIA / POLITICA</a></li>
<li id="menu-item-220249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220249"><a title="Notizie Albenganese (da Andora a Ceriale)" href="https://www.albengacorsara.it/liguria/albenganese-alassino-andorese/">Alassino-Albenganese</a>
<ul class="sub-menu">
	<li id="menu-item-179702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179702"><a title="Notizie Alassio" href="https://www.albengacorsara.it/alassio/">ALASSIO</a></li>
	<li id="menu-item-179710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-179710"><a title="Notizie Albenga" href="https://www.albengacorsara.it/albenga/">ALBENGA</a></li>
	<li id="menu-item-179703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179703"><a title="Notizie Andora" href="https://www.albengacorsara.it/andora/">ANDORA</a></li>
	<li id="menu-item-179704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179704"><a title="Notizie Arnasco" href="https://www.albengacorsara.it/arnasco/">ARNASCO</a></li>
	<li id="menu-item-179705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179705"><a title="Notizie Casanova Lerrone" href="https://www.albengacorsara.it/casanova-lerrone/">CASANOVA LERRONE</a></li>
	<li id="menu-item-179706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179706"><a title="Notizie Castelbianco" href="https://www.albengacorsara.it/castelbianco/">CASTELBIANCO</a></li>
	<li id="menu-item-179707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179707"><a title="Notizie Castelvecchio" href="https://www.albengacorsara.it/castelvecchio/">CASTELVECCHIO</a></li>
	<li id="menu-item-179708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179708"><a title="Notizie Ceriale" href="https://www.albengacorsara.it/ceriale/">CERIALE</a></li>
	<li id="menu-item-179709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179709"><a title="Notizie Cisano sul Neva" href="https://www.albengacorsara.it/cisano-sulneva/">CISANO SUL NEVA</a></li>
	<li id="menu-item-179719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179719"><a title="Notizie Erli" rel="nofollow" href="https://www.albengacorsara.it/erli/">ERLI</a></li>
	<li id="menu-item-179720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179720"><a title="Notizie Garlenda" href="https://www.albengacorsara.it/garlenda/">GARLENDA</a></li>
	<li id="menu-item-179722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179722"><a title="Notizie Laigueglia" href="https://www.albengacorsara.it/laigueglia/">LAIGUEGLIA</a></li>
	<li id="menu-item-179723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179723"><a title="Notizie Nasino" href="https://www.albengacorsara.it/nasino/">NASINO</a></li>
	<li id="menu-item-179724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179724"><a title="Notizie Onzo" href="https://www.albengacorsara.it/onzo/">ONZO</a></li>
	<li id="menu-item-179725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179725"><a title="Notizie Ortovero" href="https://www.albengacorsara.it/ortovero/">ORTOVERO</a></li>
	<li id="menu-item-179726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179726"><a title="Notizie Stellanello" href="https://www.albengacorsara.it/stellanello/">STELLANELLO</a></li>
	<li id="menu-item-179727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179727"><a title="Notizie Testico" href="https://www.albengacorsara.it/testico/">TESTICO</a></li>
	<li id="menu-item-179728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179728"><a title="Notizie Vendone" href="https://www.albengacorsara.it/vendone/">VENDONE</a></li>
	<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="https://www.albengacorsara.it/villanova-dalbenga/">VILLANOVA D&#8217;ALBENGA</a></li>
	<li id="menu-item-179730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179730"><a title="Notizie Zuccarello" href="https://www.albengacorsara.it/zuccarello/">ZUCCARELLO</a></li>
</ul>
</li>
<li id="menu-item-190532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190532"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="https://www.albengacorsara.it/liguria/loanesefinalese/">Loanese-Finalese</a>
<ul class="sub-menu">
	<li id="menu-item-179690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179690"><a title="Notizie Balestrino" href="https://www.albengacorsara.it/balestrino/">BALESTRINO</a></li>
	<li id="menu-item-179691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179691"><a title="Notizie Boissano" href="https://www.albengacorsara.it/boissano/">BOISSANO</a></li>
	<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="https://www.albengacorsara.it/borghetto-santospirito/">BORGHETTO</a></li>
	<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="https://www.albengacorsara.it/borgio-verezzi/">BORGIO VEREZZI</a></li>
	<li id="menu-item-179692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179692"><a title="Notizie Calice Ligure" href="https://www.albengacorsara.it/calice-ligure/">CALICE LIGURE</a></li>
	<li id="menu-item-179647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179647"><a title="Notizie Finale Ligure" href="https://www.albengacorsara.it/finale-ligure/">FINALE LIGURE</a></li>
	<li id="menu-item-179693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179693"><a title="Notizie Giustenice" href="https://www.albengacorsara.it/giustenice/">GIUSTENICE</a></li>
	<li id="menu-item-179649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179649"><a title="Notizie Loano" href="https://www.albengacorsara.it/loano/">LOANO</a></li>
	<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="https://www.albengacorsara.it/noli/">NOLI</a></li>
	<li id="menu-item-179694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179694"><a title="Notizie Magliolo" href="https://www.albengacorsara.it/magliolo/">MAGLIOLO</a></li>
	<li id="menu-item-179695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179695"><a title="Notizie Orco Feglino" href="https://www.albengacorsara.it/orco-feglino/">ORCO FEGLINO</a></li>
	<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="https://www.albengacorsara.it/pietra-ligure/">PIETRA LIGURE</a></li>
	<li id="menu-item-179697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179697"><a title="Notizie Rialto" href="https://www.albengacorsara.it/rialto/">RIALTO</a></li>
	<li id="menu-item-179698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179698"><a title="Notizie Toirano" href="https://www.albengacorsara.it/toirano/">TOIRANO</a></li>
	<li id="menu-item-179699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179699"><a title="Notizie Tovo San Giacomo" rel="nofollow" href="https://www.albengacorsara.it/tovo-san-giacomo/">TOVO S. GIACOMO</a></li>
	<li id="menu-item-179700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179700"><a title="Notizie Vezzi Portio" href="https://www.albengacorsara.it/vezzi-portio/">VEZZI PORTIO</a></li>
</ul>
</li>
<li id="menu-item-190565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190565"><a title="Notizie Savonese (da Spotorno a Varazze)" href="https://www.albengacorsara.it/liguria/savona-savonese-valbormida/">Savonese-Bormida</a>
<ul class="sub-menu">
	<li id="menu-item-179659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179659"><a title="Notizie Albisola Superiore" href="https://www.albengacorsara.it/albisola-superiore/">ALBISOLA</a></li>
	<li id="menu-item-179660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179660"><a title="Notizie Albissola Marina" href="https://www.albengacorsara.it/albissola-marina/">ALBISSOLA</a></li>
	<li id="menu-item-179661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179661"><a title="Notizie Bergeggi" href="https://www.albengacorsara.it/bergeggi/">BERGEGGI</a></li>
	<li id="menu-item-179662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179662"><a title="Notizie Celle Ligure" href="https://www.albengacorsara.it/celle-ligure/">CELLE LIGURE</a></li>
	<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a title="Notizie Mioglia" href="https://www.albengacorsara.it/mioglia/">MIOGLIA</a></li>
	<li id="menu-item-179664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179664"><a title="Notizie Pontinvrea" href="https://www.albengacorsara.it/pontinvrea/">PONTINVREA</a></li>
	<li id="menu-item-179665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179665"><a title="Notizie Quigliano" href="https://www.albengacorsara.it/quiliano/">QUILIANO</a></li>
	<li id="menu-item-179669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179669"><a title="Notizie Savona" href="https://www.albengacorsara.it/savona/">SAVONA</a></li>
	<li id="menu-item-179666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179666"><a title="Notizie Sassello" href="https://www.albengacorsara.it/sassello/">SASSELLO</a></li>
	<li id="menu-item-179667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179667"><a title="Notizie Spotorno" href="https://www.albengacorsara.it/spotorno/">SPOTORNO</a></li>
	<li id="menu-item-179668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179668"><a title="Notizie Stella" href="https://www.albengacorsara.it/stella/">STELLA</a></li>
	<li id="menu-item-179656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179656"><a title="Notizie Urbe" href="https://www.albengacorsara.it/urbe/">URBE</a></li>
	<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="https://www.albengacorsara.it/vado-ligure/">VADO LIGURE</a></li>
	<li id="menu-item-179658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179658"><a title="Notizie Varazze" href="https://www.albengacorsara.it/varazze/">VARAZZE</a></li>
	<li id="menu-item-179944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179944"><a title="Notizie Comuni Val Bormida" href="https://www.albengacorsara.it/tag/val-bormida/">Val Bormida</a>
	<ul class="sub-menu">
		<li id="menu-item-179670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179670"><a title="Notizie Altare" href="https://www.albengacorsara.it/altare/">ALTARE</a></li>
		<li id="menu-item-179671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179671"><a title="Notizie Bardineto" href="https://www.albengacorsara.it/bardineto/">BARDINETO</a></li>
		<li id="menu-item-179685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179685"><a title="Notizie Bormida" href="https://www.albengacorsara.it/bormida/">BORMIDA</a></li>
		<li id="menu-item-179672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179672"><a title="Notizie Cairo Montenotte" href="https://www.albengacorsara.it/cairo-montenotte/">CAIRO MONTENOTTE</a></li>
		<li id="menu-item-179673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179673"><a title="Notizie Calizzano" href="https://www.albengacorsara.it/calizzano/">CALIZZANO</a></li>
		<li id="menu-item-179674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179674"><a title="Notizie Carcare" href="https://www.albengacorsara.it/carcare/">CARCARE</a></li>
		<li id="menu-item-179675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179675"><a title="Notizie Cengio" href="https://www.albengacorsara.it/cengio/">CENGIO</a></li>
		<li id="menu-item-179676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179676"><a title="Notizie Cosseria" href="https://www.albengacorsara.it/cosseria/">COSSERIA</a></li>
		<li id="menu-item-179677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179677"><a title="Notizie Dego" href="https://www.albengacorsara.it/dego/">DEGO</a></li>
		<li id="menu-item-179686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179686"><a title="Notizie Giusvalla" href="https://www.albengacorsara.it/giusvalla/">GIUSVALLA</a></li>
		<li id="menu-item-179678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179678"><a title="Notizie Mallare" href="https://www.albengacorsara.it/mallare/">MALLARE</a></li>
		<li id="menu-item-179687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179687"><a title="Notizie Massimino" href="https://www.albengacorsara.it/massimino/">MASSIMINO</a></li>
		<li id="menu-item-179679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179679"><a title="Notizie Millesimo" href="https://www.albengacorsara.it/millesimo/">MILLESIMO</a></li>
		<li id="menu-item-179680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179680"><a title="Notizie Murialdo" href="https://www.albengacorsara.it/murialdo/">MURIALDO</a></li>
		<li id="menu-item-179681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179681"><a title="Notizie Osiglia" href="https://www.albengacorsara.it/osiglia/">OSIGLIA</a></li>
		<li id="menu-item-179688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179688"><a title="Notizie Pallare" href="https://www.albengacorsara.it/pallare/">PALLARE</a></li>
		<li id="menu-item-179682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179682"><a title="Notizie Piana Crixia" href="https://www.albengacorsara.it/piana-crixia/">PIANA CRIXIA</a></li>
		<li id="menu-item-179683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179683"><a title="Notizie Plodio" href="https://www.albengacorsara.it/plodio/">PLODIO</a></li>
		<li id="menu-item-179684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179684"><a title="Notizie Roccavignale" href="https://www.albengacorsara.it/roccavignale/">ROCCAVIGNALE</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							19 Febbraio 2020						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-179945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179945"><a title="Pagina Facebook di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-179946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179946"><a title="Pagina Twitter di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://twitter.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-219186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219186"><a title="Pagina Pinterest di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://it.pinterest.com/albengacorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-189841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189841"><a title="Pagina Instagram di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/AlbengaCorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-179948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179948"><a title="Pagina di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="http://albengacorsara.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-219167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219167"><a title="Canale YouTube di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-219182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219182"><a title="feed di AlbengaCorsara News" href="https://www.albengacorsara.it/feed"><i class="fa fa-mh-social"></i><span class="screen-reader-text">feed</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-230528" class="post-230528 post type-post status-publish format-standard has-post-thumbnail hentry category-breve-albenga category-breve tag-mtb tag-outdoor">
	<header class="entry-header clearfix"><h1 class="entry-title">Outdoor, Mtb: “Coppa Città di Albenga”</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.albengacorsara.it/2020/02/">19 Febbraio 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.albengacorsara.it/wp-content/uploads/2020/02/MtB-678x381.jpg" alt="MtB" title="MtB" />
</figure>

<p><strong>Albenga</strong> | Tutto pronto per
l’edizione 2020 della Coppa Città di Albenga, che domenica 23
febbraio porterà sui sentieri di Campochiesa oltre 700 biker
provenienti non solo dalla Liguria, ma da tutta Italia. 
</p>



<div class='code-block code-block-3' style='margin: 8px 8px 8px 0; float: left;'>
<a href="https://www.amazon.it/democrazia-ferrea-delloligarchia-politica-MiniMix-ebook/dp/B083STXQRM" target="_blank" rel="sponsored"><img src="https://www.albengacorsara.it/libri/Michels250.jpg" alt="RobertoMichels" title="RobertoMichels"/></a></div>
<p>La prova, infatti, costituisce la <strong>prima
uscita per le categorie giovanili</strong>, proprio per questo<strong>,</strong>
tutte le regioni italiane hanno scelto la gara ligure per far fare il
loro esordio ai maggiori talenti delle categorie Esordienti e
Allievi. 
</p>



<p>Un test decisamente interessante anche
in ottica del prosieguo della stagione, che vivrà il suo momento
principale con gli Europei di categoria in estate inoltrata. Oltre a
loro, però, sono previste le gare anche per le altre categorie,
anzi, per assoluti e master la prova di Campochiesa costituisce la
prima Top Class regionale. Un motivo in più per esserci. <strong>La
particolare collocazione nel calendario sta solleticando la
partecipazione anche di alcuni team di primo piano</strong>: è il caso ad
esempio della Giant Polimedical, che porterà in Liguria Arias Cuervo
Diego Alfonso, i fratelli Edoardo e Francesco Bonetto e Denis
Fumarola, pronti a darsi battaglia nella prova Open. In campo
femminile si preannuncia una prova molto incerta, con la specialista
piemontese delle Granfondo Costanza Fasolis (Giant Polimedical)
opposta alle locali Giorgia Stegagnolo (Four Es Racing) e Francesca
Saccu (Marchisio Bici), figlia dell’organizzatore della gara
Alessandro Saccu.</p>



<p>I biker affronteranno un circuito di
5,4 km, per 160 metri di dislivello, da coprire più volte a seconda
delle categorie, per un massimo di 6 giri per la gara Open maschile. 
</p>



<p>Si comincerà con gli Esordienti alle
ore 9:00, sempre da <strong>Piazza della Chiesa che fungerà da epicentro
della corsa ospitando anche tutti i vari servizi</strong>. Alle 10:00
toccherà alle categorie giovanili femminili, alle 11:00 agli
Allievi, alle 12:00 alle categorie junior di entrambi i sessi e
infine alle 14:30 il clou della giornata, le gare riservate ad
assoluti ed amatori con partenza unica. 
</p>



<p>Le previsioni danno
bel tempo, il percorso è secco e in ottime condizioni, da “mtb old
style”.</p>



<p><strong>Per il
vicesindaco Alberto Passino</strong>: “Una manifestazione importante per
l’outdoor di Albenga a livello nazionale. Il numero dei
partecipanti dimostra le potenzialità di un territorio che piace al
mondo della cross country e valorizza i nostri sentieri e percorsi su
Campochiesa e non solo. Un’occasione che come ogni altro grande
evento comporterà piccoli disagi, sopratutto per i parcheggi e
viabilità nel centro abitato di Campochiesa per cui ringrazio fino
da subito i residenti e la loro disponibilità.” <strong>Il sindaco
Riccardo Tomatis</strong>: “Ringrazio gli organizzatori di questo
importante evento ed anche il CLT che sostiene questa iniziativa. La
nostra Amministrazione con il Comitato Locale del turismo ha deciso
di investire in questa gara che richiamerà sul nostro territorio
centinaia di atleti che con le loro famiglie avranno modo di visitare
Albenga e il suo straordinario entroterra. Attraverso l’outdoor
abbiamo la possibilità di valorizzare i nostri stupendi sentieri e i
percorsi che tra costa e collina regalano scenari mozzafiato.
L’obiettivo è, anche attraverso eventi di questo tipo, quello di
far conoscere e rendere stabili percorsi che, in una regione come la
nostra sono fruibili in tutte le stagioni.”</p>
<p class="post-last-modified">Ultima revisione articolo: <time class="post-last-modified-td">19 Febbraio 2020 alle 18:26</time></p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1024" data-float-color="#fffff3" data-float="left" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Outdoor%2C+Mtb%3A+%E2%80%9CCoppa+Citt%C3%A0+di+Albenga%E2%80%9D&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F&via=AlbengaCorsara" data-link="https://twitter.com/intent/tweet?text=Outdoor%2C+Mtb%3A+%E2%80%9CCoppa+Citt%C3%A0+di+Albenga%E2%80%9D&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F&via=AlbengaCorsara"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Outdoor%2C%20Mtb%3A%20%E2%80%9CCoppa%20Citt%C3%A0%20di%20Albenga%E2%80%9D&body=Albenga%20%7C%20Tutto%20pronto%20per%20l%E2%80%99edizione%202020%20della%20Coppa%20Citt%C3%A0%20di%20Albenga%2C%20che%20domenica%2023%20febbraio%20porter%C3%A0%20sui%20sentieri%20di%20Campochiesa%20oltre%20700%20biker%20provenienti%20non%20solo%20dalla%20Liguria%2C%20ma%20da%20tutta%20Italia.%20La%20prova%2C%20infatti%2C%20costituisce%20la%20prima%20uscita%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_tumblr" data-network="tumblr"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F&title=Outdoor%2C+Mtb%3A+%E2%80%9CCoppa+Citt%C3%A0+di+Albenga%E2%80%9D" data-link="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F&title=Outdoor%2C+Mtb%3A+%E2%80%9CCoppa+Citt%C3%A0+di+Albenga%E2%80%9D"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_tumblr_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.albengacorsara.it/tag/mtb/" rel="tag">Mtb</a></li><li><a href="https://www.albengacorsara.it/tag/outdoor/" rel="tag">Outdoor</a></li></ul></div>	</article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mks_ads_widget-7" class="mh-widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24717608)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=286649&#038;a=3006707&#038;g=24717608" target="_BLANK"><img class="lazy lazy-hidden" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="'+uri+'" border=0><noscript><img src="'+uri+'" border=0></noscript></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="1">
				     			<div style="width:300px; height:250px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(21248784)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=237081&#038;a=3006707&#038;g=21248784" target="_BLANK"><img class="lazy lazy-hidden" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="'+uri+'" border=0><noscript><img src="'+uri+'" border=0></noscript></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="2">
				     			<div style="width:300px; height:250px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24561874)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=257353&#038;a=3006707&#038;g=24561874" target="_BLANK"><img class="lazy lazy-hidden" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="'+uri+'" border=0><noscript><img src="'+uri+'" border=0></noscript></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget7 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget7();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget7(){
					
					jQuery("#mks_ads_widget-7 ul li").hide();
					jQuery("#mks_ads_widget-7 ul li[data-showind='"+li_ind_mks_ads_widget7+"']").fadeIn(300);
					li_ind_mks_ads_widget7++;
					
					if(li_ind_mks_ads_widget7 > 2){
					 li_ind_mks_ads_widget7 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget7()', 4000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mh_magazine_custom_posts-28" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.albengacorsara.it/breve/" class="mh-widget-title-link">BREVI del giorno</a></span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-230533 post type-post status-publish format-standard has-post-thumbnail category-breve-albenga category-breve tag-mare">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/2020/02/19/albenga-recuperate-reti-fantasma-nelle-acque-dellisola-gallinara/" title="Albenga, recuperate “reti fantasma” nelle acque dell&#8217;Isola Gallinara">
										Albenga, recuperate “reti fantasma” nelle acque dell&#8217;Isola Gallinara									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.albengacorsara.it/2020/02/">19 Febbraio 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-230531 post type-post status-publish format-standard has-post-thumbnail category-breve-albenga category-breve tag-consiglio-comunale tag-eraldo-ciangherotti tag-riccardo-tomatis">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/2020/02/19/albenga-il-consigliere-ciangherotti-parla-senza-conoscere-lo-stato-dei-fatti/" title="Albenga, “il consigliere Ciangherotti parla senza conoscere lo stato dei fatti”">
										Albenga, “il consigliere Ciangherotti parla senza conoscere lo stato dei fatti”									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.albengacorsara.it/2020/02/">19 Febbraio 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-230526 post type-post status-publish format-standard has-post-thumbnail category-breve-politica category-breve tag-giovanni-toti tag-sanita-liguria tag-walter-locatelli">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/2020/02/19/coronavirus-nessun-caso-sospetto-in-liguria/" title="Coronavirus, nessun caso sospetto in Liguria">
										Coronavirus, nessun caso sospetto in Liguria									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.albengacorsara.it/2020/02/">19 Febbraio 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-230524 post type-post status-publish format-standard has-post-thumbnail category-breve-politica category-breve tag-gianni-berrino tag-regione-liguria tag-trasporti">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/2020/02/19/conferenza-delle-regioni-ripristinare-il-fondo-nazionale-trasporti/" title="Conferenza delle Regioni, ripristinare il fondo nazionale trasporti">
										Conferenza delle Regioni, ripristinare il fondo nazionale trasporti									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.albengacorsara.it/2020/02/">19 Febbraio 2020</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="mh_magazine_custom_pages-6" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126733 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/info-e-contatti-2/" title="INFO E CONTATTI">
										INFO E CONTATTI									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-133870 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/pieffe-edizioni-corsara-magazines-ebooks/" title="Pieffe Edizioni – Pubblicazioni">
										Pieffe Edizioni – Pubblicazioni									</a>
								</div>
							</div>
						</li>			</ul></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-89" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe class="lazy lazy-hidden" width="250px" height="200px" scrolling="no" frameborder="0" 
 data-lazy-type="iframe" data-src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe><noscript><iframe width="250px" height="200px" scrolling="no" frameborder="0" 
src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe></noscript></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_custom_pages-5" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">RICERCA IN CORSARA 2009-2019</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-218981 page type-page status-publish has-post-thumbnail">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.albengacorsara.it/ricerca-in-archivi-corsara-2009-2019/" title="Ricerca in ARCHIVI CORSARA 2009-2019"><img width="80" height="60" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg" class="lazy lazy-hidden attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="AlbengaCorsara News" srcset="" data-srcset="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg 80w, https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg" class="lazy lazy-hidden attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="AlbengaCorsara News" srcset="" data-srcset="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg 80w, https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="AlbengaCorsara News" srcset="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg 80w, https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/ricerca-in-archivi-corsara-2009-2019/" title="Ricerca in ARCHIVI CORSARA 2009-2019">
										Ricerca in ARCHIVI CORSARA 2009-2019									</a>
								</div>
							</div>
						</li>			</ul></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_custom_pages-3" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-2732 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/" title="Copyright e Privacy">
										Copyright e Privacy									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-176952 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" title="Uso dei Cookie">
										Uso dei Cookie									</a>
								</div>
							</div>
						</li>			</ul></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2009-2020 Pieffe Edizioni / AlbengaCorsara News | Quotidiano ligure indipendente della provincia di Savona - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - Media Partner: retewebitalia.net		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/24235.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":".menu-menu-albengacorsara-news-container","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/044c2.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"230528","floatBeforeContent":"1"};
/* ]]> */
</script>
<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/7dca8.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":".mh-sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/33622.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.albengacorsara.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"e5af8d4434","isMultisite":"1","path":"\/","blogId":"1","consentVersion":"11","consents":[{"id":"8","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"9","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"1","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script>
<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/89b8a.js"></script>

<div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_default swp_default_full_color swp_other_full_color swp_individual_full_color slide swp_float_left swp_side_bottom scale-100 float-position-bottom-left" data-min-width="1024" data-float-color="#fffff3" data-float="left" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Outdoor%2C+Mtb%3A+%E2%80%9CCoppa+Citt%C3%A0+di+Albenga%E2%80%9D&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F&via=AlbengaCorsara" data-link="https://twitter.com/intent/tweet?text=Outdoor%2C+Mtb%3A+%E2%80%9CCoppa+Citt%C3%A0+di+Albenga%E2%80%9D&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F&via=AlbengaCorsara"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Outdoor%2C%20Mtb%3A%20%E2%80%9CCoppa%20Citt%C3%A0%20di%20Albenga%E2%80%9D&body=Albenga%20%7C%20Tutto%20pronto%20per%20l%E2%80%99edizione%202020%20della%20Coppa%20Citt%C3%A0%20di%20Albenga%2C%20che%20domenica%2023%20febbraio%20porter%C3%A0%20sui%20sentieri%20di%20Campochiesa%20oltre%20700%20biker%20provenienti%20non%20solo%20dalla%20Liguria%2C%20ma%20da%20tutta%20Italia.%20La%20prova%2C%20infatti%2C%20costituisce%20la%20prima%20uscita%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F02%2F19%2Foutdoor-mtb-coppa-citta-di-albenga%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div></div><script type="text/javascript"> var swp_nonce = "89d0bf2086";var swpFloatBeforeContent = true;var swpClickTracking = false; swpPinIt={"enabled":false};</script><div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Questo sito utilizza cookie funzionali e script esterni per migliorare la tua navigazione e per rilevamenti statistici (aggregati in forma anonima).</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">More information</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;">Accetta</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Impostazioni privacy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="8">Awstats</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="9">Tracciamenti pubblicitari</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Impostazioni privacy</h3><p>Questo sito utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per le sue funzionalità e per gestire gli spazi pubblicitari e i servizi di navigazione interna al sito stesso. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all&#8217;uso dei cookie. A sinistra vengono specificati quali cookie e script sono utilizzati e come influiscono sulla tua visita. È possibile modificare il tuo consenso in qualsiasi momento. Le tue scelte non influiranno sulla navigazione del sito.</p>
<p><strong>NOTA:</strong> Queste impostazioni si applicano solo al browser e al dispositivo attualmente in uso.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="8"><h3 class="wpgdprc-consent-modal__title">Awstats</h3><p>Awstats crea statistiche grafiche quantitative sui visitatori del sito, analizzando le risposte del server. Non ci sono profilazioni degli utenti via cookie.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="9"><h3 class="wpgdprc-consent-modal__title">Tracciamenti pubblicitari</h3><p>Le pubblicità presenti in albengacorsara.it sono selezionate attraverso programmi di affiliazione (principalmente via Tradedoubler), scelte in base alla qualità dei prodotti, delle promozioni o dei servizi che offrono. albengacorsara.it NON traccia direttamente i &#8220;gusti&#8221; degli utenti. Cliccando i banner promozionali i coockie servono a tracciare la provenienza dell&#8217;utente da albengacorsara.it verso il sito di vendita indicato, in modo che successivamente lo stesso sito di vendita possa assegnare (via Tradedoubler) l&#8217;eventuale commissione, in caso di acquisti, ad albengacorsara.it . Le affiliazioni nell&#8217;url sono contrassegnate da un codice numerico: Beerwulf &#8211; The Sub (IT) &#8211; 278963; Bricoio (IT) &#8211; 244148; Calzedonia (IT) &#8211; 282847; Coop Online (IT)- 242207; Disneyland Paris IT (IT) &#8211; 22068; Euronova (IT) &#8211; 218914; HotelsCombined (IT) &#8211; 277184; Hurry (IT) &#8211; 257353; IBS (IT) &#8211; 217249; idealo.it (IT) &#8211; 296448; Intimissimi (IT) &#8211; 220184; Libraccio (IT) &#8211; 238295; Lonely Planet Italia (IT) &#8211; 266509; OVS (IT) &#8211; 297586; Stroili Oro (IT) &#8211; 286649; Tennis Point (IT)- 280578; Tezenis (IT) &#8211; 282858; TicketOne (IT) &#8211; 237081; VidaXL (IT) &#8211; 223308.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Google Analytics</h3><p>Questo sito utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per le sue funzionalità e per gestire gli spazi  pubblicitari e i servizi di navigazione interna al sito stesso. I rilevamenti di Analytics si limitano a dati tecnici (browser e sistemi utilizzati per l&#8217;accesso, desktop o mobile, o simili) e per l&#8217;indicazione geografica di provenienza dell&#8217;utente. I dati confluiscono in forma aggregata.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="color: #ffffff;">Accetta</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Chiudi modal" data-micromodal-close>&#x2715;</button></div></div></div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 
Minified using disk

Served from: www.albengacorsara.it @ 2020-02-19 19:30:13 by W3 Total Cache
-->