<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel='preload' href='/wp-content/omgf-webfonts/open-sans-400-italic-Zdc0.woff2' as='font' type='font/woff2' crossorigin />
<link rel='preload' href='/wp-content/omgf-webfonts/open-sans-600-normal-Uuhp.woff2' as='font' type='font/woff2' crossorigin />
<link rel='preload' href='/wp-content/omgf-webfonts/open-sans-400-normal-VZ0b.woff2' as='font' type='font/woff2' crossorigin />
<link rel='preload' href='/wp-content/omgf-webfonts/open-sans-700-normal-Uuhp.woff2' as='font' type='font/woff2' crossorigin />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Turismo, il desiderio di vacanza si prolunga fino all&#039;autunno; Enit: il punto sull&#039;estate</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.albengacorsara.it/wp-content/cache/min/1/d8ce4c3be319273aa34ae2a57870d7c2.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Estate senza fine. Il desiderio di vacanza si prolunga fino all&#039;autunno e le previsioni lasciano sperare: il 58% di italiani ha in programma almeno un"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.albengacorsara.it/2020/09/14/turismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Turismo, il desiderio di vacanza si prolunga fino all&#039;autunno; Enit: il punto sull&#039;estate">
<meta property="og:description" content="Estate senza fine. Il desiderio di vacanza si prolunga fino all&#039;autunno e le previsioni lasciano sperare: il 58% di italiani ha in programma almeno un">
<meta property="og:url" content="https://www.albengacorsara.it/2020/09/14/turismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate/">
<meta property="og:site_name" content="AlbengaCorsara News">
<meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara">
<meta property="article:author" content="https://www.facebook.com/AlbengaCorsara">
<meta property="article:tag" content="Turismo">
<meta property="article:section" content="ECONOMIA e LAVORO">
<meta property="og:updated_time" content="2020-09-14T14:42:02+02:00">
<meta property="fb:app_id" content="1723893717861295">
<meta property="og:image" content="https://www.albengacorsara.it/wp-content/uploads/2019/07/donna-mare-sole.jpg">
<meta property="og:image:secure_url" content="https://www.albengacorsara.it/wp-content/uploads/2019/07/donna-mare-sole.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:image:alt" content="Donna al mare di fronte al tramonto">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Turismo, il desiderio di vacanza si prolunga fino all&#039;autunno; Enit: il punto sull&#039;estate">
<meta name="twitter:description" content="Estate senza fine. Il desiderio di vacanza si prolunga fino all&#039;autunno e le previsioni lasciano sperare: il 58% di italiani ha in programma almeno un">
<meta name="twitter:site" content="@AlbengaCorsara">
<meta name="twitter:creator" content="@AlbengaCorsara">
<meta name="twitter:image" content="https://www.albengacorsara.it/wp-content/uploads/2019/07/donna-mare-sole.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Turismo, il desiderio di vacanza si prolunga fino all&#039;autunno; Enit: il punto sull&#039;estate","datePublished":"2020-09-14T14:41:55+02:00","dateModified":"2020-09-14T14:42:02+02:00","publisher":{"@type":"Organization","name":"AlbengaCorsara","logo":{"@type":"ImageObject","url":"https:\/\/www.albengacorsara.it\/wp-content\/uploads\/2019\/08\/AlbengaCorsaraLogo512.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.albengacorsara.it\/2020\/09\/14\/turismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate\/"},"author":{"@type":"Person","name":"Redazione Corsara"},"description":"Estate senza fine. Il desiderio di vacanza si prolunga fino all&#039;autunno e le previsioni lasciano sperare: il 58% di italiani ha in programma almeno un","image":{"@type":"ImageObject","url":"https:\/\/www.albengacorsara.it\/wp-content\/uploads\/2019\/07\/donna-mare-sole.jpg","width":1200,"height":800}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.albengacorsara.it","name":"AlbengaCorsara News"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.albengacorsara.it\/economia\/","name":"ECONOMIA e LAVORO"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.albengacorsara.it\/2020\/09\/14\/turismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate\/","name":"Turismo, il desiderio di vacanza si prolunga fino all&#8217;autunno; Enit: il punto sull&#8217;estate"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//retewebitalia.net' />
<link rel="alternate" type="application/rss+xml" title="AlbengaCorsara News &raquo; Feed" href="https://www.albengacorsara.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlbengaCorsara News &raquo; Feed dei commenti" href="https://www.albengacorsara.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.albengacorsara.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>



<link rel="https://api.w.org/" href="https://www.albengacorsara.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albengacorsara.it/wp-json/wp/v2/posts/242038" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albengacorsara.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albengacorsara.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.albengacorsara.it/?p=242038' />
				<meta property="ia:markup_url" content="https://www.albengacorsara.it/2020/09/14/turismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate/?ia_markup=1" />
				
<link rel="preload" as="font" href="https://www.albengacorsara.it/wp-content/themes/mh-magazine/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><style type="text/css">
.mh-header { background: #fffff3; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #cf2e2e; background: rgba(207, 46, 46, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #cf2e2e; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #cf2e2e; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #cf2e2e; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #cf2e2e; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #ffffff; }
.entry-content a { color: #c80815; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="https://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff1; }
</style>
	<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mh-custom-header { text-align: center; }
.mh-posts-1 { text-align: center; }

/***** Page Id *****/
.page-id-179936 .entry-meta-date { display: none; }

/***** Category *****/
.category .mh-meta,  
.categories, 
.tags { 
    display: none; 
}

/***** Post / Page *****/
.mh-subheading-top { border-bottom: 1px solid #2a2a2a; }
.mh-subheading { display: inline-block; font-size: 18px; font-size: 1.125rem; color: #4e5754; padding: 16px 10px; margin-bottom: 4px; margin-bottom: 0.25rem; background: none; text-transform: none; }		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.albengacorsara.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-242038 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-left-sb mh-loop-layout5 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://www.albengacorsara.it/" class="custom-logo-link" rel="home"><picture class="custom-logo">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/wp-content/uploads/2020/05/Logo-AlbengaCorsara-News.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20100&#039;%3E%3C/svg%3E"/>
<img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20100&#039;%3E%3C/svg%3E" alt="AlbengaCorsara News" data-lazy-src="https://www.albengacorsara.it/wp-content/uploads/2020/05/Logo-AlbengaCorsara-News.jpg"/>
</picture>
<noscript><picture class="custom-logo">
<source type="image/webp" srcset="https://www.albengacorsara.it/wp-content/uploads/2020/05/Logo-AlbengaCorsara-News.jpg.webp"/>
<img width="300" height="100" src="https://www.albengacorsara.it/wp-content/uploads/2020/05/Logo-AlbengaCorsara-News.jpg" alt="AlbengaCorsara News"/>
</picture>
</noscript></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-menu-albengacorsara-news-container"><ul id="menu-menu-albengacorsara-news" class="menu"><li id="menu-item-232468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232468"><a title="Notizie Politica Regione Liguria e Istituzioni" href="https://www.albengacorsara.it/liguria-politica-amministrazione/">LIGURIA / POLITICA</a></li>
<li id="menu-item-232068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232068"><a title="da Andora a Ceriale" href="https://www.albengacorsara.it/alassino-e-albenganese/">Alassino e Albenganese</a>
<ul class="sub-menu">
	<li id="menu-item-239456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239456"><a title="Notizie Alassio" href="https://www.albengacorsara.it/alassio/">Alassio</a></li>
	<li id="menu-item-239458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239458"><a title="Notizie Albenga" href="https://www.albengacorsara.it/albenga/">Albenga</a></li>
	<li id="menu-item-239459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239459"><a title="Notizie Andora" href="https://www.albengacorsara.it/andora/">Andora</a></li>
	<li id="menu-item-239453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239453"><a title="Notizie Ceriale" href="https://www.albengacorsara.it/ceriale/">Ceriale</a></li>
	<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="https://www.albengacorsara.it/villanova-dalbenga/">Villanova d&#8217;Albenga</a></li>
</ul>
</li>
<li id="menu-item-232116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232116"><a title="da Borghetto a Noli" href="https://www.albengacorsara.it/loanese-finalese/">Loanese-Finalese</a>
<ul class="sub-menu">
	<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="https://www.albengacorsara.it/borghetto-santospirito/">Borghetto</a></li>
	<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="https://www.albengacorsara.it/borgio-verezzi/">Borgio Verezzi</a></li>
	<li id="menu-item-239464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239464"><a title="Notizie Finale Ligure" href="https://www.albengacorsara.it/finale-ligure/">Finale Ligure</a></li>
	<li id="menu-item-239465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239465"><a title="Notizie Loano" href="https://www.albengacorsara.it/loano/">Loano</a></li>
	<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="https://www.albengacorsara.it/pietra-ligure/">Pietra Ligure</a></li>
</ul>
</li>
<li id="menu-item-232064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232064"><a title="da Spotorno a Varazze" href="https://www.albengacorsara.it/savonese-valbormida/">Savonese-ValBormida</a>
<ul class="sub-menu">
	<li id="menu-item-239461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239461"><a title="Notizie Savona" href="https://www.albengacorsara.it/savona/">Savona</a></li>
	<li id="menu-item-239467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239467"><a title="Notizie Vado Ligure" href="https://www.albengacorsara.it/vado-ligure/">Vado Ligure</a></li>
	<li id="menu-item-239466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239466"><a title="Notizie Varazze" href="https://www.albengacorsara.it/varazze/">Varazze</a></li>
	<li id="menu-item-239835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239835"><a title="Notizie Albissola" href="https://www.albengacorsara.it/albissola-marina/">Albissola</a></li>
</ul>
</li>
<li id="menu-item-237968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237968"><a title="Apri Menu">Altre Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-238986" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-238986"><a title="Oggi in Liguria &#8211; tutte le notizie" href="https://www.albengacorsara.it/liguria-oggi-ponenteligure/">Tutte le notizie</a></li>
	<li id="menu-item-232187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232187"><a href="https://www.albengacorsara.it/cultura-e-spettacoli/">Cultura e spettacoli</a>
	<ul class="sub-menu">
		<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="https://www.rivistascomposizioni.eu/">S-Scomposizioni in Rivista</a></li>
		<li id="menu-item-241920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241920"><a title="il taccuino blu &#8211; effe" href="https://www.albengacorsara.it/rubriche-corsare/taccuino-blu/">il taccuino blu</a></li>
		<li id="menu-item-222814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222814"><a title="Rubrica di Alfredo Sgarlato" href="https://www.albengacorsara.it/rubriche-corsare/il-trend-dei-desideri/">il trend dei desideri</a></li>
	</ul>
</li>
	<li id="menu-item-240292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240292"><a title="Notizie Genova" href="https://www.albengacorsara.it/genova/">Genova di ferro e aria</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							14 Settembre 2020						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-242038" class="post-242038 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-turismo">
	<header class="entry-header clearfix"><h1 class="entry-title">Turismo, il desiderio di vacanza si prolunga fino all&#8217;autunno; Enit: il punto sull&#8217;estate</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Il giudizio degli italiani sulla vacanza è stato molto positivo: voto medio 8 su 10 per una vacanza che ha avuto il gusto del relax e del benessere (75%)</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.albengacorsara.it/2020/09/">14 Settembre 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<picture title="donna mare sole">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/wp-content/uploads/2019/07/donna-mare-sole-678x381.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Donna al mare di fronte al tramonto" data-lazy-src="https://www.albengacorsara.it/wp-content/uploads/2019/07/donna-mare-sole-678x381.jpg"/>
</picture>
<noscript><picture title="donna mare sole">
<source type="image/webp" srcset="https://www.albengacorsara.it/wp-content/uploads/2019/07/donna-mare-sole-678x381.jpg.webp"/>
<img src="https://www.albengacorsara.it/wp-content/uploads/2019/07/donna-mare-sole-678x381.jpg" alt="Donna al mare di fronte al tramonto"/>
</picture>
</noscript>
</figure>

<p>Estate senza fine. Il desiderio di vacanza si prolunga fino all&#8217;autunno e le previsioni lasciano sperare: il 58% di italiani ha in programma almeno un soggiorno in quel periodo stando ai dati Enit- Agenzia Nazionale del Turismo. Saranno ancora vacanze al mare (57%) o in montagna (48%), ma si prevede anche un ritorno alle città d&#8217;arte (42%). Tra gli altri tipi di soggiorni ci sono quelli enogastronomici (29%), al lago (29%) e alle terme (28%). Il 33% poi già pensa alle vacanze di Natale, per il 92% in Italia, in particolare in Lombardia, Sicilia, Piemonte e Campania. All’estero, on the top il Nord Europa.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right; width: 120px; height: 600px;'>
<!-- START ADVERTISER: from tradedoubler.com -->
<a href="https://clk.tradedoubler.com/click?p=238295&a=3006707&url=https%3A%2F%2Fwww.libraccio.it%2Fscuola%2Fback-to-school" rel="sponsored"><picture title="Back to School offerte per la scuola">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/promo/e_120x600_BackToSchool20.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Back to School offerte per la scuola e studenti" data-lazy-src="https://www.albengacorsara.it/promo/e_120x600_BackToSchool20.jpg"/>
</picture>
<noscript><picture title="Back to School offerte per la scuola">
<source type="image/webp" srcset="https://www.albengacorsara.it/promo/e_120x600_BackToSchool20.jpg.webp"/>
<img src="https://www.albengacorsara.it/promo/e_120x600_BackToSchool20.jpg" alt="Back to School offerte per la scuola e studenti"/>
</picture>
</noscript></a>
<!-- END ADVERTISER: from tradedoubler.com --></div>




<p><strong>Enit ha intervistato oltre 4mila persone nell&#8217;ultima settima di agosto (dal 24 al 30) per fare il punto sull&#8217;estate</strong>. E dal bilancio emerge che il 41% degli italiani non ha potuto fare vacanza, mentre il 59% della popolazione ha effettuato almeno 1 periodo fuori casa: il 42% ha trascorso un periodo di vacanza mentre il 17% ha passato due o più periodi fuori dalla propria residenza. In media le ferie sono durate 7 notti (il 34% soggiorni tra le 3 e le 6 notti, il 24% 1 o 2 notti, il 22% tra le 7 e le 10 notti ed il 20% oltre 10 notti). La maggior parte degli italiani è rimasto in patria nel 97% dei casi, preferendo destinazioni quali l&#8217;Emilia Romagna, la Puglia e la Sicilia, tutte sul podio del periodo scelte dal 9% dei vacanzieri italiani. Buone performance anche quelle della montagna con il Trentino Alto Adige (8%), ma anche la Toscana (8%), il Piemonte (7%) e la Lombardia (7%). All’estero (3%), gli italiani sono rimasti in Europa mediterranea (35%), in Nord Europa (24%) o nell’Est europeo (14%). In media una famiglia ha speso 850 euro per una vacanza e tre su dieci arrivano a spendere mille euro. La maggior parte degli italiani è andato infatti in vacanza in coppia (46%) o in famiglia con i figli (40%), mentre solo il 17% si è spostato con amici. Il 7% ha scelto la vacanza da solo.</p>



<p>“I dati resi noti dall’Enit sono confortanti, sia per quanto riguarda il numero delle presenze dei vacanzieri nei mesi di luglio e agosto, sia per la scelta fatta dalla maggioranza degli italiani di rimanere nel nostro Paese per trascorrere il periodo di ferie” dichiara Lorenza Bonaccorsi, Sottosegretaria al Turismo del Mibact.“Fin dall’inizio &#8211; aggiunge Bonaccorsi &#8211; avevamo invitato gli italiani a fare le vacanze nel nostro Paese, riscoprendo le meraviglie diffuse lungo tutta la Penisola: dal mare alle montagne, dai borghi alla natura incontaminata. Sono confortanti anche i dati che prevedono il prolungamento della stagione anche a settembre e nei mesi autunnali. Periodo, quest’ultimo, in cui gli italiani potranno continuare a utilizzare il bonus vacanze, valido fino al 31 dicembre”.</p>



<p>&#8220;L’hotel 3 stelle e più (25%) resta la modalità del soggiorno preferita dagli italiani, sebbene il 16% sia stato ospite da amici e parenti, il 13% sia stato in appartamento in affitto, il 12% in un B&amp;B. Segue la casa di proprietà (7%) ed il villaggio turistico (7%)&#8221; dichiara il Presidente Enit Giorgio Palmucci. &#8220;Le strutture ricettive hanno dimostrato un rapido adeguamento alle nuove disposizioni e la versatilità e la scrupolosità con cui si è proceduto hanno contribuito a garantire, insieme al senso di responsabilità di ciascun viaggiatore, la sicurezza del viaggio e della conoscenza dei luoghi senza inficiare la vacanza&#8221; conclude Palmucci.</p>



<p>Ancora dall&#8217;indagine Enit, a contribuire alle spese il Bonus Vacanze richiesto dal 23% dei vacanzieri, che servirà a sostenere anche le vacanze autunnali e di Natale poiché il 14% l’ha richiesto ma non lo ha ancora speso, mentre in estate l’ha utilizzato il 9% dei soggiornanti. La vacanza ricercata dagli italiani post lockdown ha visto prevalere la voglia di mare (60%) che alla fine ha addirittura doppiato la vacanza in montagna (30%) e quella naturalistica (25%). Ma i vacanzieri nostrani cercano dalla vacanza l’esperienza culturale (24%) e il relax (23%).</p>



<p>Il giudizio degli italiani sulla vacanza è stato molto positivo: voto medio 8 su 10 per una vacanza che ha avuto il gusto del relax e del benessere (75%), tanto desiderato dopo una stagione così difficile. Apprezzata la bellezza del luogo di vacanza (32%), il mare (31%), il fatto di aver goduto di una esperienza positiva (23%) ma anche del cibo e della buona cucina italiana (23%). L’85% dei vacanzieri tornerebbe il prossimo anno o fra due nello stesso posto. Il tema sicurezza ha dato garanzia all’85% degli italiani per le misure adottate nelle strutture in cui erano ospiti, all&#8217;80% per le misure sul territorio.</p>



<p>Nel complesso dell&#8217;estate tra italiani e stranieri sono stati circa 24 milioni i viaggiatori sulle tratte di Trenitalia e che hanno apprezzato la costa adriatica in particolare la Puglia ma anche sul Tirreno la Liguria, la Toscana, Il Lazio, la Campania e la Calabria. Anche i passeggeri Italo, sul target prevalente entro i 40 anni, hanno apprezzato tutto il network comprese le nuove tratte che attraversano l&#8217;Italia da Torino a Reggio Calabria e da Milano ad Ancona. Stando ad Anas e Autostrade i volumi di traffico sono aumentati del 4 per cento ad agosto rispetto a quanto registrato nelle settimane precedenti, portando la settimana di Ferragosto quasi in pari rispetto all&#8217;anno scorso (-3,8%).</p>
<!-- AI CONTENT END 1 -->
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F09%2F14%2Fturismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate%2F&t=Turismo%2C+il+desiderio+di+vacanza+si+prolunga+fino+all%E2%80%99autunno%3B+Enit%3A+il+punto+sull%E2%80%99estate', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Turismo%2C+il+desiderio+di+vacanza+si+prolunga+fino+all%E2%80%99autunno%3B+Enit%3A+il+punto+sull%E2%80%99estate:&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F09%2F14%2Fturismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F09%2F14%2Fturismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F09%2F14%2Fturismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate%2F&media=https://www.albengacorsara.it/wp-content/uploads/2019/07/donna-mare-sole.jpg&description=Turismo%2C+il+desiderio+di+vacanza+si+prolunga+fino+all%E2%80%99autunno%3B+Enit%3A+il+punto+sull%E2%80%99estate', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Turismo%2C%20il%20desiderio%20di%20vacanza%20si%20prolunga%20fino%20all%E2%80%99autunno%3B%20Enit%3A%20il%20punto%20sull%E2%80%99estate&amp;body=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F09%2F14%2Fturismo-il-desiderio-di-vacanza-si-prolunga-fino-allautunno-enit-il-punto-sullestate%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div id="custom_html-187" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- START ADVERTISER: from tradedoubler.com -->
<a href="https://clk.tradedoubler.com/click?p=286649&a=3006707&url=https%3A%2F%2Fwww.stroilioro.com%2Fsconti.html" rel="sponsored"><picture title="gioielli creativi oro e diamanti in offerta">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/promo/678x305-gioielli-oro-diamanti-sconti.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="gioielli oro e diamanti offerta" data-lazy-src="https://www.albengacorsara.it/promo/678x305-gioielli-oro-diamanti-sconti.jpg"/>
</picture>
<noscript><picture title="gioielli creativi oro e diamanti in offerta">
<source type="image/webp" srcset="https://www.albengacorsara.it/promo/678x305-gioielli-oro-diamanti-sconti.jpg.webp"/>
<img src="https://www.albengacorsara.it/promo/678x305-gioielli-oro-diamanti-sconti.jpg" alt="gioielli oro e diamanti offerta"/>
</picture>
</noscript></a>
<!-- END ADVERTISER: from tradedoubler.com --></div></div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_image-2" class="mh-widget widget_media_image"><picture class="image">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/promo/Non-disponibili-spazi-elettorali.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20320%20100&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20320%20100&#039;%3E%3C/svg%3E" alt="NON disponibili spazi elettorali" width="320" height="100" data-lazy-src="https://www.albengacorsara.it/promo/Non-disponibili-spazi-elettorali.jpg"/>
</picture>
<noscript><picture class="image">
<source type="image/webp" srcset="https://www.albengacorsara.it/promo/Non-disponibili-spazi-elettorali.jpg.webp"/>
<img src="https://www.albengacorsara.it/promo/Non-disponibili-spazi-elettorali.jpg" alt="NON disponibili spazi elettorali" width="320" height="100"/>
</picture>
</noscript></div><div id="custom_html-182" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- START NEWS: from albengacorsara.it -->
<a href="https://www.albengacorsara.it/2020/08/31/elezioni-regione-liguria-2020-i-dieci-candidati-presidente-e-le-liste-consiglieri/"><picture title="Elezioni Regione Liguria candidati e liste">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/news/Elezioni-Regione-Liguria-2020-candidati-liste-320.gif.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Elezioni Regione Liguria 2020 candidati e liste" data-lazy-src="https://www.albengacorsara.it/news/Elezioni-Regione-Liguria-2020-candidati-liste-320.gif"/>
</picture>
<noscript><picture title="Elezioni Regione Liguria candidati e liste">
<source type="image/webp" srcset="https://www.albengacorsara.it/news/Elezioni-Regione-Liguria-2020-candidati-liste-320.gif.webp"/>
<img src="https://www.albengacorsara.it/news/Elezioni-Regione-Liguria-2020-candidati-liste-320.gif" alt="Elezioni Regione Liguria 2020 candidati e liste"/>
</picture>
</noscript></a>
<!-- END NEWS: from albengacorsara.it --></div></div><div id="custom_html-154" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- START ADVERTISER: from tradedoubler.com -->
<a href="https://clk.tradedoubler.com/click?p=286649&a=3006707" rel="sponsored"><picture title="gioielli creativi in offerta e omaggi">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/promo/320x267-bracciale-omaggio-gioielli.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="gioielli collezione offerta e omaggi" data-lazy-src="https://www.albengacorsara.it/promo/320x267-bracciale-omaggio-gioielli.jpg"/>
</picture>
<noscript><picture title="gioielli creativi in offerta e omaggi">
<source type="image/webp" srcset="https://www.albengacorsara.it/promo/320x267-bracciale-omaggio-gioielli.jpg.webp"/>
<img src="https://www.albengacorsara.it/promo/320x267-bracciale-omaggio-gioielli.jpg" alt="gioielli collezione offerta e omaggi"/>
</picture>
</noscript></a>
<!-- END ADVERTISER: from tradedoubler.com --></div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="mh_magazine_custom_pages-6" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126733 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/info-e-contatti-2/" title="INFO E CONTATTI">
										INFO E CONTATTI									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-133870 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/pieffe-edizioni-corsara-magazines-ebooks/" title="Pieffe Edizioni – Pubblicazioni">
										Pieffe Edizioni – Pubblicazioni									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-2732 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/" title="Copyright e Privacy">
										Copyright e Privacy									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-176952 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" title="Uso dei Cookie">
										Uso dei Cookie									</a>
								</div>
							</div>
						</li>			</ul></div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-179946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179946"><a title="Pagina Twitter di AlbengaCorsara News" href="https://twitter.com/AlbengaCorsara">Twitter</a></li>
<li id="menu-item-179945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179945"><a title="Pagina Facebook di AlbengaCorsara News" href="https://www.facebook.com/AlbengaCorsara">Facebook</a></li>
<li id="menu-item-219186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219186"><a title="Pagina Pinterest di AlbengaCorsara News" href="https://it.pinterest.com/albengacorsara/">Pinterest</a></li>
<li id="menu-item-219182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219182"><a title="feed di AlbengaCorsara News" href="https://www.albengacorsara.it/feed">feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2009-2020 Pieffe Edizioni / AlbengaCorsara News | Quotidiano ligure indipendente della provincia di Savona - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - Media Partner: retewebitalia.net		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Il sito utilizza cookie funzionali/script per rilevamenti statistici (in forma anonima).</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Maggiori informazioni</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;">Accetta</button></div></div></div></div><div class='code-block code-block-4 ai-viewport-3 ai-center-h ai-close' data-aos="slide-up" data-aos-anchor="#ai-position-4" data-aos-anchor-placement="top-top" style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%;'>
<div class="ai-attributes">
<span class='ai-close-button ai-close-unprocessed'></span>
</div>
<!-- START ADVERTISER: from amazon.it -->
<a href="https://amzn.to/3io2ZPP" rel="sponsored"><picture title="Offerte sui ChromeBook Asus">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/promo/offerte-ChromeBook-Asus.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Offerte sui ChromeBook Asus" data-lazy-src="https://www.albengacorsara.it/promo/offerte-ChromeBook-Asus.jpg"/>
</picture>
<noscript><picture title="Offerte sui ChromeBook Asus">
<source type="image/webp" srcset="https://www.albengacorsara.it/promo/offerte-ChromeBook-Asus.jpg.webp"/>
<img src="https://www.albengacorsara.it/promo/offerte-ChromeBook-Asus.jpg" alt="Offerte sui ChromeBook Asus"/>
</picture>
</noscript></a>
<!-- END ADVERTISER: from amazon.it --></div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.albengacorsara.it/wp-content/cache/busting/1/gtm-c3217b719439f36c03534ad570357275.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0xMjI4MjIxMS0xJywgeyAnYW5vbnltaXplX2lwJzogdHJ1ZSB9KTsKCiBzZXRUaW1lb3V0KCJndGFnKCdldmVudCcsICdBZGp1c3RlZCBCb3VuY2UgUmF0ZScsIHsnZXZlbnRfY2F0ZWdvcnknOiAnQUJSJ30pIiwgMzUwMDApOwo=' ></script>










<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Impostazioni privacy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="9">Tracciamenti pubblicitari</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics con IP anonimizzato</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="8">Awstats</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Impostazioni privacy</p><p>albengacorsara.it utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per le sue funzionalità e per gestire gli spazi pubblicitari e i servizi di navigazione interna al sito stesso, consentendone il miglioramento. NON vengono utilizzati cookie e script per tracciare e commercializzare l’identikit e i &#8220;gusti&#8221; dei singoli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all&#8217;uso dei cookie. A sinistra vengono specificati quali cookie e script sono utilizzati e come influiscono sulla tua visita.</p>
<p><strong>NOTA:</strong> Queste impostazioni si applicano solo al browser e al dispositivo attualmente in uso.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="9"><p class="wpgdprc-consent-modal__title">Tracciamenti pubblicitari</p><p>Le pubblicità presenti in albengacorsara.it sono selezionate attraverso programmi di affiliazione (principalmente via Tradedoubler e Amazon), scelte in base alla qualità dei prodotti, delle promozioni o dei servizi che offrono. albengacorsara.it NON traccia direttamente i &#8220;gusti&#8221; degli utenti. Cliccando i banner promozionali i coockie servono a tracciare la provenienza dell&#8217;utente da albengacorsara.it verso il sito di vendita indicato, in modo che successivamente lo stesso sito di vendita possa assegnare (via Tradedoubler o Amazon) l&#8217;eventuale commissione, in caso di acquisti, ad albengacorsara.it . Le affiliazioni nell&#8217;url sono contrassegnate da un codice numerico: Bricoio (IT) &#8211; 244148; Cellularline (IT) &#8211; 303763; Coop Online (IT) &#8211; 242207; DHgate.it (IT) &#8211; 302069; Disneyland Paris IT (IT) &#8211; 22068; Euronova (IT) &#8211; 218914; Glooke (IT) &#8211; 302405; HotelsCombined (IT) &#8211; 277184; Hurry (IT) &#8211; 257353; IBS (IT) &#8211; 217249; Libraccio (IT) &#8211; 238295; Locauto (IT) &#8211; 303535; Lonely Planet Italia (IT) &#8211; 266509; Microsoft (IT) &#8211; 193031; OVS (IT) &#8211; 297586; Propac (IT) &#8211; 304016; Stroili Oro (IT) &#8211; 286649; Tennis Point (IT) &#8211; 280578; TicketOne (IT) &#8211; 237081; Translations Universe &#8211; 304060; VidaXL (IT) &#8211; 223308.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Google Analytics con IP anonimizzato</p><p>albengacorsara.it utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per migliorare le sue funzionalità e per gestire gli spazi pubblicitari e i servizi di navigazione interna al sito stesso. Nel caso specifico i rilevamenti di Analytics non vengono in alcun modo utilizzati per tracciare e &#8220;rivendere&#8221; l&#8217;identikit dei singoli utenti: si limitano a registrare dati tecnici funzionali (browser e sistemi utilizzati per l&#8217;accesso alle pagine del sito, desktop o mobile, o simili) e l&#8217;approssimativa indicazione geografica di provenienza dell&#8217;utente. I dati confluiscono quindi in forma aggregata e per rispetto della privacy degli utenti gli IP sono sempre resi automaticamente anonimi con l&#8217;oscuramento dell’ultimo quartetto di cifre.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="8"><p class="wpgdprc-consent-modal__title">Awstats</p><p>Awstats crea statistiche grafiche quantitative sui visitatori del sito, analizzando le risposte del server. Non ci sono profilazioni degli utenti via cookie.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;">Accetta</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Chiudi modal" data-micromodal-close>&#x2715;</button></div></div></div>
<div id="ai-position-4" style="position: absolute;" data-ai-position-pc="0.70"></div>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.albengacorsara.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.albengacorsara.it/wp-content/cache/min/1/ccfec0254632c8474836b6e38173efe0.js" data-minify="1" defer></script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script><noscript><link rel="stylesheet" href="https://www.albengacorsara.it/wp-content/cache/min/1/d8ce4c3be319273aa34ae2a57870d7c2.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1600087336 -->