<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Coronavirus, sarà destinata agli ospedali liguri la maxi requisizione ADM (video) | AlbengaCorsara News</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Genova | Saranno destinati agli ospedali liguri, e in particolare alle Unità di terapia intensiva dove sono ricoverati i pazienti Covid-19 in condizioni"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.albengacorsara.it/2020/03/27/coronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, sarà destinata agli ospedali liguri la maxi requisizione ADM (video) | AlbengaCorsara News" />
<meta property="og:description" content="Genova | Saranno destinati agli ospedali liguri, e in particolare alle Unità di terapia intensiva dove sono ricoverati i pazienti Covid-19 in condizioni" />
<meta property="og:url" content="https://www.albengacorsara.it/2020/03/27/coronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video/" />
<meta property="og:site_name" content="AlbengaCorsara News" />
<meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara" />
<meta property="article:author" content="https://www.facebook.com/AlbengaCorsara" />
<meta property="article:tag" content="Giovanni Toti" />
<meta property="article:tag" content="Sanità Liguria" />
<meta property="article:section" content="Genova di ferro e aria" />
<meta property="article:published_time" content="2020-03-27T18:01:15+00:00" />
<meta property="article:modified_time" content="2020-03-27T21:18:33+00:00" />
<meta property="og:updated_time" content="2020-03-27T21:18:33+00:00" />
<meta property="fb:app_id" content="1723893717861295" />
<meta property="og:image" content="https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-2020-03-27-1200x600.jpeg" />
<meta property="og:image:secure_url" content="https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-2020-03-27-1200x600.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Genova | Saranno destinati agli ospedali liguri, e in particolare alle Unità di terapia intensiva dove sono ricoverati i pazienti Covid-19 in condizioni" />
<meta name="twitter:title" content="Coronavirus, sarà destinata agli ospedali liguri la maxi requisizione ADM (video) | AlbengaCorsara News" />
<meta name="twitter:site" content="@AlbengaCorsara" />
<meta name="twitter:image" content="https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-2020-03-27.jpeg" />
<meta name="twitter:creator" content="@AlbengaCorsara" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="https://www.albengacorsara.it/wp-content/cache/minify/1/ced6e.css" media="all" />







<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.albengacorsara.it/wp-content/cache/minify/1/d6ad7.css" media="all" />




<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-includes/js/jquery/jquery.js'></script>
<script defer src="https://www.albengacorsara.it/wp-content/cache/minify/1/bfd22.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script defer src="https://www.albengacorsara.it/wp-content/cache/minify/1/991e9.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script defer src="https://www.albengacorsara.it/wp-content/cache/minify/1/a7876.js"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12282211-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-12282211-1');</script><style type="text/css">
.mh-header { background: #fffff3; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #cf2e2e; background: rgba(207, 46, 46, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #cf2e2e; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #cf2e2e; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #cf2e2e; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #cf2e2e; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #ffffff; }
.entry-content a { color: #c80815; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="https://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff1; }
</style>
	<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/***** Page Id *****/
.page-id-179936 .entry-meta-date { display: none; }

/***** Posts / Pages *****/

.entry-header, .page-header { margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-header .entry-title { padding-bottom: 10px; padding-bottom: 0.625rem }
.page-title { font-size: 28px; font-size: 1.75rem; }
.mh-subheading-top { border-bottom: 2px solid #2a2a2a; }
.mh-subheading { display: inline-block; font-size: 18px; font-size: 1.125rem; color: #4e5754; padding: 10px 10px; margin-bottom: 10px; margin-bottom: 0.625rem; background: #fffff1; text-transform: none; }
.entry-thumbnail { max-width: 1030px; margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-thumbnail img { width: 100%; }
.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-content p, .entry-content blockquote, .entry-content table, .entry-content .flex-vid, .entry-content .mh-row, .entry-content .mh-video-container { margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-content blockquote p:last-child { margin: 0; }
.entry-content a { font-weight: 600; color: #e64946; }
.entry-content a:hover { color: #e64946; text-decoration: underline; }
.entry-tags { font-size: 12px; font-size: 0.75rem; color: #fff; line-height: 1; margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-tags li { float: left; font-weight: 700; margin: 0 6px 6px 0; margin: 0 0.375rem 0.375rem 0; background: #2a2a2a; text-transform: uppercase; }
.entry-tags li:hover { background: #e64946; }
.entry-tags a, .entry-tags a:hover { display: block; color: #fff; padding: 10px 15px; }
.entry-tags .fa { float: left; padding: 10px; margin-right: 6px; background: #e64946; }
.sticky { }		</style>
		<style>
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.albengacorsara.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-232851 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.albengacorsara.it/" title="AlbengaCorsara News" rel="home">
<img class="mh-header-image" src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara.jpg" height="250" width="1080" alt="AlbengaCorsara News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-menu-albengacorsara-news-container"><ul id="menu-menu-albengacorsara-news" class="menu"><li id="menu-item-232611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-232611"><a title="Home page" href="https://www.albengacorsara.it/">Oggi</a>
<ul class="sub-menu">
	<li id="menu-item-232608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232608"><a title="Economia politica e lavoro" href="https://www.albengacorsara.it/economia-politica-lavoro/">Economia politica e lavoro</a></li>
	<li id="menu-item-232187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232187"><a href="https://www.albengacorsara.it/cultura-e-spettacoli/">Cultura e spettacoli</a>
	<ul class="sub-menu">
		<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="https://www.rivistascomposizioni.eu/">S-Scomposizioni in Rivista</a></li>
		<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" href="https://www.anthologyshortstories.eu/">Short Stories &#8211; L&#8217;arte del racconto</a></li>
		<li id="menu-item-222814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222814"><a title="Rubrica di Alfredo Sgarlato" href="https://www.albengacorsara.it/rubriche-corsare/il-trend-dei-desideri/">il trend dei desideri</a></li>
	</ul>
</li>
	<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190108"><a title="Genova di ferro e aria" href="https://www.albengacorsara.it/genova/">Genova di ferro e aria</a></li>
	<li id="menu-item-232112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232112"><a title="Oggi in Liguria &#8211; tutte le notizie" href="https://www.albengacorsara.it/oggi-in-liguria/">Tutte le notizie</a></li>
</ul>
</li>
<li id="menu-item-232468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232468"><a title="Notizie Politica Regione Liguria e Istituzioni" href="https://www.albengacorsara.it/liguria-politica-amministrazione/">LIGURIA / POLITICA</a></li>
<li id="menu-item-232068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232068"><a title="Notizie Alassino-Albenganese (da Andora a Ceriale)" href="https://www.albengacorsara.it/alassino-e-albenganese/">Alassino e Albenganese</a>
<ul class="sub-menu">
	<li id="menu-item-232238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232238"><a title="Notizie Alassio" href="https://www.albengacorsara.it/notizie-alassio/">Alassio</a></li>
	<li id="menu-item-232223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232223"><a title="Notizie Albenga" href="https://www.albengacorsara.it/notizie-albenga/">Albenga</a></li>
	<li id="menu-item-232202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232202"><a title="Notizie Andora" href="https://www.albengacorsara.it/notizie-andora/">Andora</a></li>
	<li id="menu-item-232255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232255"><a title="Notizie Ceriale" href="https://www.albengacorsara.it/notizie-ceriale/">Ceriale</a></li>
	<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="https://www.albengacorsara.it/villanova-dalbenga/">Villanova d&#8217;Albenga</a></li>
	<li id="menu-item-232163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232163"><a title="Notizie da altri comuni dell&#8217;Alassino e Albenganese" href="https://www.albengacorsara.it/alassino-e-albenganese-altri-comuni/">Altri comuni Alassino e Albenganese</a></li>
</ul>
</li>
<li id="menu-item-232116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232116"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="https://www.albengacorsara.it/loanese-finalese/">Loanese-Finalese</a>
<ul class="sub-menu">
	<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="https://www.albengacorsara.it/borghetto-santospirito/">Borghetto</a></li>
	<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="https://www.albengacorsara.it/borgio-verezzi/">Borgio Verezzi</a></li>
	<li id="menu-item-232267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232267"><a title="Notizie Finale Ligure" href="https://www.albengacorsara.it/notizie-finale-ligure/">Finale Ligure</a></li>
	<li id="menu-item-232191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232191"><a title="Notizie Loano" href="https://www.albengacorsara.it/notizie-loano/">Loano</a></li>
	<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="https://www.albengacorsara.it/noli/">Noli</a></li>
	<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="https://www.albengacorsara.it/pietra-ligure/">Pietra Ligure</a></li>
	<li id="menu-item-232167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232167"><a title="Altri comuni del Loanese e Finalese" href="https://www.albengacorsara.it/loanese-finalese-altri-comuni/">Altri comuni Loanese-Finalese</a></li>
</ul>
</li>
<li id="menu-item-232064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232064"><a title="Notizie Savonese e VAl Bormida (da Spotorno a Varazze)" href="https://www.albengacorsara.it/savonese-valbormida/">Savonese-ValBormida</a>
<ul class="sub-menu">
	<li id="menu-item-232179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232179"><a href="https://www.albengacorsara.it/albissola-albisola/">Albissola-Albisola</a></li>
	<li id="menu-item-232216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232216"><a title="Notizie Savona" href="https://www.albengacorsara.it/notizie-savona/">Savona</a></li>
	<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="https://www.albengacorsara.it/vado-ligure/">Vado Ligure</a></li>
	<li id="menu-item-232800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232800"><a title="Notizie Varazze" href="https://www.albengacorsara.it/notizie-varazze/">Varazze</a></li>
	<li id="menu-item-232180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232180"><a title="Altri comuni del Savonese" href="https://www.albengacorsara.it/savonese-altri-comuni/">Altri comuni Savonese</a></li>
	<li id="menu-item-232178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232178"><a title="Comuni della ValBormida" href="https://www.albengacorsara.it/valbormida-comuni/">ValBormida – comuni</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							27 Marzo 2020						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-179945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179945"><a title="Pagina Facebook di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-179946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179946"><a title="Pagina Twitter di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://twitter.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-219186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219186"><a title="Pagina Pinterest di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://it.pinterest.com/albengacorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-189841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189841"><a title="Pagina Instagram di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/AlbengaCorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-179948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179948"><a title="Pagina di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="http://albengacorsara.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-219167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219167"><a title="Canale YouTube di AlbengaCorsara News" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-219182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219182"><a title="feed di AlbengaCorsara News" href="https://www.albengacorsara.it/feed"><i class="fa fa-mh-social"></i><span class="screen-reader-text">feed</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-232851" class="post-232851 post type-post status-publish format-standard has-post-thumbnail hentry category-genova category-politica-amministrazione category-sanita-salute-medicina tag-giovanni-toti tag-sanita-liguria">
	<header class="entry-header clearfix"><h1 class="entry-title">Coronavirus, sarà destinata  agli ospedali liguri la maxi requisizione ADM (video)</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.albengacorsara.it/2020/03/">27 Marzo 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-2020-03-27-678x381.jpeg" alt="Merce sequestrata ADM" title="Merce sequestrata 2020-03-27" />
</figure>

<p><strong>Genova</strong> | Saranno <strong>destinati
agli ospedali ligur</strong>i, e in particolare alle Unità di terapia
intensiva dove sono ricoverati i pazienti Covid-19 in condizioni più
gravi, i<strong> circa 50mila dispositivi medici per la terapia intensiva
respiratoria o</strong>ggetto di una maxi requisizione da parte
dell’Agenzia delle Dogane e Monopoli di Genova sulla base delle
normative vigenti per l’emergenza Coronavirus. Il carico,
individuato al terminal Psa di Genova Voltri, è composto da 53
bancali di materiale, suddiviso in 3.869 cartoni contenenti 49.585
pezzi: proveniva da un’azienda emiliana ed era destinato in
Australia. 
</p>



<div class='code-block code-block-3' style='margin: 8px 8px 8px 0; float: left;'>
<a href="https://www.amazon.it/democrazia-ferrea-delloligarchia-politica-MiniMix-ebook/dp/B083STXQRM" target="_blank" rel="sponsored"><img src="https://www.albengacorsara.it/libri/Michels220.jpg" alt="RobertoMichels" title="RobertoMichels"/></a></div>
<p>“Vanno i nostri complimenti e la nostra gratitudine all’Agenzia delle Dogane e dei Monopoli – afferma<strong> il presidente di Regione Liguria</strong> Giovanni Toti – che, in questa emergenza, sta svolgendo e ha svolto un lavoro straordinario al fianco della Protezione civile e del nostro sistema sanitario. Non appena individuato il carico e avuto il via libera alla requisizione da parte del Commissario straordinario Arcuri, possiamo consegnare celermente il materiale, quanto mai prezioso, ai reparti di terapia intensiva dei nostri ospedali, attraverso la nostra instancabile Protezione civile. Come Regione – prosegue Toti &#8211; fin da subito stiamo percorrendo ogni strada per recuperare il materiale necessario da consegnare ai nostri operatori impegnati in prima linea e questa operazione va esattamente in questa direzione, grazie anche a una piena e fattiva collaborazione tra diverse Istituzioni nazionali e liguri&#8221;.</p>



<p>“La nostra protezione civile –
aggiunge l’assessore Giacomo Giampedrone – sta procedendo al
ritiro del materiale per trasportarlo al magazzino centrale
dell’Ospedale Policlinico San Martino, che provvederà alla
distribuzione alle altre aziende del territorio, secondo le
necessità”. 
</p>



<figure class="wp-block-image size-large"><img src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-ADM-GEnova-2020-03-27.jpg" alt="Merce sequestrata ADM GEnova 2020-03-27" class="lazy lazy-hidden wp-image-232853" srcset="" data-srcset="https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-ADM-GEnova-2020-03-27.jpg 1024w, https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-ADM-GEnova-2020-03-27-300x150.jpg 300w, https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-ADM-GEnova-2020-03-27-768x383.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-ADM-GEnova-2020-03-27.jpg" alt="Merce sequestrata ADM GEnova 2020-03-27" class="wp-image-232853" srcset="https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-ADM-GEnova-2020-03-27.jpg 1024w, https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-ADM-GEnova-2020-03-27-300x150.jpg 300w, https://www.albengacorsara.it/wp-content/uploads/2020/03/Merce-sequestrata-ADM-GEnova-2020-03-27-768x383.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>Il Direttore Interregionale Liguria Piemonte Valle d’Aosta dell’<strong>Agenzia delle Dogane e dei Monopoli Andrea M. Zucchin</strong>i aggiunge: “Il carico è stato individuato dai nostri funzionari sulla base della analisi dei rischi che effettuano quotidianamente, in questo contesto critico focalizzata in modo particolare sulle movimentazioni in import/export di materiale sanitario utile a contrastare l’emergenza Coronavirus. Le disposizioni normative nazionali e dell’Unione Europea recentemente entrate in vigore – prosegue &#8211; hanno stabilito il divieto di esportazione di strumenti e apparecchi sanitari, dispositivi medici e dispositivi di protezione individuale (Dpi) e la possibilità di requisire, su ordine del Commissario straordinario, tali beni che possono essere essenziali per far fronte alla pandemia in atto. Il materiale che si tentava di esportare eludendo il divieto è stato fermato al terminal Psa di Genova Prà, e all’esito della procedura attivata secondo le indicazioni del Direttore ADM Marcello Minenna si è conclusa con l’emissione di un decreto di requisizione dell’intera partita di merce da parte dell’Ufficio delle dogane di Genova 2, che sta provvedendo all’immediata consegna alla Protezione civile della Liguria”.</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-232851-1" width="640" height="360" preload="metadata" controls="controls"><source class="lazy lazy-hidden" type="video/mp4" src="https://www.albengacorsara.it/video/Consegna-porto-Genova_requisizione-ADM.mp4?_=1" /><a href="https://www.albengacorsara.it/video/Consegna-porto-Genova_requisizione-ADM.mp4">https://www.albengacorsara.it/video/Consegna-porto-Genova_requisizione-ADM.mp4</a></video></div>
</div></figure>
<p class="post-last-modified">Ultima revisione articolo: <time class="post-last-modified-td">27 Marzo 2020 alle 22:18</time></p><div class="swp_social_panel swp_horizontal_panel swp_leaf  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1024" data-float-color="#fffff3" data-float="left" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+sar%C3%A0+destinata++agli+ospedali+liguri+la+maxi+requisizione+ADM+%28video%29&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F&via=AlbengaCorsara" data-link="https://twitter.com/intent/tweet?text=Coronavirus%2C+sar%C3%A0+destinata++agli+ospedali+liguri+la+maxi+requisizione+ADM+%28video%29&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F&via=AlbengaCorsara"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Coronavirus%2C%20sar%C3%A0%20destinata%20%20agli%20ospedali%20liguri%20la%20maxi%20requisizione%20ADM%20%28video%29&body=%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.albengacorsara.it/tag/giovanni-toti/" rel="tag">Giovanni Toti</a></li><li><a href="https://www.albengacorsara.it/tag/sanita-liguria/" rel="tag">Sanità Liguria</a></li></ul></div><div id="custom_html-100" class="widget_text mh-widget mh-posts-2 widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ALTRE NOTIZIE DEL GIORNO</span></h4><div class="textwidget custom-html-widget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-one_others pt-cv-colsys pt-cv-nolf pt-cv-pgloadmore pt-cv-alternate-right" id="pt-cv-view-ace07a964b"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="2"><div class="col-md-4 pt-cv-ocol col-sm-4 col-xs-12"><div class="col-md-12 pt-cv-omain pt-cv-content-item pt-cv-2-col"  data-pid="232874"><div class='pt-cv-ifield'><a href="https://www.albengacorsara.it/2020/03/27/coronavirus-il-punto-in-regione-liguria/" class="_self pt-cv-href-thumbnail pt-cv-thumb-left cvplbd" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://www.albengacorsara.it/wp-content/uploads/2020/03/Giovanni-Toti-punto-coronavirus-Regione-Liguria-27-3-2020-326x245.jpg" class="pt-cv-thumbnail img-none pull-left no-lazyload " alt="Giovanni Toti punto coronavirus Regione Liguria" srcset="https://www.albengacorsara.it/wp-content/uploads/2020/03/Giovanni-Toti-punto-coronavirus-Regione-Liguria-27-3-2020-326x245.jpg 326w, https://www.albengacorsara.it/wp-content/uploads/2020/03/Giovanni-Toti-punto-coronavirus-Regione-Liguria-27-3-2020-678x509.jpg 678w, https://www.albengacorsara.it/wp-content/uploads/2020/03/Giovanni-Toti-punto-coronavirus-Regione-Liguria-27-3-2020-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<h4 class="pt-cv-title"><a href="https://www.albengacorsara.it/2020/03/27/coronavirus-il-punto-in-regione-liguria/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Coronavirus, il punto in Regione Liguria</a></h4>
<div class="pt-cv-content">Genova | Il presidente di Regione Liguria Giovanni Toti nel consueto punto di aggiornamento sull’epidemia da coronavirus ha proposto alcune ...<br /><a href="https://www.albengacorsara.it/2020/03/27/coronavirus-il-punto-in-regione-liguria/" class="_self pt-cv-readmore btn btn-success cvplbd" target="_self" rel="noopener noreferrer">Leggi Tutto</a></div>
<div class="pt-cv-social-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albengacorsara.it/2020/03/27/coronavirus-il-punto-in-regione-liguria/" class="pt-cv-social-facebook" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/intent/tweet?url=https://www.albengacorsara.it/2020/03/27/coronavirus-il-punto-in-regione-liguria/&#038;text=Coronavirus%2C+il+punto+in+Regione+Liguria" class="pt-cv-social-twitter" target="_blank" rel="noopener noreferrer"></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albengacorsara.it/2020/03/27/coronavirus-il-punto-in-regione-liguria/&#038;title=Coronavirus%2C+il+punto+in+Regione+Liguria&#038;summary=&#038;source=" class="pt-cv-social-linkedin" target="_blank" rel="noopener noreferrer"></a><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.albengacorsara.it/2020/03/27/coronavirus-il-punto-in-regione-liguria/&#038;media=https://www.albengacorsara.it/wp-content/uploads/2020/03/Giovanni-Toti-punto-coronavirus-Regione-Liguria-27-3-2020-300x160.jpg&#038;description=Giovanni+Toti+punto+coronavirus+Regione+Liguria" class="pt-cv-social-pinterest" target="_blank" rel="noopener noreferrer"></a></div></div></div></div>
<div class="col-md-8 pt-cv-ocol col-sm-8 col-xs-12"><div class="col-md-12 pt-cv-oothers pt-cv-content-item pt-cv-2-col"  data-pid="232872"><div class='pt-cv-ifield'><a href="https://www.albengacorsara.it/2020/03/27/a-genova-la-msc-splendida-domenica-lo-sbarco-protetto-di-oltre-500-marittimi/" class="_self pt-cv-href-thumbnail pt-cv-thumb-left cvplbd cvp-responsive-image img-none" target="_self" data-iw="150" data-ih="100" rel="noopener noreferrer"><img width="150" height="100" src="https://www.albengacorsara.it/wp-content/uploads/2020/03/Giovanni-Toti-ai-microfoni-150x150-150x100.jpg" class="pt-cv-thumbnail img-none pull-left no-lazyload " alt="Giovanni Toti ai microfoni" /></a>
<h4 class="pt-cv-title"><a href="https://www.albengacorsara.it/2020/03/27/a-genova-la-msc-splendida-domenica-lo-sbarco-protetto-di-oltre-500-marittimi/" class="_self cvplbd" target="_self" data-iw="150" data-ih="100" rel="noopener noreferrer">A Genova la MSC Splendida: domenica lo sbarco protetto di oltre 500 marittimi</a></h4>
<div class="pt-cv-social-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albengacorsara.it/2020/03/27/a-genova-la-msc-splendida-domenica-lo-sbarco-protetto-di-oltre-500-marittimi/" class="pt-cv-social-facebook" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/intent/tweet?url=https://www.albengacorsara.it/2020/03/27/a-genova-la-msc-splendida-domenica-lo-sbarco-protetto-di-oltre-500-marittimi/&#038;text=A+Genova+la+MSC+Splendida%3A+domenica+lo+sbarco+protetto+di+oltre+500+marittimi" class="pt-cv-social-twitter" target="_blank" rel="noopener noreferrer"></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albengacorsara.it/2020/03/27/a-genova-la-msc-splendida-domenica-lo-sbarco-protetto-di-oltre-500-marittimi/&#038;title=A+Genova+la+MSC+Splendida%3A+domenica+lo+sbarco+protetto+di+oltre+500+marittimi&#038;summary=&#038;source=" class="pt-cv-social-linkedin" target="_blank" rel="noopener noreferrer"></a><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.albengacorsara.it/2020/03/27/a-genova-la-msc-splendida-domenica-lo-sbarco-protetto-di-oltre-500-marittimi/&#038;media=https://www.albengacorsara.it/wp-content/uploads/2020/03/Giovanni-Toti-ai-microfoni-300x225.jpg&#038;description=Giovanni+Toti+ai+microfoni" class="pt-cv-social-pinterest" target="_blank" rel="noopener noreferrer"></a></div></div></div><div class="col-md-12 pt-cv-oothers pt-cv-content-item pt-cv-2-col"  data-pid="232870"><div class='pt-cv-ifield'><a href="https://www.albengacorsara.it/2020/03/27/coronavirus-26-i-pazienti-a-bordo-della-nave-ospedale-a-genova/" class="_self pt-cv-href-thumbnail pt-cv-thumb-left cvplbd cvp-responsive-image img-none" target="_self" data-iw="150" data-ih="100" rel="noopener noreferrer"><img width="150" height="100" src="https://www.albengacorsara.it/wp-content/uploads/2020/03/Regione-Liguria-NaveSplendid-23_03_2020-8-300x200-150x100.jpg" class="pt-cv-thumbnail img-none pull-left no-lazyload " alt="A bordo della GNV Spendid, la nave - ospedale attraccata a Ponte Colombo nel porto di Genova" srcset="https://www.albengacorsara.it/wp-content/uploads/2020/03/Regione-Liguria-NaveSplendid-23_03_2020-8-300x200-150x100.jpg" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h4 class="pt-cv-title"><a href="https://www.albengacorsara.it/2020/03/27/coronavirus-26-i-pazienti-a-bordo-della-nave-ospedale-a-genova/" class="_self cvplbd" target="_self" data-iw="150" data-ih="100" rel="noopener noreferrer">Coronavirus, 26 i pazienti a bordo della nave-ospedale a Genova</a></h4>
<div class="pt-cv-social-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albengacorsara.it/2020/03/27/coronavirus-26-i-pazienti-a-bordo-della-nave-ospedale-a-genova/" class="pt-cv-social-facebook" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/intent/tweet?url=https://www.albengacorsara.it/2020/03/27/coronavirus-26-i-pazienti-a-bordo-della-nave-ospedale-a-genova/&#038;text=Coronavirus%2C+26+i+pazienti+a+bordo+della+nave-ospedale+a+Genova" class="pt-cv-social-twitter" target="_blank" rel="noopener noreferrer"></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albengacorsara.it/2020/03/27/coronavirus-26-i-pazienti-a-bordo-della-nave-ospedale-a-genova/&#038;title=Coronavirus%2C+26+i+pazienti+a+bordo+della+nave-ospedale+a+Genova&#038;summary=&#038;source=" class="pt-cv-social-linkedin" target="_blank" rel="noopener noreferrer"></a><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.albengacorsara.it/2020/03/27/coronavirus-26-i-pazienti-a-bordo-della-nave-ospedale-a-genova/&#038;media=https://www.albengacorsara.it/wp-content/uploads/2020/03/Regione-Liguria-NaveSplendid-23_03_2020-8-300x200.jpg&#038;description=A+bordo+della+GNV+Spendid%2C+la+nave+-+ospedale+attraccata+a+Ponte+Colombo+nel+porto+di+Genova" class="pt-cv-social-pinterest" target="_blank" rel="noopener noreferrer"></a></div></div></div><div class="col-md-12 pt-cv-oothers pt-cv-content-item pt-cv-2-col"  data-pid="232868"><div class='pt-cv-ifield'><a href="https://www.albengacorsara.it/2020/03/27/regione-liguria-pd-e-linea-condivisa-coronavirus-garantire-i-servizi-territoriali-di-continuta-assistenzale/" class="_self pt-cv-href-thumbnail pt-cv-thumb-left cvplbd cvp-responsive-image img-none" target="_self" data-iw="150" data-ih="100" rel="noopener noreferrer"><img width="150" height="100" src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Palazzo-Regione-Liguria-150x150-150x100.jpg" class="pt-cv-thumbnail img-none pull-left no-lazyload " alt="Il Palazzo di Regione Liguria in Piazza De Ferrari a Genova" /></a>
<h4 class="pt-cv-title"><a href="https://www.albengacorsara.it/2020/03/27/regione-liguria-pd-e-linea-condivisa-coronavirus-garantire-i-servizi-territoriali-di-continuta-assistenzale/" class="_self cvplbd" target="_self" data-iw="150" data-ih="100" rel="noopener noreferrer">Regione Liguria, Pd e Linea Condivisa: “coronavirus, garantire i servizi territoriali di continutà assistenzale”</a></h4>
<div class="pt-cv-social-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albengacorsara.it/2020/03/27/regione-liguria-pd-e-linea-condivisa-coronavirus-garantire-i-servizi-territoriali-di-continuta-assistenzale/" class="pt-cv-social-facebook" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/intent/tweet?url=https://www.albengacorsara.it/2020/03/27/regione-liguria-pd-e-linea-condivisa-coronavirus-garantire-i-servizi-territoriali-di-continuta-assistenzale/&#038;text=Regione+Liguria%2C+Pd+e+Linea+Condivisa%3A+%E2%80%9Ccoronavirus%2C+garantire+i+servizi+territoriali+di+continut%C3%A0+assistenzale%E2%80%9D" class="pt-cv-social-twitter" target="_blank" rel="noopener noreferrer"></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.albengacorsara.it/2020/03/27/regione-liguria-pd-e-linea-condivisa-coronavirus-garantire-i-servizi-territoriali-di-continuta-assistenzale/&#038;title=Regione+Liguria%2C+Pd+e+Linea+Condivisa%3A+%E2%80%9Ccoronavirus%2C+garantire+i+servizi+territoriali+di+continut%C3%A0+assistenzale%E2%80%9D&#038;summary=&#038;source=" class="pt-cv-social-linkedin" target="_blank" rel="noopener noreferrer"></a><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.albengacorsara.it/2020/03/27/regione-liguria-pd-e-linea-condivisa-coronavirus-garantire-i-servizi-territoriali-di-continuta-assistenzale/&#038;media=https://www.albengacorsara.it/wp-content/uploads/2019/07/Palazzo-Regione-Liguria-320x257.jpg&#038;description=Il+Palazzo+di+Regione+Liguria+in+Piazza+De+Ferrari+a+Genova" class="pt-cv-social-pinterest" target="_blank" rel="noopener noreferrer"></a></div></div></div></div></div></div>
<div class="text-right pt-cv-pagination-wrapper"><a href='https://www.albengacorsara.it/2020/03/27/coronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video/?_page=2' onclick='event.preventDefault()' class="pt-cv-more btn btn-primary btn-sm" data-totalpages="2752" data-nextpages="2" data-sid="ace07a964b" data-unid="">Vedi articoli successivi <span class="caret"></span></a><img width="15" height="15" class="pt-cv-spinner" alt="Loading..." src="data:image/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP///yH/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM/DJKZNLND/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==" /><div class="clear pt-cv-clear-pagination"></div></div></div>			<style type="text/css" id="pt-cv-inline-style-9f408c4c0k">#pt-cv-view-ace07a964b  .pt-cv-ifield   { background-color: #fffff3 !important; }
#pt-cv-view-ace07a964b.pt-cv-post-border { margin: 0; border-top-width: 1px; border-left-width: 1px }
#pt-cv-view-ace07a964b.pt-cv-post-border { margin: 0; border-top-style: solid; border-left-style: solid }
#pt-cv-view-ace07a964b.pt-cv-post-border .pt-cv-content-item   { border-right-width: 1px; border-bottom-width: 1px; border-right-style: solid; border-bottom-style: solid; }
#pt-cv-view-ace07a964b .pt-cv-title a, #pt-cv-view-ace07a964b  .panel-title { font-size: 20px !important; line-height: 1.3 !important; color: #000000 !important; font-weight: 600 !important; }
#pt-cv-view-ace07a964b  .pt-cv-title a:hover, #pt-cv-view-ace07a964b  .panel-title:hover   { color: #dd3333 !important; }
#pt-cv-view-ace07a964b  .pt-cv-hover-wrapper::before   { background-color: rgba(0,0,0,.3) !important; }
#pt-cv-view-ace07a964b  .pt-cv-content-item:hover .pt-cv-hover-wrapper::before   { background-color: rgba(51,51,51,.6) !important; }
#pt-cv-view-ace07a964b:not(.pt-cv-nohover) .pt-cv-mask *   { color: #fff; }
#pt-cv-view-ace07a964b .pt-cv-carousel-caption  { background-color: rgba(51,51,51,.6) !important; }
#pt-cv-view-ace07a964b .pt-cv-specialp { background-color: #CC3333 !important }
#pt-cv-view-ace07a964b .pt-cv-specialp * { color: #fff !important; }
#pt-cv-view-ace07a964b .pt-cv-pficon  { color: #bbb !important; }
#pt-cv-view-ace07a964b  .add_to_cart_button, #pt-cv-view-ace07a964b  .add_to_cart_button *   { color: #ffffff !important; background-color: #00aeef !important; }
#pt-cv-view-ace07a964b  .woocommerce-onsale   { color: #ffffff !important; background-color: #ff5a5f !important; }
#pt-cv-view-ace07a964b .pt-cv-readmore  { color: #ffffff !important; background-color: #cf2e2e !important; }
#pt-cv-view-ace07a964b .pt-cv-readmore:hover  { color: #ffffff !important; background-color: #00aeef !important; }
#pt-cv-view-ace07a964b  + .pt-cv-pagination-wrapper .pt-cv-more , #pt-cv-view-ace07a964b  + .pt-cv-pagination-wrapper .pagination .active a { color: #ffffff !important; background-color: #cf2e2e !important; }
[id^='pt-cv-filter-bar-ace07a964b'] .active.pt-cv-filter-option, [id^='pt-cv-filter-bar-ace07a964b'] .active .pt-cv-filter-option, [id^='pt-cv-filter-bar-ace07a964b'] .selected.pt-cv-filter-option, [id^='pt-cv-filter-bar-ace07a964b'] .dropdown-toggle   { color: #fff !important; background-color: #00aeef !important; }
[id^='pt-cv-filter-bar-ace07a964b'] .pt-cv-filter-title   { color: #fff !important; background-color: #00aeef !important; }
#pt-cv-gls-ace07a964b li a.pt-active   { color: #fff !important; background-color: #ff5a5f !important; }
#pt-cv-view-ace07a964b .pt-cv-gls-header  { color: #fff !important; background-color: #00aeef !important; }
#pt-cv-view-ace07a964b .cvp-responsive-image[style*="background-image"] { width: 326px; height: 245px; }
#pt-cv-view-ace07a964b .pt-cv-ocol:nth-child(2n+2) .cvp-responsive-image[style*="background-image"] { width: 150px; height: 100px; }</style>
			</div></div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-96" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Liguria</span></h4><div class="textwidget custom-html-widget"><p><a href="https://www.albengacorsara.it/2020/03/27/coronavirus-liguria-salgono-a-331-le-persone-decedute-dallinizio-dellemergenza-2329-le-persone-positive-al-covid-19/"><strong>Coronavirus, in Liguria salgono a 331 le persone decedute dall’inizio dell’emergenza; 2329 le persone positive al Covid-19</strong></a> (27 Marzo 2020)</p></div></div><div id="custom_html-95" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24706670)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=3006707&g=24706670" target="_BLANK"><img class="lazy lazy-hidden" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="'+uri+'" border=0/><noscript><img src="'+uri+'" border=0/></noscript></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com --></div></div><div id="custom_html-92" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Presidenza del Consiglio dei Ministri</span></h4><div class="textwidget custom-html-widget"><a href="http://www.governo.it/it/articolo/decreto-iorestoacasa-domande-frequenti-sulle-misure-adottate-dal-governo/14278" target="_blank" rel="sponsored noopener noreferrer"><img class="lazy lazy-hidden" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/info/FAQdpcm320.png" alt="infodecretocoronavirus" title="infodecretocoronavirus"/><noscript><img src="https://www.albengacorsara.it/info/FAQdpcm320.png" alt="infodecretocoronavirus" title="infodecretocoronavirus"/></noscript></a></div></div><div id="reblex-widget-7" class="mh-widget widget_reblex-widget">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-image"><figure class="alignleft"><a href="https://clk.tradedoubler.com/click?a(3006707)p(218914)ttid(13)url(https://ssl.hurra.com/TrackIt?tid=10015574C324PPC&amp;url=[[https://www.euronova-italia.it/it/natale/luci-natalizie?source=917]]&amp;cs_tduid={Tradedoublers_unique_identifier})" target="_blank" rel="sponsored noopener noreferrer"><img class="lazy lazy-hidden" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/2019ampad/euronova200x70.jpg" alt=""/><noscript><img class="lazy lazy-hidden" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/2019ampad/euronova200x70.jpg" alt=""/><noscript><img src="https://www.albengacorsara.it/2019ampad/euronova200x70.jpg" alt=""/></noscript></noscript></a></figure></div>
</div></div>



<div class="wp-block-group has-vivid-red-background-color has-background"><div class="wp-block-group__inner-container">
<p style="color:#ffffff" class="has-text-color has-background has-text-align-right has-normal-font-size has-vivid-red-background-color">Sconti da -20% a -30% su tutti gli accessori per il bagno + spedizione gratuita per ordini superiori 25 euro.</p>
</div></div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="mh_magazine_custom_pages-6" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126733 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/info-e-contatti-2/" title="INFO E CONTATTI">
										INFO E CONTATTI									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-133870 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/pieffe-edizioni-corsara-magazines-ebooks/" title="Pieffe Edizioni – Pubblicazioni">
										Pieffe Edizioni – Pubblicazioni									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-2732 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/" title="Copyright e Privacy">
										Copyright e Privacy									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-176952 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" title="Uso dei Cookie">
										Uso dei Cookie									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-218981 page type-page status-publish has-post-thumbnail">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/ricerca-in-archivi-corsara-2009-2020/" title="Ricerca in ARCHIVI CORSARA 2009-2020">
										Ricerca in ARCHIVI CORSARA 2009-2020									</a>
								</div>
							</div>
						</li>			</ul></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-89" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe class="lazy lazy-hidden" width="250px" height="200px" scrolling="no" frameborder="0" 
 data-lazy-type="iframe" data-src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe><noscript><iframe width="250px" height="200px" scrolling="no" frameborder="0" 
src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe></noscript></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="search-4" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cerca in Corsara 2014-2020</span></h6><form role="search" method="get" class="search-form" action="https://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="categories-2" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Le Notizie</span></h6><form action="https://www.albengacorsara.it" method="get"><label class="screen-reader-text" for="cat">Le Notizie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="53">ALASSIO</option>
	<option class="level-1" value="1885">&nbsp;&nbsp;&nbsp;Accade ad Alassio</option>
	<option class="level-0" value="3">ALBENGA</option>
	<option class="level-1" value="1880">&nbsp;&nbsp;&nbsp;Accade ad Albenga</option>
	<option class="level-0" value="91">ALBISOLA</option>
	<option class="level-0" value="66">ALBISSOLA</option>
	<option class="level-1" value="1927">&nbsp;&nbsp;&nbsp;Breve – Accade ad Albissola</option>
	<option class="level-0" value="663">Allerta Meteo Liguria</option>
	<option class="level-0" value="142">ALTARE</option>
	<option class="level-0" value="1868">Altre notizie dalla Liguria e dal ponente ligure</option>
	<option class="level-0" value="12">Ambiente e Animali</option>
	<option class="level-0" value="916">Amministratori</option>
	<option class="level-0" value="37">ANDORA</option>
	<option class="level-1" value="1888">&nbsp;&nbsp;&nbsp;Accade ad Andora</option>
	<option class="level-0" value="1760">Apertura</option>
	<option class="level-0" value="83">Architettura e Design</option>
	<option class="level-0" value="121">ARNASCO</option>
	<option class="level-1" value="1961">&nbsp;&nbsp;&nbsp;Breve – Accade ad Arnasco</option>
	<option class="level-0" value="18">Arte</option>
	<option class="level-0" value="148">BALESTRINO</option>
	<option class="level-0" value="155">BARDINETO</option>
	<option class="level-0" value="137">BERGEGGI</option>
	<option class="level-0" value="154">BOISSANO</option>
	<option class="level-0" value="31">BORGHETTO</option>
	<option class="level-1" value="1908">&nbsp;&nbsp;&nbsp;Breve – Accade a Borghetto Santo Spirito</option>
	<option class="level-0" value="127">BORGIO VEREZZI</option>
	<option class="level-1" value="1919">&nbsp;&nbsp;&nbsp;Breve – Accade a Borgio Verezzi</option>
	<option class="level-0" value="628">BORMIDA</option>
	<option class="level-0" value="109">CAIRO MONTENOTTE</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;Breve – Accade a Cairo Montenotte</option>
	<option class="level-0" value="147">CALICE LIGURE</option>
	<option class="level-1" value="1967">&nbsp;&nbsp;&nbsp;Breve – Accade a Calice Ligure</option>
	<option class="level-0" value="145">CALIZZANO</option>
	<option class="level-0" value="46">CARCARE</option>
	<option class="level-1" value="1924">&nbsp;&nbsp;&nbsp;Breve – Accade a Carcare</option>
	<option class="level-0" value="110">CASANOVA LERRONE</option>
	<option class="level-0" value="138">CASTELBIANCO</option>
	<option class="level-0" value="152">CASTELVECCHIO</option>
	<option class="level-0" value="15">CELLE LIGURE</option>
	<option class="level-1" value="1900">&nbsp;&nbsp;&nbsp;Breve – Accade a Celle Ligure</option>
	<option class="level-0" value="133">CENGIO</option>
	<option class="level-0" value="43">CERIALE</option>
	<option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Breve – Accade a Ceriale</option>
	<option class="level-0" value="57">Cinema</option>
	<option class="level-0" value="113">CISANO SUL NEVA</option>
	<option class="level-0" value="124">COSSERIA</option>
	<option class="level-0" value="215">DEGO</option>
	<option class="level-0" value="55">ECONOMIA e LAVORO</option>
	<option class="level-1" value="1884">&nbsp;&nbsp;&nbsp;Economia Liguria</option>
	<option class="level-0" value="49">Enogastronomia e Agroalimentare</option>
	<option class="level-0" value="632">ERLI</option>
	<option class="level-0" value="8">FINALE LIGURE</option>
	<option class="level-1" value="1887">&nbsp;&nbsp;&nbsp;Breve – Accade a Finale Ligure</option>
	<option class="level-0" value="1388">Flash</option>
	<option class="level-0" value="130">FOCUS &#8211; SEQUESTRATA CENTRALE TIRRENO POWER</option>
	<option class="level-0" value="288">Fotografia</option>
	<option class="level-0" value="34">Fotonotizie e Fotogallery</option>
	<option class="level-0" value="26">GARLENDA</option>
	<option class="level-1" value="1917">&nbsp;&nbsp;&nbsp;Breve – Accade a Garlenda</option>
	<option class="level-0" value="803">Genova di ferro e aria</option>
	<option class="level-1" value="1889">&nbsp;&nbsp;&nbsp;Breve – Accade a Genova</option>
	<option class="level-0" value="96">Giornali e Riviste</option>
	<option class="level-0" value="87">GIUSTENICE</option>
	<option class="level-0" value="629">GIUSVALLA</option>
	<option class="level-0" value="67">INTERVISTE CORSARE</option>
	<option class="level-0" value="51">LAIGUEGLIA</option>
	<option class="level-1" value="1962">&nbsp;&nbsp;&nbsp;Breve – Accade a Laigueglia</option>
	<option class="level-0" value="158">LETTEREeINTERVENTI</option>
	<option class="level-0" value="30">Libri e Autori</option>
	<option class="level-0" value="40">LIGURIA</option>
	<option class="level-1" value="1052">&nbsp;&nbsp;&nbsp;Albenganese-Alassino e Andorese</option>
	<option class="level-1" value="1054">&nbsp;&nbsp;&nbsp;Loanese-Finalese</option>
	<option class="level-1" value="1053">&nbsp;&nbsp;&nbsp;Savona-Savonese e Valbormida</option>
	<option class="level-0" value="20">LOANO</option>
	<option class="level-1" value="1886">&nbsp;&nbsp;&nbsp;Breve – Accade a Loano</option>
	<option class="level-0" value="123">MAGLIOLO</option>
	<option class="level-0" value="134">MALLARE</option>
	<option class="level-0" value="630">MASSIMINO</option>
	<option class="level-0" value="50">Media e WEB</option>
	<option class="level-0" value="38">Memoria e Tradizioni</option>
	<option class="level-0" value="117">MILLESIMO</option>
	<option class="level-0" value="600">MIOGLIA</option>
	<option class="level-0" value="132">MURIALDO</option>
	<option class="level-0" value="29">Musica</option>
	<option class="level-0" value="633">NASINO</option>
	<option class="level-0" value="48">NOLI</option>
	<option class="level-1" value="1964">&nbsp;&nbsp;&nbsp;Breve – Accade a Noli</option>
	<option class="level-0" value="136">ONZO</option>
	<option class="level-1" value="1971">&nbsp;&nbsp;&nbsp;Breve – Accade a Onzo</option>
	<option class="level-0" value="150">ORCO FEGLINO</option>
	<option class="level-0" value="128">ORTOVERO</option>
	<option class="level-0" value="112">OSIGLIA</option>
	<option class="level-0" value="146">PIANA CRIXIA</option>
	<option class="level-0" value="63">PIETRA LIGURE</option>
	<option class="level-1" value="1909">&nbsp;&nbsp;&nbsp;Breve – Accade a Pietra Ligure</option>
	<option class="level-0" value="253">PLODIO</option>
	<option class="level-0" value="22">Politica e Amministrazione</option>
	<option class="level-1" value="1883">&nbsp;&nbsp;&nbsp;Breve &#8211; Politica Liguria</option>
	<option class="level-0" value="153">PONTINVREA</option>
	<option class="level-0" value="116">QUILIANO</option>
	<option class="level-1" value="1901">&nbsp;&nbsp;&nbsp;Breve – Accade a Quiliano</option>
	<option class="level-0" value="151">RIALTO</option>
	<option class="level-0" value="156">ROCCAVIGNALE</option>
	<option class="level-0" value="104">RUBRICHE CORSARE</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;A modo mio</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Il film della settimana in tv</option>
	<option class="level-1" value="105">&nbsp;&nbsp;&nbsp;il trend dei desideri</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;La Nonna del Corsaro Nero</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Note a margine di effe</option>
	<option class="level-1" value="157">&nbsp;&nbsp;&nbsp;RIGORE È QUANDO ARBITRO FISCHIA</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;S-Composizioni in Rivista</option>
	<option class="level-1" value="159">&nbsp;&nbsp;&nbsp;Specchi corsari &#8211; Florilègio</option>
	<option class="level-1" value="131">&nbsp;&nbsp;&nbsp;Undici&#8230;</option>
	<option class="level-0" value="23">Sanità, Salute e Medicina</option>
	<option class="level-0" value="143">SASSELLO</option>
	<option class="level-1" value="1906">&nbsp;&nbsp;&nbsp;Breve – Accade a Sassello</option>
	<option class="level-0" value="17">SAVONA</option>
	<option class="level-1" value="1881">&nbsp;&nbsp;&nbsp;Breve – Accade a Savona</option>
	<option class="level-0" value="10">Spettacoli e Cabaret</option>
	<option class="level-0" value="19">Sport</option>
	<option class="level-0" value="129">SPOTORNO</option>
	<option class="level-0" value="122">STELLA</option>
	<option class="level-0" value="140">STELLANELLO</option>
	<option class="level-0" value="1867">Tabloid</option>
	<option class="level-0" value="11">Teatro, Opera e Danza</option>
	<option class="level-0" value="634">TESTICO</option>
	<option class="level-0" value="33">TOIRANO</option>
	<option class="level-0" value="56">TOVO S. GIACOMO</option>
	<option class="level-1" value="1898">&nbsp;&nbsp;&nbsp;Breve – Accade ad Tovo</option>
	<option class="level-0" value="74">Turismo</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="118">URBE</option>
	<option class="level-0" value="14">VADO LIGURE</option>
	<option class="level-1" value="1902">&nbsp;&nbsp;&nbsp;Breve – Accade a Vado Ligure</option>
	<option class="level-0" value="108">VARAZZE</option>
	<option class="level-1" value="1882">&nbsp;&nbsp;&nbsp;Breve – Accade a Varazze</option>
	<option class="level-0" value="141">VENDONE</option>
	<option class="level-0" value="139">VEZZI PORTIO</option>
	<option class="level-0" value="68">Video</option>
	<option class="level-0" value="61">VILLANOVA D&#8217;ALBENGA</option>
	<option class="level-1" value="1915">&nbsp;&nbsp;&nbsp;Breve – Accade a Villanova d&#8217;Albenga</option>
	<option class="level-0" value="75">ZUCCARELLO</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="search-2" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cerca in S-Composizioni</span></h6><form role="search" method="get" class="search-form" action="https://www.rivistascomposizioni.eu/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="search-3" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cerca in Short Stories</span></h6><form role="search" method="get" class="search-form" action="https://www.anthologyshortstories.eu/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2009-2020 Pieffe Edizioni / AlbengaCorsara News | Quotidiano ligure indipendente della provincia di Savona - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - Media Partner: retewebitalia.net		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class='code-block code-block-1 ai-center-h ai-close' data-aos="slide-up" data-aos-anchor="#ai-position-1" data-aos-anchor-placement="top-top" style='position: fixed; z-index: 9995; bottom: 80px; text-align: center; left: 50%;'>
<div class="ai-lazy" data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24gYWktY2xvc2UtdW5wcm9jZXNzZWQgYWktY2xvc2UtbGVmdCc+PC9zcGFuPgo8L2Rpdj4KPGEgaHJlZj0iaHR0cHM6Ly9jbGsudHJhZGVkb3VibGVyLmNvbS9jbGljaz9wPTI0MjIwNyZhPTMwMDY3MDcmZz0yNDY4MDIxNiIgdGFyZ2V0PSJfYmxhbmsiIHJlbD0ic3BvbnNvcmVkIj48aW1nIHNyYz0iaHR0cHM6Ly93d3cuYWxiZW5nYWNvcnNhcmEuaXQvcHJvbW8vQ29vcE9ubGluZTMwMHgyNTAucG5nIiBhbHQ9Im9mZmVydGVjb29wIiB0aXRsZT0iY29vcG9ubGluZSIvPjwvYT4=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<link rel="stylesheet" href="https://www.albengacorsara.it/wp-content/cache/minify/1/d5ca8.css" media="all" />


<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/83704.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"9ec9ee569b","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.albengacorsara.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>

<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/2149b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"232851","floatBeforeContent":"1"};
/* ]]> */
</script>

<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/3424b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":".mh-sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/33622.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.albengacorsara.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"bb29ec0b8b","isMultisite":"1","path":"\/","blogId":"1","consentVersion":"14","consents":[{"id":"9","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"10","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"8","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"1","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script>
<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/89b8a.js"></script>

<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>

<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/864c2.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>

<script src="https://www.albengacorsara.it/wp-content/cache/minify/1/b0646.js"></script>

<script id='pt-cv-append-scripts'>if( PT_CV_PAGINATION ) { PT_CV_PAGINATION.links = {"page_1":"https:\/\/www.albengacorsara.it\/2020\/03\/27\/coronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video\/","page_n":"https:\/\/www.albengacorsara.it\/2020\/03\/27\/coronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video\/?_page=_CVNUMBER_"}; }
            </script><div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_circles swp_default_full_color swp_other_full_color swp_individual_full_color slide swp_float_left swp_side_center scale-70 float-position-center-left" data-min-width="1024" data-float-color="#fffff3" data-float="left" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+sar%C3%A0+destinata++agli+ospedali+liguri+la+maxi+requisizione+ADM+%28video%29&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F&via=AlbengaCorsara" data-link="https://twitter.com/intent/tweet?text=Coronavirus%2C+sar%C3%A0+destinata++agli+ospedali+liguri+la+maxi+requisizione+ADM+%28video%29&url=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F&via=AlbengaCorsara"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Coronavirus%2C%20sar%C3%A0%20destinata%20%20agli%20ospedali%20liguri%20la%20maxi%20requisizione%20ADM%20%28video%29&body=%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.albengacorsara.it%2F2020%2F03%2F27%2Fcoronavirus-sara-destinata-agli-ospedali-liguri-la-maxi-requisizione-adm-video%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div><script type="text/javascript"> var swp_nonce = "a64c38af3a";var swpFloatBeforeContent = true;var swpClickTracking = false; swpPinIt={"enabled":false};</script><div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Questo sito utilizza cookie funzionali e script esterni per migliorare la tua navigazione e per rilevamenti statistici (aggregati in forma anonima).</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">More information</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;">Accetta</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Impostazioni privacy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="9">Tracciamenti pubblicitari</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="10">Pubblicità 4W</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="8">Awstats</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Impostazioni privacy</h3><p>Questo sito utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per le sue funzionalità e per gestire gli spazi pubblicitari e i servizi di navigazione interna al sito stesso. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all&#8217;uso dei cookie. A sinistra vengono specificati quali cookie e script sono utilizzati e come influiscono sulla tua visita. È possibile modificare il tuo consenso in qualsiasi momento. Le tue scelte non influiranno sulla navigazione del sito.</p>
<p><strong>NOTA:</strong> Queste impostazioni si applicano solo al browser e al dispositivo attualmente in uso.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="9"><h3 class="wpgdprc-consent-modal__title">Tracciamenti pubblicitari</h3><p>Le pubblicità presenti in albengacorsara.it sono selezionate attraverso programmi di affiliazione (principalmente via Tradedoubler), scelte in base alla qualità dei prodotti, delle promozioni o dei servizi che offrono. albengacorsara.it NON traccia direttamente i &#8220;gusti&#8221; degli utenti. Cliccando i banner promozionali i coockie servono a tracciare la provenienza dell&#8217;utente da albengacorsara.it verso il sito di vendita indicato, in modo che successivamente lo stesso sito di vendita possa assegnare (via Tradedoubler) l&#8217;eventuale commissione, in caso di acquisti, ad albengacorsara.it . Le affiliazioni nell&#8217;url sono contrassegnate da un codice numerico: Bricoio (IT) &#8211; 244148; Calzedonia (IT) &#8211; 282847; Coop Online (IT)- 242207; Disneyland Paris IT (IT) &#8211; 22068; Euronova (IT) &#8211; 218914; HotelsCombined (IT) &#8211; 277184; Hurry (IT) &#8211; 257353; IBS (IT) &#8211; 217249; idealo.it (IT) &#8211; 296448; Intimissimi (IT) &#8211; 220184; Libraccio (IT) &#8211; 238295; Lonely Planet Italia (IT) &#8211; 266509; OVS (IT) &#8211; 297586; Stroili Oro (IT) &#8211; 286649; Tennis Point (IT)- 280578; Tezenis (IT) &#8211; 282858; TicketOne (IT) &#8211; 237081; VidaXL (IT) &#8211; 223308.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="10"><h3 class="wpgdprc-consent-modal__title">Pubblicità 4W</h3><p>4w promuove la trasparenza e il rispetto degli utenti di internet nell’ambito della pubblicità digitale aderendo al programma AdChoices. http://www.youronlinechoices.com/it/le-tue-scelte</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="8"><h3 class="wpgdprc-consent-modal__title">Awstats</h3><p>Awstats crea statistiche grafiche quantitative sui visitatori del sito, analizzando le risposte del server. Non ci sono profilazioni degli utenti via cookie.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Google Analytics</h3><p>Questo sito utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per le sue funzionalità e per gestire gli spazi  pubblicitari e i servizi di navigazione interna al sito stesso. I rilevamenti di Analytics si limitano a dati tecnici (browser e sistemi utilizzati per l&#8217;accesso, desktop o mobile, o simili) e per l&#8217;indicazione geografica di provenienza dell&#8217;utente. I dati confluiscono in forma aggregata.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="color: #ffffff;">Accetta</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Chiudi modal" data-micromodal-close>&#x2715;</button></div></div></div><script>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</script>
<div id="ai-position-1" style="position: absolute;" data-ai-position-pc="0.15"></div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 
Minified using disk

Served from: www.albengacorsara.it @ 2020-03-27 22:18:47 by W3 Total Cache
-->