<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Emergenze, presentato il “Patto per la Valbormida” | AlbengaCorsara News</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="Savona / Cairo Montenotte | È stato presentato oggi dal presidente della Regione Liguria Giovanni Toti e dall’assessore regionale alla protezione civile Giacomo Giampedrone il “Patto per la Valbormida”, alla presenza del presidente della Provincia di Savona Pierangelo Olivieri e"><meta property="og:title" content="Emergenze, presentato il “Patto per la Valbormida”"><meta property="article_author" content="https://www.facebook.com/AlbengaCorsara"><meta property="article_publisher" content="https://www.facebook.com/AlbengaCorsara"><meta name='image' property='og:image' content='https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/"><meta property="og:site_name" content="AlbengaCorsara News"><meta property="article:published_time" content="2019-09-28T16:11:29+00:00"><meta property="article:modified_time" content="2019-09-28T16:11:36+00:00"><meta property="og:updated_time" content="2019-09-28T16:11:36+00:00"><meta name="twitter:title" content="Emergenze, presentato il “Patto per la Valbormida”"><meta name="twitter:description" content="Savona / Cairo Montenotte | È stato presentato oggi dal presidente della Regione Liguria Giovanni Toti e dall’assessore regionale alla protezione civile Giacomo Giampedrone il “Patto per la Valbormida”, alla presenza del presidente della Provincia di Savona Pierangelo Olivieri e"><meta name="twitter:image" content="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg"><meta name="twitter:site" content="@AlbengaCorsara"><meta name="twitter:creator" content="@AlbengaCorsara"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Emergenze, presentato il “Patto per la Valbormida”"/>
<meta name="twitter:description" content="Savona / Cairo Montenotte | È stato presentato oggi dal presidente della Regione Liguria Giovanni Toti e dall’assessore regionale alla protezione civile Giac"/>
<meta name="twitter:image" content="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg"/>
<meta name="author" content="Redazione Corsara"/>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Savona / Cairo Montenotte | È stato presentato oggi dal presidente della Regione Liguria Giovanni Toti e dall’assessore regionale alla protezione civile"/>
<link rel="canonical" href="https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AlbengaCorsara" />
<meta name="twitter:creator" content="@AlbengaCorsara" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albengacorsara.it/#organization","name":"AlbengaCorsara","url":"https://www.albengacorsara.it/","sameAs":["https://www.facebook.com/AlbengaCorsara","https://www.instagram.com/AlbengaCorsara/","https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw","https://it.pinterest.com/albengacorsara/","https://twitter.com/AlbengaCorsara"],"logo":{"@type":"ImageObject","@id":"https://www.albengacorsara.it/#logo","url":"https://www.albengacorsara.it/wp-content/uploads/2019/08/AlbengaCorsaraLogo512.jpg","width":512,"height":512,"caption":"AlbengaCorsara"},"image":{"@id":"https://www.albengacorsara.it/#logo"}},{"@type":"WebSite","@id":"https://www.albengacorsara.it/#website","url":"https://www.albengacorsara.it/","name":"AlbengaCorsara News","publisher":{"@id":"https://www.albengacorsara.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.albengacorsara.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/#primaryimage","url":"https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg","width":1024,"height":643,"caption":"Presentazione del Patto per la Valbormida"},{"@type":"WebPage","@id":"https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/#webpage","url":"https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/","inLanguage":"it-IT","name":"Emergenze, presentato il \u201cPatto per la Valbormida\u201d | AlbengaCorsara News","isPartOf":{"@id":"https://www.albengacorsara.it/#website"},"primaryImageOfPage":{"@id":"https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/#primaryimage"},"datePublished":"2019-09-28T14:11:29+00:00","dateModified":"2019-09-28T14:11:36+00:00","description":"Savona / Cairo Montenotte | \u00c8 stato presentato oggi dal presidente della Regione Liguria Giovanni Toti e dall\u2019assessore regionale alla protezione civile"},{"@type":"Article","@id":"https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/#article","isPartOf":{"@id":"https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/#webpage"},"author":{"@id":"https://www.albengacorsara.it/#/schema/person/f20a212cbecdd06eaa6200b04eafa367"},"headline":"Emergenze, presentato il \u201cPatto per la Valbormida\u201d","datePublished":"2019-09-28T14:11:29+00:00","dateModified":"2019-09-28T14:11:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/#webpage"},"publisher":{"@id":"https://www.albengacorsara.it/#organization"},"image":{"@id":"https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/#primaryimage"},"keywords":"Giovanni Toti,Pierangelo Olivieri,Regione Liguria,Val Bormida,Viabilit\u00e0","articleSection":"Allerta Meteo Liguria,ALTARE,CAIRO MONTENOTTE,CARCARE,Politica e Amministrazione,SAVONA,Savona-Savonese e Valbormida"},{"@type":["Person"],"@id":"https://www.albengacorsara.it/#/schema/person/f20a212cbecdd06eaa6200b04eafa367","name":"Redazione Corsara","sameAs":["https://www.facebook.com/AlbengaCorsara","https://www.instagram.com/AlbengaCorsara/","https://twitter.com/AlbengaCorsara","https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.albengacorsara.it/2019/09/28/emergenze-presentato-il-patto-per-la-valbormida/amp/" /><meta name="generator" content="AMP for WP 0.9.98.13"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlbengaCorsara News &raquo; Feed" href="https://www.albengacorsara.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlbengaCorsara News &raquo; Feed dei commenti" href="https://www.albengacorsara.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.albengacorsara.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.albengacorsara.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kadence-blocks-style-css-css'  href='https://www.albengacorsara.it/wp-content/plugins/kadence-blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.albengacorsara.it/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.albengacorsara.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.albengacorsara.it/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kadence-blocks-magnific-css-css'  href='https://www.albengacorsara.it/wp-content/plugins/kadence-blocks/dist/magnific.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.albengacorsara.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/themes/mh-magazine/js/scripts.js'></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js'></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js'></script>
<link rel='https://api.w.org/' href='https://www.albengacorsara.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albengacorsara.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albengacorsara.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.albengacorsara.it/?p=222052' />
<link rel="alternate" type="application/json+oembed" href="https://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F&#038;format=xml" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12282211-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());<!-- Global site tag (gtag.js) - Google Analytics -->


  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12282211-1');
</script><style type="text/css">
.mh-header { background: #fffff3; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #cf2e2e; background: rgba(207, 46, 46, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #cf2e2e; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #cf2e2e; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #cf2e2e; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #fffff0; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.entry-content a { color: #c80815; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="https://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff1; }
</style>
	<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/***** Page Id *****/
.page-id-179936 .entry-meta-date { display:none; }

/***** Posts / Pages *****/

.entry-header, .page-header { margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-header .entry-title { padding-bottom: 10px; padding-bottom: 0.625rem }
.page-title { font-size: 28px; font-size: 1.75rem; }
.mh-subheading-top { border-bottom: 2px solid #2a2a2a; }
.mh-subheading { display: inline-block; font-size: 18px; font-size: 1.125rem; color: #4e5754; padding: 10px 10px; margin-bottom: 10px; margin-bottom: 0.625rem; background: #fffff1; text-transform: none; }
.entry-thumbnail { max-width: 1030px; margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-thumbnail img { width: 100%; }
.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-content p, .entry-content blockquote, .entry-content table, .entry-content .flex-vid, .entry-content .mh-row, .entry-content .mh-video-container { margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-content blockquote p:last-child { margin: 0; }
.entry-content a { font-weight: 600; color: #e64946; }
.entry-content a:hover { color: #e64946; text-decoration: underline; }
.entry-tags { font-size: 12px; font-size: 0.75rem; color: #fff; line-height: 1; margin-bottom: 20px; margin-bottom: 1.25rem; }
.entry-tags li { float: left; font-weight: 700; margin: 0 6px 6px 0; margin: 0 0.375rem 0.375rem 0; background: #2a2a2a; text-transform: uppercase; }
.entry-tags li:hover { background: #e64946; }
.entry-tags a, .entry-tags a:hover { display: block; color: #fff; padding: 10px 15px; }
.entry-tags .fa { float: left; padding: 10px; margin-right: 6px; background: #e64946; }
.sticky { }		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-222052 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							28 Settembre 2019						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-179945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179945"><a title="Pagina Facebook di AlbengaCorsara News" target="_blank" rel="identity" href="https://www.facebook.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-179946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179946"><a title="Pagina Twitter di AlbengaCorsara News" target="_blank" rel="identity" href="https://twitter.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-189841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189841"><a title="Pagina Instagram di AlbengaCorsara News" target="_blank" rel="identity" href="https://www.instagram.com/AlbengaCorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-179948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179948"><a title="Pagina di AlbengaCorsara News" target="_blank" rel="identity" href="http://albengacorsara.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-219186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219186"><a title="Pagina Pinterest di AlbengaCorsara News" target="_blank" rel="identity" href="https://it.pinterest.com/albengacorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-219167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219167"><a title="Canale YouTube di AlbengaCorsara News" target="_blank" rel="identity" href="https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-221091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221091"><a title="Canale Telegram di AlbengaCorsara News" rel="identity" href="https://t.me/AlbengaCorsara_News"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Telegram</span></a></li>
<li id="menu-item-219182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219182"><a title="feed di AlbengaCorsara News" rel="identity" href="https://www.albengacorsara.it/feed"><i class="fa fa-mh-social"></i><span class="screen-reader-text">feed</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.albengacorsara.it/" title="AlbengaCorsara News" rel="home">
<img class="mh-header-image" src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara.jpg" height="250" width="1080" alt="AlbengaCorsara News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-albengacorsara-news-container"><ul id="menu-menu-albengacorsara-news" class="menu"><li id="menu-item-205327" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-205327"><a title="Notizie in ordine cronologico" target="_blank" rel="noopener noreferrer" href="https://www.albengacorsara.it/liguria-oggi-ponenteligure/">OGGI</a>
<ul class="sub-menu">
	<li id="menu-item-190628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190628"><a title="Economia e Lavoro" href="https://www.albengacorsara.it/economia/">ECONOMIA LAVORO E SVILUPPO</a></li>
	<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206410"><a title="Notizie politica in Liguria" href="https://www.albengacorsara.it/politica-amministrazione/">POLITICA e TERRITORIO</a></li>
	<li id="menu-item-206408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206408"><a title="Notizie amministrazione e comuni liguri" href="https://www.albengacorsara.it/amministratori/">AMMINISTRAZIONE e COMUNI</a></li>
	<li id="menu-item-206411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206411"><a title="Notizie di cultura e spettacoli" href="https://www.albengacorsara.it/teatro-opera-danza/">CULTURA E SPETTACOLI</a>
	<ul class="sub-menu">
		<li id="menu-item-206414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206414"><a title="Notizie di eventi" rel="nofollow" href="https://www.albengacorsara.it/eventi">EVENTI E MANIFESTAZIONI</a></li>
		<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" rel="identity" href="https://www.rivistascomposizioni.eu/">S-Scomposizioni in Rivista</a></li>
		<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" rel="identity" href="https://www.anthologyshortstories.eu/">Short Stories &#8211; L&#8217;arte del racconto</a></li>
		<li id="menu-item-209020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209020"><a title="Notizie di teatro opera e danza" href="https://www.albengacorsara.it/teatro-opera-danza/">Teatro, Opera e Danza</a></li>
		<li id="menu-item-211489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211489"><a title="Notizie arte" href="https://www.albengacorsara.it/notizie/arte/">Arte</a>
		<ul class="sub-menu">
			<li id="menu-item-219831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219831"><a title="Notizie mostre ed esposizioni" href="https://www.albengacorsara.it/tag/mostra/">Mostre ed esposizioni</a></li>
		</ul>
</li>
		<li id="menu-item-206413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413"><a title="Notizie libri e autori" href="https://www.albengacorsara.it/libri-autori/">Libri &#038; Autori</a></li>
		<li id="menu-item-209021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209021"><a title="Notizie musica" href="https://www.albengacorsara.it/musica/">Musica</a>
		<ul class="sub-menu">
			<li id="menu-item-219832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219832"><a title="Notizie concerti" href="https://www.albengacorsara.it/tag/concerto/">Concerti in riviera</a></li>
		</ul>
</li>
		<li id="menu-item-218022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218022"><a title="Notizie spettacoli e cabaret" href="https://www.albengacorsara.it/spettacoli-e-cabaret/">Spettacoli e Cabaret</a></li>
		<li id="menu-item-218023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218023"><a title="Notizie cinema" href="https://www.albengacorsara.it/cinema/">Cinema</a></li>
		<li id="menu-item-218020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218020"><a title="Notizie sport" href="https://www.albengacorsara.it/sport/">Sport</a></li>
		<li id="menu-item-218021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218021"><a title="Notizie Enogastronomia e Agroalimentare" href="https://www.albengacorsara.it/enogastronomia-agroalimentare/">Enogastronomia &#038; Agroalimentare</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-218024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218024"><a title="Notizie Regione Liguria Istituzioni" href="https://www.albengacorsara.it/tag/regione-liguria/">LIGURIA / REGIONE</a>
<ul class="sub-menu">
	<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190108"><a title="Genova di ferro e aria" href="https://www.albengacorsara.it/genova/">Genova di ferro e aria</a></li>
	<li id="menu-item-220246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-220246"><a title="Notizie dalla Liguria" href="https://www.albengacorsara.it/liguria/">ACCADE IN LIGURIA</a></li>
</ul>
</li>
<li id="menu-item-220249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220249"><a title="Notizie Albenganese (da Andora a Ceriale)" href="https://www.albengacorsara.it/liguria/albenganese-alassino-andorese/">Alassino-Albenganese</a>
<ul class="sub-menu">
	<li id="menu-item-179702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179702"><a title="Notizie Alassio" href="https://www.albengacorsara.it/liguria/alassio-comuni/">ALASSIO</a></li>
	<li id="menu-item-179710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179710"><a title="Notizie Albenga" href="https://www.albengacorsara.it/liguria/albenga/">ALBENGA</a></li>
	<li id="menu-item-179703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179703"><a title="Notizie Andora" href="https://www.albengacorsara.it/liguria/andora-comuni/">ANDORA</a></li>
	<li id="menu-item-179704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179704"><a title="Notizie Arnasco" href="https://www.albengacorsara.it/liguria/arnasco-comuni/">ARNASCO</a></li>
	<li id="menu-item-179705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179705"><a title="Notizie Casanova Lerrone" href="https://www.albengacorsara.it/liguria/casanova-lerrone-comuni/">CASANOVA LERRONE</a></li>
	<li id="menu-item-179706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179706"><a title="Notizie Castelbianco" href="https://www.albengacorsara.it/liguria/castelbianco-comuni/">CASTELBIANCO</a></li>
	<li id="menu-item-179707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179707"><a title="Notizie Castelvecchio" href="https://www.albengacorsara.it/liguria/castelvecchio/">CASTELVECCHIO</a></li>
	<li id="menu-item-179708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179708"><a title="Notizie Ceriale" href="https://www.albengacorsara.it/liguria/ceriale/">CERIALE</a></li>
	<li id="menu-item-179709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179709"><a title="Notizie Cisano sul Neva" href="https://www.albengacorsara.it/liguria/cisano-sul-neva-comuni/">CISANO SUL NEVA</a></li>
	<li id="menu-item-179719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179719"><a title="Notizie Erli" rel="nofollow" href="https://www.albengacorsara.it/liguria/erli/">ERLI</a></li>
	<li id="menu-item-179720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179720"><a title="Notizie Garlenda" href="https://www.albengacorsara.it/liguria/garlenda-comuni/">GARLENDA</a></li>
	<li id="menu-item-179722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179722"><a title="Notizie Laigueglia" href="https://www.albengacorsara.it/liguria/laigueglia-comuni/">LAIGUEGLIA</a></li>
	<li id="menu-item-179723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179723"><a title="Notizie Nasino" href="https://www.albengacorsara.it/liguria/nasino/">NASINO</a></li>
	<li id="menu-item-179724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179724"><a title="Notizie Onzo" href="https://www.albengacorsara.it/liguria/onzo-comuni/">ONZO</a></li>
	<li id="menu-item-179725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179725"><a title="Notizie Ortovero" href="https://www.albengacorsara.it/liguria/ortovero-comuni/">ORTOVERO</a></li>
	<li id="menu-item-179726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179726"><a title="Notizie Stellanello" href="https://www.albengacorsara.it/liguria/stellanello-comuni/">STELLANELLO</a></li>
	<li id="menu-item-179727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179727"><a title="Notizie Testico" href="https://www.albengacorsara.it/liguria/testico/">TESTICO</a></li>
	<li id="menu-item-179728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179728"><a title="Notizie Vendone" href="https://www.albengacorsara.it/liguria/vendone-comuni/">VENDONE</a></li>
	<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="https://www.albengacorsara.it/liguria/villanova-dalbenga/">VILLANOVA D&#8217;ALBENGA</a></li>
	<li id="menu-item-179730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179730"><a title="Notizie Zuccarello" href="https://www.albengacorsara.it/liguria/zuccarello-comuni/">ZUCCARELLO</a></li>
</ul>
</li>
<li id="menu-item-190532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190532"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="https://www.albengacorsara.it/liguria/loanesefinalese/">Loanese-Finalese</a>
<ul class="sub-menu">
	<li id="menu-item-179690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179690"><a title="Notizie Balestrino" href="https://www.albengacorsara.it/liguria/balestrino-comuni/">BALESTRINO</a></li>
	<li id="menu-item-179691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179691"><a title="Notizie Boissano" href="https://www.albengacorsara.it/liguria/boissano/">BOISSANO</a></li>
	<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="https://www.albengacorsara.it/liguria/borghetto-santo-spirito-comuni/">BORGHETTO</a></li>
	<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="https://www.albengacorsara.it/liguria/borgio-verezzi/">BORGIO VEREZZI</a></li>
	<li id="menu-item-179692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179692"><a title="Notizie Calice Ligure" href="https://www.albengacorsara.it/liguria/calice-ligure-comuni/">CALICE LIGURE</a></li>
	<li id="menu-item-179647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179647"><a title="Notizie Finale Ligure" href="https://www.albengacorsara.it/liguria/finale-ligure-comuni/">FINALE LIGURE</a></li>
	<li id="menu-item-179693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179693"><a title="Notizie Giustenice" href="https://www.albengacorsara.it/liguria/giustenice-comuni/">GIUSTENICE</a></li>
	<li id="menu-item-179649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179649"><a title="Notizie Loano" href="https://www.albengacorsara.it/liguria/loano-comuni/">LOANO</a></li>
	<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="https://www.albengacorsara.it/liguria/noli/">NOLI</a></li>
	<li id="menu-item-179694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179694"><a title="Notizie Magliolo" href="https://www.albengacorsara.it/liguria/magliolo-comuni/">MAGLIOLO</a></li>
	<li id="menu-item-179695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179695"><a title="Notizie Orco Feglino" href="https://www.albengacorsara.it/liguria/orco-feglino-comuni/">ORCO FEGLINO</a></li>
	<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="https://www.albengacorsara.it/liguria/pietra-ligure-comuni/">PIETRA LIGURE</a></li>
	<li id="menu-item-179697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179697"><a title="Notizie Rialto" href="https://www.albengacorsara.it/liguria/rialto-comuni/">RIALTO</a></li>
	<li id="menu-item-179698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179698"><a title="Notizie Toirano" href="https://www.albengacorsara.it/liguria/toirano-comuni/">TOIRANO</a></li>
	<li id="menu-item-179699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179699"><a title="Notizie Tovo San Giacomo" rel="nofollow" href="https://www.albengacorsara.it/liguria/tovo-san-giacomo/">TOVO S. GIACOMO</a></li>
	<li id="menu-item-179700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179700"><a title="Notizie Vezzi Portio" href="https://www.albengacorsara.it/liguria/vezzi-portio-comuni/">VEZZI PORTIO</a></li>
</ul>
</li>
<li id="menu-item-190565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190565"><a title="Notizie Savonese (da Spotorno a Varazze)" href="https://www.albengacorsara.it/liguria/savona-savonese-valbormida/">Savonese-Bormida</a>
<ul class="sub-menu">
	<li id="menu-item-179659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179659"><a title="Notizie Albisola Superiore" href="https://www.albengacorsara.it/liguria/albisola-superiore-comuni/">ALBISOLA</a></li>
	<li id="menu-item-179660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179660"><a title="Notizie Albissola Marina" href="https://www.albengacorsara.it/liguria/albissola-marina-comuni/">ALBISSOLA</a></li>
	<li id="menu-item-179661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179661"><a title="Notizie Bergeggi" href="https://www.albengacorsara.it/liguria/bergeggi-comuni/">BERGEGGI</a></li>
	<li id="menu-item-179662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179662"><a title="Notizie Celle Ligure" href="https://www.albengacorsara.it/liguria/celle-ligure/">CELLE LIGURE</a></li>
	<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a title="Notizie Mioglia" href="https://www.albengacorsara.it/liguria/mioglia/">MIOGLIA</a></li>
	<li id="menu-item-179664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179664"><a title="Notizie Pontinvrea" href="https://www.albengacorsara.it/liguria/pontinvrea/">PONTINVREA</a></li>
	<li id="menu-item-179665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179665"><a title="Notizie Quigliano" href="https://www.albengacorsara.it/liguria/quiliano-comuni/">QUILIANO</a></li>
	<li id="menu-item-179669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179669"><a title="Notizie Savona" href="https://www.albengacorsara.it/liguria/savona/">SAVONA</a></li>
	<li id="menu-item-179666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179666"><a title="Notizie Sassello" href="https://www.albengacorsara.it/liguria/sassello-comuni/">SASSELLO</a></li>
	<li id="menu-item-179667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179667"><a title="Notizie Spotorno" href="https://www.albengacorsara.it/liguria/spotorno-comuni/">SPOTORNO</a></li>
	<li id="menu-item-179668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179668"><a title="Notizie Stella" href="https://www.albengacorsara.it/liguria/stella-comuni/">STELLA</a></li>
	<li id="menu-item-179656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179656"><a title="Notizie Urbe" href="https://www.albengacorsara.it/liguria/urbe-comuni/">URBE</a></li>
	<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="https://www.albengacorsara.it/liguria/vado-ligure-comuni/">VADO LIGURE</a></li>
	<li id="menu-item-179658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179658"><a title="Notizie Varazze" href="https://www.albengacorsara.it/liguria/varazze-comuni/">VARAZZE</a></li>
	<li id="menu-item-179944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179944"><a title="Notizie Comuni Val Bormida" href="https://www.albengacorsara.it/tag/val-bormida/">Val Bormida</a>
	<ul class="sub-menu">
		<li id="menu-item-179670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179670"><a title="Notizie Altare" href="https://www.albengacorsara.it/liguria/altare-comuni/">ALTARE</a></li>
		<li id="menu-item-179671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179671"><a title="Notizie Bardineto" href="https://www.albengacorsara.it/liguria/bardineto/">BARDINETO</a></li>
		<li id="menu-item-179685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179685"><a title="Notizie Bormida" href="https://www.albengacorsara.it/liguria/bormida/">BORMIDA</a></li>
		<li id="menu-item-179672" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179672"><a title="Notizie Cairo Montenotte" href="https://www.albengacorsara.it/liguria/cairo-montenotte-comuni/">CAIRO MONTENOTTE</a></li>
		<li id="menu-item-179673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179673"><a title="Notizie Calizzano" href="https://www.albengacorsara.it/liguria/calizzano-comuni/">CALIZZANO</a></li>
		<li id="menu-item-179674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179674"><a title="Notizie Carcare" href="https://www.albengacorsara.it/liguria/carcare-comuni/">CARCARE</a></li>
		<li id="menu-item-179675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179675"><a title="Notizie Cengio" href="https://www.albengacorsara.it/liguria/cengio-comuni/">CENGIO</a></li>
		<li id="menu-item-179676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179676"><a title="Notizie Cosseria" href="https://www.albengacorsara.it/liguria/cosseria-comuni/">COSSERIA</a></li>
		<li id="menu-item-179677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179677"><a title="Notizie Dego" href="https://www.albengacorsara.it/liguria/dego/">DEGO</a></li>
		<li id="menu-item-179686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179686"><a title="Notizie Giusvalla" href="https://www.albengacorsara.it/liguria/giusvalla/">GIUSVALLA</a></li>
		<li id="menu-item-179678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179678"><a title="Notizie Mallare" href="https://www.albengacorsara.it/liguria/mallare-comuni/">MALLARE</a></li>
		<li id="menu-item-179687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179687"><a title="Notizie Massimino" href="https://www.albengacorsara.it/liguria/massimino/">MASSIMINO</a></li>
		<li id="menu-item-179679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179679"><a title="Notizie Millesimo" href="https://www.albengacorsara.it/liguria/millesimo-comuni/">MILLESIMO</a></li>
		<li id="menu-item-179680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179680"><a title="Notizie Murialdo" href="https://www.albengacorsara.it/liguria/murialdo-comuni/">MURIALDO</a></li>
		<li id="menu-item-179681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179681"><a title="Notizie Osiglia" href="https://www.albengacorsara.it/liguria/osiglia-comuni/">OSIGLIA</a></li>
		<li id="menu-item-179688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179688"><a title="Notizie Pallare" href="https://www.albengacorsara.it/liguria/pallare/">PALLARE</a></li>
		<li id="menu-item-179682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179682"><a title="Notizie Piana Crixia" href="https://www.albengacorsara.it/liguria/piana-crixia-comuni/">PIANA CRIXIA</a></li>
		<li id="menu-item-179683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179683"><a title="Notizie Plodio" href="https://www.albengacorsara.it/liguria/plodio/">PLODIO</a></li>
		<li id="menu-item-179684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179684"><a title="Notizie Roccavignale" href="https://www.albengacorsara.it/liguria/roccavignale/">ROCCAVIGNALE</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-222052" class="post-222052 post type-post status-publish format-standard has-post-thumbnail hentry category-allerta category-altare-comuni category-cairo-montenotte-comuni category-carcare-comuni category-politica-amministrazione category-savona category-savona-savonese-valbormida tag-giovanni-toti tag-pierangelo-olivieri tag-regione-liguria tag-val-bormida tag-viabilita">
	<header class="entry-header clearfix"><h1 class="entry-title">Emergenze, presentato il “Patto per la Valbormida”</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">350mila euro per potenziare la gestione delle emergenze e garantire la viabilità in caso di allerta meteo; al Patto partecipano, oltre a  Regione Liguria e Provincia di Savona, i Comuni della valle e del versante padano del Po</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.albengacorsara.it/2019/09/">28 Settembre 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione-678x381.jpg" alt="Presentazione del Patto per la Valbormida" title="Patto per la Valbormida presentazione" />
</figure>

<p><strong>Savona / Cairo Montenotte</strong> | È stato presentato oggi dal
presidente della Regione Liguria Giovanni Toti e dall’assessore
regionale alla protezione civile Giacomo Giampedrone il “Patto per
la Valbormida”, alla presenza del presidente della Provincia di
Savona Pierangelo Olivieri e dei sindaci del territorio.</p>



<p class="has-drop-cap">&#8220;Questo patto è una prima risposta alle richieste di un
territorio fondamentale per le infrastrutture e la viabilità di
tutta la Regione, e che l&#8217;anno scorso ha vissuto diverse allerte per
neve con pesanti conseguenze su strade e autostrade&#8221;, ha
dichiarato il Presidente della Regione Liguria Giovanni Toti.
&#8220;Acquisteremo un mezzo polifunzionale per liberare le strade,
moderno e in grado di montare sia la lama per il ghiaccio che lo
spargisale, e che daremo in dotazione permanente alla Provincia per
tenerlo in queste zone. Abbiamo cercato di investire molto in questa
valle, che è stata anche un tema importante durante il recente
vertice col Piemonte: con il Presidente Cirio ci siamo ripromessi di
incontrarci proprio qui, probabilmente a Cengio, per affrontare tutti
nodi in comune che abbiamo in questo comprensorio&#8221;.</p>



<p>&#8220;La nostra strategia è quella di ragionare come squadra,
andando sul territorio ad ascoltarne le necessità, e una delle
specificità importanti di questa zona è ad esempio la neve e la
sicurezza stradale che ne deriva&#8221;, ha commentato l&#8217;assessore
regionale alla protezione civile Giacomo Giampedrone. &#8220;Proprio
in quest&#8217;ottica nel pacchetto da 3 milioni che abbiamo stanziato per
rinnovare la colonna mobile, operazione che non si faceva da 10 anni,
abbiamo deciso di aggiungere le risorse per acquistare un mezzo extra
e lasciarlo qui in ottica di prevenzione: le arterie stradali sono le
prime esigenze di Protezione Civile, se un Comune si trova isolato
per noi è fondamentale poterlo raggiungere. Nel protocollo sono
presenti anche 100mila euro destinati alla Provincia per due
interventi di sicurezza stradale: è un primo stanziamento per dare
subito risposte immediate con cantieri che devono aprirsi adesso e
chiudersi entro dicembre&#8221;.</p>



<p>Il Patto prevede un’azione pilota di potenziamento della
capacità di risposta locale in caso di allerte meteo o emergenze di
Protezione Civile, soprattutto per quanto riguarda la messa in
sicurezza delle arterie stradali. L’iniziativa rientra nel più
ampio processo di ottimizzazione dei sistemi di allertamento e di
organizzazione delle strutture operative e di colonna mobile che la
Giunta della Regione Liguria sta portando avanti fin dal suo
insediamento.</p>



<p>Vengono stanziati 250mila euro (dal Fondo Strategico regionale)
per l’acquisto di mezzi e attrezzature per la gestione operativa
delle emergenze e della sicurezza stradale. Altri 100mila euro
verranno destinati alla Provincia di Savona per interventi di messa
in sicurezza della rete stradale con priorità stabilite dalla stessa
Provincia.</p>



<p>È inoltre prevista una verifica di tutti gli apparati radio dei
Centri Operativi Comunali per valutarne eventuali integrazioni e
sostituzioni, così come interventi sui mezzi di manutenzione e
acquisto di generi di prima necessità.</p>



<p>Al Patto partecipano, oltre alla Regione e alla Provincia di Savona, i Comuni della valle e del versante padano del Po: Altare, Bardineto, Bormida, Calizzano, Cairo Montenotte, Carcare, Cengio, Cosseria, Dego, Giusvalla, Osiglia, Pallare, Piana Crixia, Plodio, Pontinvrea, Mallare, Massimino, Millesimo, Murialdo, Mioglia, Roccavignale, Sassello e Urbe. Il patto verrà successivamente formalizzato con appositi atti delle Amministrazioni partecipanti.</p>



<div class="wp-block-kadence-advancedgallery kb-gallery-wrap-id-_f57e15-60"><ul class="kb-gallery-ul kb-gallery-type-grid kb-gallery-id-_f57e15-60 kb-gallery-caption-style-bottom-hover kb-gallery-filter-none kb-gallery-magnific-init" data-item-selector=".kadence-blocks-gallery-item" data-image-filter="none" data-lightbox-caption="true" data-columns-xxl="2" data-columns-xl="2" data-columns-lg="2" data-columns-md="2" data-columns-sm="1" data-columns-xs="1"><li class="kadence-blocks-gallery-item"><div class="kadence-blocks-gallery-item-inner"><figure class="kb-gallery-figure kb-gallery-item-has-link kadence-blocks-gallery-item-hide-caption kb-has-image-ratio-land32"><a href="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg" class="kb-gallery-item-link"><div class="kb-gal-image-radius"><div class="kb-gallery-image-contain kadence-blocks-gallery-intrinsic kb-gallery-image-ratio-land32"><img src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg" alt="Presentazione del Patto per la Valbormida" data-full-image="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg" data-light-image="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg" data-id="222054" data-link="https://www.albengacorsara.it/?attachment_id=222054" class="lazy lazy-hidden wp-image-222054" srcset="" data-srcset="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg 1024w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione-300x188.jpg 300w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione-768x482.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg" alt="Presentazione del Patto per la Valbormida" data-full-image="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg" data-light-image="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg" data-id="222054" data-link="https://www.albengacorsara.it/?attachment_id=222054" class="wp-image-222054" srcset="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione.jpg 1024w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione-300x188.jpg 300w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-presentazione-768x482.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></div></div></a></figure></div></li><li class="kadence-blocks-gallery-item"><div class="kadence-blocks-gallery-item-inner"><figure class="kb-gallery-figure kb-gallery-item-has-link kadence-blocks-gallery-item-hide-caption kb-has-image-ratio-land32"><a href="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti.jpg" class="kb-gallery-item-link"><div class="kb-gal-image-radius"><div class="kb-gallery-image-contain kadence-blocks-gallery-intrinsic kb-gallery-image-ratio-land32"><img src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti.jpg" alt="Patto per la Valbormida fima presidente Regione Liguria Toti" data-full-image="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti.jpg" data-light-image="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti.jpg" data-id="222053" data-link="https://www.albengacorsara.it/?attachment_id=222053" class="lazy lazy-hidden wp-image-222053" srcset="" data-srcset="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti.jpg 1024w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-300x225.jpg 300w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-768x576.jpg 768w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-678x509.jpg 678w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-326x245.jpg 326w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-80x60.jpg 80w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti.jpg" alt="Patto per la Valbormida fima presidente Regione Liguria Toti" data-full-image="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti.jpg" data-light-image="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti.jpg" data-id="222053" data-link="https://www.albengacorsara.it/?attachment_id=222053" class="wp-image-222053" srcset="https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti.jpg 1024w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-300x225.jpg 300w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-768x576.jpg 768w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-678x509.jpg 678w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-326x245.jpg 326w, https://www.albengacorsara.it/wp-content/uploads/2019/09/Patto-per-la-Valbormida-fima-presidente-Regione-Liguria-Toti-80x60.jpg 80w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></div></div></a></figure></div></li></ul></div>



<div class="wp-block-kadence-spacer aligncenter kt-block-spacer-_5aaffc-d9"><div class="kt-block-spacer kt-block-spacer-halign-left" style="height:60px"><hr class="kt-divider" style="border-top-color:rgba(207, 46, 46, 1);border-top-width:6px;width:65%;border-top-style:solid"/></div></div>



<p style="background-color:#d4e6e9;color:#5b5a5a" class="has-text-color has-background"><strong>IN BREVE </strong><em>| </em>È stato presentato oggi dal presidente della Regione Liguria Giovanni Toti e dall’assessore regionale alla protezione civile Giacomo Giampedrone il “Patto per la Valbormida”, alla presenza del presidente della Provincia di Savona Pierangelo Olivieri e dei sindaci del territorio. 350mila euro per potenziare la gestione delle emergenze e garantire la viabilità in caso di allerta meteo; il patto verrà successivamente formalizzato con appositi atti delle Amministrazioni partecipanti. Al Patto partecipano, oltre a  Regione Liguria e Provincia di Savona, i Comuni della valle e del versante padano del Po: Altare, Bardineto, Bormida, Calizzano, Cairo Montenotte, Carcare, Cengio, Cosseria, Dego, Giusvalla, Osiglia, Pallare, Piana Crixia, Plodio, Pontinvrea, Mallare, Massimino, Millesimo, Murialdo, Mioglia, Roccavignale, Sassello e Urbe.  </p>



<div class="wp-block-kadence-spacer aligncenter kt-block-spacer-_80c51a-b7"><div class="kt-block-spacer kt-block-spacer-halign-right" style="height:60px"><hr class="kt-divider" style="border-top-color:rgba(207, 46, 46, 1);border-top-width:6px;width:65%;border-top-style:solid"/></div></div>



<p></p>
<p class="post-last-modified">Ultima revisione articolo: <time class="post-last-modified-td">28 Settembre 2019 alle 16:11</time> <span class="post-modified-author"></span></p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1024" data-float-color="#fffff3" data-float="left" data-float-mobile="top" data-transition="slide" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">2 <span class="swp_label">Condivisioni</span></span></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Emergenze%2C+presentato+il+%E2%80%9CPatto+per+la+Valbormida%E2%80%9D&url=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F&via=AlbengaCorsara" data-link="https://twitter.com/intent/tweet?text=Emergenze%2C+presentato+il+%E2%80%9CPatto+per+la+Valbormida%E2%80%9D&url=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F&via=AlbengaCorsara"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_tumblr" data-network="tumblr"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F&title=Emergenze%2C+presentato+il+%E2%80%9CPatto+per+la+Valbormida%E2%80%9D" data-link="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F&title=Emergenze%2C+presentato+il+%E2%80%9CPatto+per+la+Valbormida%E2%80%9D"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_tumblr_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.albengacorsara.it/tag/giovanni-toti/" rel="tag">Giovanni Toti</a></li><li><a href="https://www.albengacorsara.it/tag/pierangelo-olivieri/" rel="tag">Pierangelo Olivieri</a></li><li><a href="https://www.albengacorsara.it/tag/regione-liguria/" rel="tag">Regione Liguria</a></li><li><a href="https://www.albengacorsara.it/tag/val-bormida/" rel="tag">Val Bormida</a></li><li><a href="https://www.albengacorsara.it/tag/viabilita/" rel="tag">Viabilità</a></li></ul></div>	</article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-2" class="mh-widget widget_media_image"><a href="https://clk.tradedoubler.com/click?p=237081&#038;a=3006707"><img width="160" height="600" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/wp-content/uploads/2019/09/sky_160x600.gif" class="lazy lazy-hidden image wp-image-221047  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /><noscript><img width="160" height="600" src="https://www.albengacorsara.it/wp-content/uploads/2019/09/sky_160x600.gif" class="image wp-image-221047  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="mh_magazine_custom_pages-6" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126733 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/info-e-contatti-2/" title="INFO E CONTATTI">
										INFO E CONTATTI									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-133870 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/pieffe-edizioni-corsara-magazines-ebooks/" title="Pieffe Edizioni – Pubblicazioni">
										Pieffe Edizioni – Pubblicazioni									</a>
								</div>
							</div>
						</li>			</ul></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-89" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe class="lazy lazy-hidden" width="250px" height="200px" scrolling="no" frameborder="0" 
 data-lazy-type="iframe" data-src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe><noscript><iframe width="250px" height="200px" scrolling="no" frameborder="0" 
src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe></noscript></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_custom_pages-5" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">RICERCA IN CORSARA 2009-2019</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-218981 page type-page status-publish has-post-thumbnail">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.albengacorsara.it/ricerca-in-archivi-corsara-2009-2019/" title="Ricerca in ARCHIVI CORSARA 2009-2019"><img width="80" height="60" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg" class="lazy lazy-hidden attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="" data-srcset="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg 80w, https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg" class="lazy lazy-hidden attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="" data-srcset="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg 80w, https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-80x60.jpg 80w, https://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/ricerca-in-archivi-corsara-2009-2019/" title="Ricerca in ARCHIVI CORSARA 2009-2019">
										Ricerca in ARCHIVI CORSARA 2009-2019									</a>
								</div>
							</div>
						</li>			</ul></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_custom_pages-3" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-2732 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/" title="Copyright e Privacy">
										Copyright e Privacy									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-176952 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" title="Uso dei Cookie">
										Uso dei Cookie									</a>
								</div>
							</div>
						</li>			</ul></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2009-2019 Pieffe Edizioni – Iscrizione R.O.C. (Registro Operatori Comunicazione) N° 19444 — Albenga Corsara | News &amp; Views Magazine - Quotidiano ligure indipendente della provincia di Savona - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - PI 01562740090 - Media Partner: retewebitalia.net		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"222052","floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/social-warfare/assets/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"mh-sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["media_image-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js'></script>
<script type='text/javascript' src='//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/kadence-blocks/dist/magnific.js'></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/kadence-blocks/dist/kb-gallery-magnific-init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.albengacorsara.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"2f7342e817","isMultisite":"1","path":"\/","blogId":"1","consentVersion":"4","consents":[{"id":"8","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"1","required":true,"placement":"head","content":"<script type=\"text\/javascript\">analytics<\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js'></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-includes/js/wp-embed.min.js'></script>
<div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_default swp_default_full_color swp_other_full_color swp_individual_full_color slide swp_float_left swp_side_bottom scale-100 float-position-bottom-left" data-min-width="1024" data-float-color="#fffff3" data-float="left" data-float-mobile="top" data-transition="slide" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">2 <span class="swp_label">Condivisioni</span></span></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Emergenze%2C+presentato+il+%E2%80%9CPatto+per+la+Valbormida%E2%80%9D&url=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F&via=AlbengaCorsara" data-link="https://twitter.com/intent/tweet?text=Emergenze%2C+presentato+il+%E2%80%9CPatto+per+la+Valbormida%E2%80%9D&url=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F&via=AlbengaCorsara"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_tumblr" data-network="tumblr"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F&title=Emergenze%2C+presentato+il+%E2%80%9CPatto+per+la+Valbormida%E2%80%9D" data-link="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.albengacorsara.it%2F2019%2F09%2F28%2Femergenze-presentato-il-patto-per-la-valbormida%2F&title=Emergenze%2C+presentato+il+%E2%80%9CPatto+per+la+Valbormida%E2%80%9D"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_tumblr_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div></div><script type="text/javascript"> var swp_nonce = "de7dfcfbc6";var swpFloatBeforeContent = true;var swpClickTracking = false; swpPinIt={"enabled":false};</script><div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Questo sito utilizza cookie funzionali e script esterni per migliorare la tua navigazione all&#8217;interno del sito stesso e per rilevamenti statistici aggregati (in forma anonima).</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">More information</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;">Accetta</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Impostazioni privacy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="8">Awstats</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Impostazioni privacy</h3><p>Questo sito utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per le sue funzionalità e per gestire gli spazi pubblicitari e i servizi di navigazione interna al sito stesso. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all&#8217;uso dei cookie. A sinistra vengono specificati quali cookie e script sono utilizzati e come influiscono sulla tua visita. È possibile modificare il tuo consenso in qualsiasi momento. Le tue scelte non influiranno sulla navigazione del sito.</p>
<p><strong>NOTA:</strong> Queste impostazioni si applicano solo al browser e al dispositivo attualmente in uso.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="8"><h3 class="wpgdprc-consent-modal__title">Awstats</h3><p>Awstats crea statistiche grafiche (quantitative) sui visitatori del sito, analizzando le risposte del server. Non ci sono profilazioni degli utenti via cookie.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Google Analytics</h3><p>Questo sito utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per le sue funzionalità e per gestire gli spazi  pubblicitari e i servizi di navigazione interna al sito stesso.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="color: #ffffff;">Accetta</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Chiudi modal" data-micromodal-close>&#x2715;</button></div></div></div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.albengacorsara.it @ 2019-09-28 17:55:18 by W3 Total Cache
-->