<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno</title>
<link rel="amphtml" href="http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/amp/" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed" href="http://www.albengacorsara.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed dei commenti" href="http://www.albengacorsara.it/comments/feed/" />
<meta name="description" content="Savona / Genova. Aperta la misura 3.02 del Programma di sviluppo rurale. Ad annunciarlo è l’Assessore all’Agricoltura Stefano Mai. “Si tratta di un..." />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.albengacorsara.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.albengacorsara.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.albengacorsara.it/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.albengacorsara.it/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine-child/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.albengacorsara.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.3) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, hideScrollbars:false, closeOnOverlayClick:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://www.albengacorsara.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.albengacorsara.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.albengacorsara.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Centri antiviolenza, Rossetti: “risorse statali bloccate da un anno e progetti a rischio”' href='http://www.albengacorsara.it/2019/07/12/centri-antiviolenza-rossetti-risorse-statali-bloccate-da-un-anno-e-progetti-a-rischio/' />
<link rel='next' title='Spotorno,  Pet Therapy nella La Residenza “Opera Pia Siccardi”' href='http://www.albengacorsara.it/2019/07/12/spotorno-pet-therapy-nella-la-residenza-opera-pia-siccardi/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/" />
<link rel='shortlink' href='http://www.albengacorsara.it/?p=215333' />
<link rel="alternate" type="application/json+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2019%2F07%2F12%2Fagricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2019%2F07%2F12%2Fagricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12282211-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css">
.mh-wrapper, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-item, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, .mh-posts-grid-widget-more, #mh-mobile .mh-posts-grid-item, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #c80815; background: rgba(200, 8, 21, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #c80815; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #c80815; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #c80815; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #fffff0; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.entry-content a, .mh-comment-content a { color: #c80815; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff0; }
</style>
	<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-270x270.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Albenga Corsara News"/>
  <meta property="og:title" content="Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno"/>
  <meta property="og:url" content="http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Savona / Genova. Aperta la misura 3.02 del Programma di sviluppo rurale. Ad annunciarlo è l’Assessore all’Agricoltura Stefano Mai. “Si tratta di un intervento molto importante perché permetterà di creare iniziative di formazione e promozione dedicate alla competitività nel mercato interno comunitari"/>
  <meta property="og:image" content="http://www.albengacorsara.it/wp-content/uploads/2017/03/Regione-Liguria-Palazzo-DF.jpg"/>
  <meta property="og:image:url" content="http://www.albengacorsara.it/wp-content/uploads/2017/03/Regione-Liguria-Palazzo-DF.jpg"/>
  <meta property="article:published_time" content="2019-07-12T20:16:43+02:00"/>
  <meta property="article:modified_time" content="2019-07-12T20:16:50+02:00" />
  <meta property="og:updated_time" content="2019-07-12T20:16:50+02:00" />
  <meta property="article:section" content="ECONOMIA &amp; LAVORO"/>
  <meta property="article:section" content="LIGURIA"/>
  <meta property="article:section" content="Politica &amp; Amministrazione"/>
  <meta property="article:section" content="SAVONA"/>
  <meta property="article:author" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="fb:app_id" content="478109952304711"/>
  <meta property="fb:admins" content="10207336229595313, redazione.corsara.3"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno"/>
  <meta itemprop="headline" content="Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno"/>
  <meta itemprop="description" content="Savona / Genova. Aperta la misura 3.02 del Programma di sviluppo rurale. Ad annunciarlo è l’Assessore all’Agricoltura Stefano Mai. “Si tratta di un intervento molto importante perché permetterà di creare iniziative di formazione e promozione dedicate alla competitività nel mercato interno comunitari"/>
  <meta itemprop="image" content="http://www.albengacorsara.it/wp-content/uploads/2017/03/Regione-Liguria-Palazzo-DF.jpg"/>
  <meta itemprop="datePublished" content="2019-07-12"/>
  <meta itemprop="dateModified" content="2019-07-12T20:16:50+02:00" />
  <meta itemprop="author" content="Redazione Corsara"/>
  <link rel="publisher" href="https://plus.google.com/+AlbengaCorsara-effe"/>
  <!--<meta itemprop="publisher" content="Albenga Corsara News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno"/>
  <meta name="twitter:url" content="http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/"/>
  <meta name="twitter:description" content="Savona / Genova. Aperta la misura 3.02 del Programma di sviluppo rurale. Ad annunciarlo è l’Assessore all’Agricoltura Stefano Mai. “Si tratta di un intervento molto importante perché permetterà di creare iniziative di formazione e promozione dedicate alla competitività nel mercato interno comunitari"/>
  <meta name="twitter:image" content="http://www.albengacorsara.it/wp-content/uploads/2017/03/Regione-Liguria-Palazzo-DF.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/AlbengaCorsara"/>
  <meta name="twitter:site" content="@AlbengaCorsara"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/"/>
  <meta name="description" content="Savona / Genova. Aperta la misura 3.02 del Programma di sviluppo rurale. Ad annunciarlo è l’Assessore all’Agricoltura Stefano Mai. “Si tratta di un intervento molto importante perché permetterà di creare iniziative di formazione e promozione dedicate alla competitività nel mercato interno comunitari"/>
  <meta name="author" content="Redazione Corsara"/>
  <meta name="publisher" content="Albenga Corsara News"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-215333 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.albengacorsara.it/" title="Albenga Corsara News" rel="home">
<img class="mh-header-image" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-4.jpg" height="250" width="1080" alt="Albenga Corsara News" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="custom_html-83" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24610596)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=3006707&g=24610596" target="_BLANK" rel="noopener noreferrer"><img src="'+uri+'" border=0/></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com --></center></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-breve-container"><ul id="menu-menu-breve" class="menu"><li id="menu-item-205327" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-205327"><a title="Notizie in ordine cronologico" target="_blank" rel="noopener noreferrer" href="http://www.albengacorsara.it/pagina-articoli/">LE NOTIZIE DEL GIORNO</a>
<ul class="sub-menu">
	<li id="menu-item-179637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-179637"><a title="Notizie Liguria" href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA</a>
	<ul class="sub-menu">
		<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190108"><a title="Genova di ferro e aria" href="http://www.albengacorsara.it/notizie/genova/">Genova di ferro e aria</a></li>
	</ul>
</li>
	<li id="menu-item-189626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189626"><a title="Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
	<li id="menu-item-179638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179638"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
	<li id="menu-item-190528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190528"><a title="Notizie Savona e Comuni Provincia Savona" href="http://www.albengacorsara.it/notizie/comuni/">SAVONA&#038;PROVINCIA</a>
	<ul class="sub-menu">
		<li id="menu-item-190530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190530"><a title="Notizie Albenganese (da Andora a Ceriale)" href="http://www.albengacorsara.it/notizie/comuni/albenganese/">Albenganese (da Andora a Ceriale)</a>
		<ul class="sub-menu">
			<li id="menu-item-179702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179702"><a title="Notizie Alassio" href="http://www.albengacorsara.it/notizie/comuni/alassio-comuni/">ALASSIO</a></li>
			<li id="menu-item-179710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179710"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
			<li id="menu-item-179703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179703"><a title="Notizie Andora" href="http://www.albengacorsara.it/notizie/comuni/andora-comuni/">ANDORA</a></li>
			<li id="menu-item-179704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179704"><a title="Notizie Arnasco" href="http://www.albengacorsara.it/notizie/comuni/arnasco-comuni/">ARNASCO</a></li>
			<li id="menu-item-179705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179705"><a title="Notizie Casanova Lerrone" href="http://www.albengacorsara.it/notizie/comuni/casanova-lerrone-comuni/">CASANOVA LERRONE</a></li>
			<li id="menu-item-179706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179706"><a title="Notizie Castelbianco" href="http://www.albengacorsara.it/notizie/comuni/castelbianco-comuni/">CASTELBIANCO</a></li>
			<li id="menu-item-179707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179707"><a title="Notizie Castelvecchio" href="http://www.albengacorsara.it/notizie/comuni/castelvecchio/">CASTELVECCHIO</a></li>
			<li id="menu-item-179708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179708"><a title="Notizie Ceriale" href="http://www.albengacorsara.it/notizie/comuni/ceriale/">CERIALE</a></li>
			<li id="menu-item-179709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179709"><a title="Notizie Cisano sul Neva" href="http://www.albengacorsara.it/notizie/comuni/cisano-sul-neva-comuni/">CISANO SUL NEVA</a></li>
			<li id="menu-item-179719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179719"><a title="Notizie Erli" href="http://www.albengacorsara.it/notizie/comuni/erli/">ERLI</a></li>
			<li id="menu-item-179720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179720"><a title="Notizie Garlenda" href="http://www.albengacorsara.it/notizie/comuni/garlenda-comuni/">GARLENDA</a></li>
			<li id="menu-item-179722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179722"><a title="Notizie Laigueglia" href="http://www.albengacorsara.it/notizie/comuni/laigueglia-comuni/">LAIGUEGLIA</a></li>
			<li id="menu-item-179723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179723"><a title="Notizie Nasino" href="http://www.albengacorsara.it/notizie/comuni/nasino/">NASINO</a></li>
			<li id="menu-item-179724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179724"><a title="Notizie Onzo" href="http://www.albengacorsara.it/notizie/comuni/onzo-comuni/">ONZO</a></li>
			<li id="menu-item-179725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179725"><a title="Notizie Ortovero" href="http://www.albengacorsara.it/notizie/comuni/ortovero-comuni/">ORTOVERO</a></li>
			<li id="menu-item-179726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179726"><a title="Notizie Stellanello" href="http://www.albengacorsara.it/notizie/comuni/stellanello-comuni/">STELLANELLO</a></li>
			<li id="menu-item-179727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179727"><a title="Notizie Testico" href="http://www.albengacorsara.it/notizie/comuni/testico/">TESTICO</a></li>
			<li id="menu-item-179728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179728"><a title="Notizie Vendone" href="http://www.albengacorsara.it/notizie/comuni/vendone-comuni/">VENDONE</a></li>
			<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="http://www.albengacorsara.it/notizie/comuni/villanova-dalbenga/">VILLANOVA D&#8217;ALBENGA</a></li>
			<li id="menu-item-179730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179730"><a title="Notizie Zuccarello" href="http://www.albengacorsara.it/notizie/comuni/zuccarello-comuni/">ZUCCARELLO</a></li>
		</ul>
</li>
		<li id="menu-item-190532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190532"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">Loanese &#8211; Finalese (da Borghetto a Noli)</a>
		<ul class="sub-menu">
			<li id="menu-item-179690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179690"><a title="Notizie Balestrino" href="http://www.albengacorsara.it/notizie/comuni/balestrino-comuni/">BALESTRINO</a></li>
			<li id="menu-item-179691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179691"><a title="Notizie Boissano" href="http://www.albengacorsara.it/notizie/comuni/boissano/">BOISSANO</a></li>
			<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="http://www.albengacorsara.it/notizie/comuni/borghetto-santo-spirito-comuni/">BORGHETTO</a></li>
			<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="http://www.albengacorsara.it/notizie/comuni/borgio-verezzi/">BORGIO VEREZZI</a></li>
			<li id="menu-item-179692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179692"><a title="Notizie Calice Ligure" href="http://www.albengacorsara.it/notizie/comuni/calice-ligure-comuni/">CALICE LIGURE</a></li>
			<li id="menu-item-179647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179647"><a title="Notizie Finale Ligure" href="http://www.albengacorsara.it/notizie/comuni/finale-ligure-comuni/">FINALE LIGURE</a></li>
			<li id="menu-item-179693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179693"><a title="Notizie Giustenice" href="http://www.albengacorsara.it/notizie/comuni/giustenice-comuni/">GIUSTENICE</a></li>
			<li id="menu-item-179649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179649"><a title="Notizie Loano" href="http://www.albengacorsara.it/notizie/comuni/loano-comuni/">LOANO</a></li>
			<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="http://www.albengacorsara.it/notizie/comuni/noli/">NOLI</a></li>
			<li id="menu-item-179694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179694"><a title="Notizie Magliolo" href="http://www.albengacorsara.it/notizie/comuni/magliolo-comuni/">MAGLIOLO</a></li>
			<li id="menu-item-179695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179695"><a title="Notizie Orco Feglino" href="http://www.albengacorsara.it/notizie/comuni/orco-feglino-comuni/">ORCO FEGLINO</a></li>
			<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="http://www.albengacorsara.it/notizie/comuni/pietra-ligure-comuni/">PIETRA LIGURE</a></li>
			<li id="menu-item-179697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179697"><a title="Notizie Rialto" href="http://www.albengacorsara.it/notizie/comuni/rialto-comuni/">RIALTO</a></li>
			<li id="menu-item-179698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179698"><a title="Notizie Toirano" href="http://www.albengacorsara.it/notizie/comuni/toirano-comuni/">TOIRANO</a></li>
			<li id="menu-item-179699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179699"><a title="Notizie Tovo San Giacomo" href="http://www.albengacorsara.it/notizie/comuni/tovo-san-giacomo/">TOVO S. GIACOMO</a></li>
			<li id="menu-item-179700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179700"><a title="Notizie Vezzi Portio" href="http://www.albengacorsara.it/notizie/comuni/vezzi-portio-comuni/">VEZZI PORTIO</a></li>
		</ul>
</li>
		<li id="menu-item-190565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190565"><a title="Notizie Savonese (da Spotorno a Varazze)" href="http://www.albengacorsara.it/notizie/comuni/savonese/">Savonese (da Spotorno a Varazze)</a>
		<ul class="sub-menu">
			<li id="menu-item-179659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179659"><a title="Notizie Albisola Superiore" href="http://www.albengacorsara.it/notizie/comuni/albisola-superiore-comuni/">ALBISOLA</a></li>
			<li id="menu-item-179660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179660"><a title="Notizie Albissola Marina" href="http://www.albengacorsara.it/notizie/comuni/albissola-marina-comuni/">ALBISSOLA</a></li>
			<li id="menu-item-179661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179661"><a title="Notizie Bergeggi" href="http://www.albengacorsara.it/notizie/comuni/bergeggi-comuni/">BERGEGGI</a></li>
			<li id="menu-item-179662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179662"><a title="Notizie Celle Ligure" href="http://www.albengacorsara.it/notizie/comuni/celle-ligure/">CELLE LIGURE</a></li>
			<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a title="Notizie Mioglia" href="http://www.albengacorsara.it/notizie/comuni/mioglia/">MIOGLIA</a></li>
			<li id="menu-item-179664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179664"><a title="Notizie Pontinvrea" href="http://www.albengacorsara.it/notizie/comuni/pontinvrea/">PONTINVREA</a></li>
			<li id="menu-item-179665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179665"><a title="Notizie Quigliano" href="http://www.albengacorsara.it/notizie/comuni/quiliano-comuni/">QUILIANO</a></li>
			<li id="menu-item-179669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179669"><a title="Notizie Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
			<li id="menu-item-179666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179666"><a title="Notizie Sassello" href="http://www.albengacorsara.it/notizie/comuni/sassello-comuni/">SASSELLO</a></li>
			<li id="menu-item-179667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179667"><a title="Notizie Spotorno" href="http://www.albengacorsara.it/notizie/comuni/spotorno-comuni/">SPOTORNO</a></li>
			<li id="menu-item-179668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179668"><a title="Notizie Stella" href="http://www.albengacorsara.it/notizie/comuni/stella-comuni/">STELLA</a></li>
			<li id="menu-item-179656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179656"><a title="Notizie Urbe" href="http://www.albengacorsara.it/notizie/comuni/urbe-comuni/">URBE</a></li>
			<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="http://www.albengacorsara.it/notizie/comuni/vado-ligure-comuni/">VADO LIGURE</a></li>
			<li id="menu-item-179658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179658"><a title="Notizie Varazze" href="http://www.albengacorsara.it/notizie/comuni/varazze-comuni/">VARAZZE</a></li>
		</ul>
</li>
		<li id="menu-item-179944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179944"><a title="Notizie Comuni Val Bormida" href="http://www.albengacorsara.it/tag/val-bormida/">Val Bormida</a>
		<ul class="sub-menu">
			<li id="menu-item-179670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179670"><a title="Notizie Altare" href="http://www.albengacorsara.it/notizie/comuni/altare-comuni/">ALTARE</a></li>
			<li id="menu-item-179671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179671"><a title="Notizie Bardineto" href="http://www.albengacorsara.it/notizie/comuni/bardineto/">BARDINETO</a></li>
			<li id="menu-item-179685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179685"><a title="Notizie Bormida" href="http://www.albengacorsara.it/notizie/comuni/bormida/">BORMIDA</a></li>
			<li id="menu-item-179672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179672"><a title="Notizie Cairo Montenotte" href="http://www.albengacorsara.it/notizie/comuni/cairo-montenotte-comuni/">CAIRO MONTENOTTE</a></li>
			<li id="menu-item-179673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179673"><a title="Notizie Calizzano" href="http://www.albengacorsara.it/notizie/comuni/calizzano-comuni/">CALIZZANO</a></li>
			<li id="menu-item-179674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179674"><a title="Notizie Carcare" href="http://www.albengacorsara.it/notizie/comuni/carcare-comuni/">CARCARE</a></li>
			<li id="menu-item-179675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179675"><a title="Notizie Cengio" href="http://www.albengacorsara.it/notizie/comuni/cengio-comuni/">CENGIO</a></li>
			<li id="menu-item-179676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179676"><a title="Notizie Cosseria" href="http://www.albengacorsara.it/notizie/comuni/cosseria-comuni/">COSSERIA</a></li>
			<li id="menu-item-179677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179677"><a title="Notizie Dego" href="http://www.albengacorsara.it/notizie/comuni/dego/">DEGO</a></li>
			<li id="menu-item-179686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179686"><a title="Notizie Giusvalla" href="http://www.albengacorsara.it/notizie/comuni/giusvalla/">GIUSVALLA</a></li>
			<li id="menu-item-179678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179678"><a title="Notizie Mallare" href="http://www.albengacorsara.it/notizie/comuni/mallare-comuni/">MALLARE</a></li>
			<li id="menu-item-179687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179687"><a title="Notizie Massimino" href="http://www.albengacorsara.it/notizie/comuni/massimino/">MASSIMINO</a></li>
			<li id="menu-item-179679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179679"><a title="Notizie Millesimo" href="http://www.albengacorsara.it/notizie/comuni/millesimo-comuni/">MILLESIMO</a></li>
			<li id="menu-item-179680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179680"><a title="Notizie Murialdo" href="http://www.albengacorsara.it/notizie/comuni/murialdo-comuni/">MURIALDO</a></li>
			<li id="menu-item-179681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179681"><a title="Notizie Osiglia" href="http://www.albengacorsara.it/notizie/comuni/osiglia-comuni/">OSIGLIA</a></li>
			<li id="menu-item-179688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179688"><a title="Notizie Pallare" href="http://www.albengacorsara.it/notizie/comuni/pallare/">PALLARE</a></li>
			<li id="menu-item-179682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179682"><a title="Notizie Piana Crixia" href="http://www.albengacorsara.it/notizie/comuni/piana-crixia-comuni/">PIANA CRIXIA</a></li>
			<li id="menu-item-179683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179683"><a title="Notizie Plodio" href="http://www.albengacorsara.it/notizie/comuni/plodio/">PLODIO</a></li>
			<li id="menu-item-179684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179684"><a title="Notizie Roccavignale" href="http://www.albengacorsara.it/notizie/comuni/roccavignale/">ROCCAVIGNALE</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-190628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190628"><a title="Economia e Lavoro" href="http://www.albengacorsara.it/notizie/economia/">ECONOMIA LAVORO E SVILUPPO</a></li>
<li id="menu-item-206408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206408"><a href="http://www.albengacorsara.it/notizie/amministratori/">POLITICA E AMMINISTRAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206410"><a href="http://www.albengacorsara.it/notizie/politica-amministrazione/">DIBATTITI e POLEMICHE</a></li>
</ul>
</li>
<li id="menu-item-206411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206411"><a href="http://www.albengacorsara.it/notizie/teatro-opera-danza/">CULTURA E SPETTACOLI</a>
<ul class="sub-menu">
	<li id="menu-item-206414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206414"><a href="http://www.albengacorsara.it/eventi">EVENTI E MANIFESTAZIONI</a></li>
	<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="http://www.albengacorsara.it/rivistascomposizioni/">S-Scomposizioni in Rivista</a></li>
	<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" href="http://www.albengacorsara.it/shortstories/">Short Stories &#8211; L&#8217;arte del racconto</a></li>
	<li id="menu-item-209020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209020"><a href="http://www.albengacorsara.it/notizie/teatro-opera-danza/">Teatro, Opera e Danza</a></li>
	<li id="menu-item-211489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211489"><a href="http://www.albengacorsara.it/tag/mostra/">Arte</a></li>
	<li id="menu-item-206413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413"><a href="http://www.albengacorsara.it/notizie/libri-autori/">Libri &#038; Autori</a></li>
	<li id="menu-item-209021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209021"><a href="http://www.albengacorsara.it/notizie/musica/">Musica</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-menu-geografico-container"><ul id="menu-menu-geografico" class="menu"><li id="menu-item-208968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208968"><a href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA e REGIONE</a></li>
<li id="menu-item-208970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208970"><a href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
<li id="menu-item-208969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208969"><a href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
<li id="menu-item-208971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208971"><a href="http://www.albengacorsara.it/notizie/comuni/albenganese/">ALASSINO-ALBENGANESE</a></li>
<li id="menu-item-208972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208972"><a href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">LOANESE-FINALESE</a></li>
<li id="menu-item-208973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208973"><a href="http://www.albengacorsara.it/notizie/comuni/savonese/">SAVONESE-VAL BORMIDA</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-215333" class="post-215333 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-liguria category-politica-amministrazione category-savona-provincia tag-regione-liguria">
	<header class="entry-header clearfix"><h1 class="entry-title">Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno</h1><p class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</p>
	</header>
	<div id="gabfire_simplead_widget-163" class="mh-widget mh-posts-1 gabfire_simplead_widget"><center><script type="text/javascript">
var td_id = "3006707";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script></center><div class='clear'></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.albengacorsara.it/wp-content/uploads/2017/03/Regione-Liguria-Palazzo-DF-678x381.jpg" alt="" title="Regione Liguria - Palazzo DF" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/&t=Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno -&url=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/&media=http://www.albengacorsara.it/wp-content/uploads/2017/03/Regione-Liguria-Palazzo-DF.jpg&description=Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno&amp;body=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>

<p><strong>Savona / Genova. </strong>Aperta la misura 3.02 del Programma di sviluppo rurale. Ad annunciarlo è l’Assessore all’Agricoltura Stefano Mai. “Si tratta di un intervento molto importante perché permetterà di creare iniziative di formazione e promozione dedicate alla competitività nel mercato interno comunitario &#8211; spiega l’assessore Mai -. I progetti potranno riguardale percorsi di formazione al consumatore, con attenzione anche alle giovani generazioni e alle scuole, o attività più mirate verso gli operatori commerciali. Sarà possibile fare formazione riguardo ai prodotti Igp, Dop, Do, Ig e biologici, o ai regimi di certificazione facoltativi e ai regimi nazionali. Si tratta di comparti molto importanti in Liguria che riguardano realtà come l’olivicoltura, la viticoltura, la zootecnia o il biologico”.</p>



<div class="mh-content-ad"><!-- START ADVERTISER: from tradedoubler.com --><p style="font-size:10px;text-align:center" class="has-text-color has-cyan-bluish-gray-color">Messaggio promozionale</p>
<center><script type="text/javascript">
var td_id = "3006707";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script>
</center><!-- END ADVERTISER: from tradedoubler.com --></div>
<p class="has-drop-cap">Grazie ai finanziamenti, sarà
possibile intraprendere differenti attività rivolte ai produttori e
al pubblico. “Finanzieremo la partecipazione a fiere e
manifestazioni o a concorsi – prosegue l’assessore Mai –.
Inoltre sarà possibile produrre materiale informativo e
promozionale, attivare campagne pubblicitarie d’informazione per la
ristorazione e la grande distribuzione, o realizzare missioni per
operatori commerciali”. Le domande dovranno essere presentate
tramite il Sistema informativo agricolo nazionale entro il 30 agosto
prossimo. I progetti dovranno avere la durata massima di dodici mesi
e dovranno essere cofinanziati dai soggetti proponenti. Beneficiari
potranno essere le organizzazioni di produttori agricoli che
includono agricoltori in attività partecipanti a uno dei sistemi di
qualità certificata. 
</p>
<p class="post-last-modified">Ultimo aggiornamento: <time class="post-last-modified-td">12 Luglio 2019 alle 20:16</time></p><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/&t=Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno -&url=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/&media=http://www.albengacorsara.it/wp-content/uploads/2017/03/Regione-Liguria-Palazzo-DF.jpg&description=Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Agricoltura Liguria: da PSR 800mila euro per formazione e promozione mercato interno&amp;body=http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.albengacorsara.it/tag/regione-liguria/" rel="tag">Regione Liguria</a></li></ul></div>	<div id="custom_html-84" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(21248772)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=237081&a=3006707&g=21248772" target="_BLANK" rel="noopener noreferrer"><img src="'+uri+'" border=0/></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com --></center></div></div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mks_ads_widget-13" class="mh-widget mks_ads_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mondo-luppolo: da scoprire!</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:300px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(23778882)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=278963&#038;a=3006707&#038;g=23778882" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="1">
				     			<div style="width:300px; height:300px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24481510)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=278963&#038;a=3006707&#038;g=24481510" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="2">
				     			<div style="width:300px; height:300px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24489382)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=278963&#038;a=3006707&#038;g=24489382" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="3">
				     			<div style="width:300px; height:300px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24489394)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=278963&#038;a=3006707&#038;g=24489394" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="4">
				     			<div style="width:300px; height:300px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24489332)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=278963&#038;a=3006707&#038;g=24489332" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="5">
				     			<div style="width:300px; height:300px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24489354)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=278963&#038;a=3006707&#038;g=24489354" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="6">
				     			<div style="width:300px; height:300px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24489372)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=278963&#038;a=3006707&#038;g=24489372" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget13 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget13();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget13(){
					
					jQuery("#mks_ads_widget-13 ul li").hide();
					jQuery("#mks_ads_widget-13 ul li[data-showind='"+li_ind_mks_ads_widget13+"']").fadeIn(300);
					li_ind_mks_ads_widget13++;
					
					if(li_ind_mks_ads_widget13 > 6){
					 li_ind_mks_ads_widget13 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget13()', 2000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mh_magazine_custom_pages-2" class="mh-widget mh_magazine_custom_pages">			<ul class="mh-custom-posts-widget mh-custom-pages-widget clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-214345 page type-page status-publish has-post-thumbnail">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/scaffali-e-librerie-le-migliori-offerte-e-comode-soluzioni/" title="Scaffali e librerie: le migliori offerte e comode soluzioni"><img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2019/06/Libri-librerie-e-scaffali-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/06/Libri-librerie-e-scaffali-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2019/06/Libri-librerie-e-scaffali-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/scaffali-e-librerie-le-migliori-offerte-e-comode-soluzioni/" title="Scaffali e librerie: le migliori offerte e comode soluzioni">
										Scaffali e librerie: le migliori offerte e comode soluzioni									</a>
								</p>
							</div>
						</li>			</ul></div><div id="gabfire_simplead_widget-151" class="mh-widget gabfire_simplead_widget"><center><!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var pf_id = "3006707";
var pf_format = "ctext3_250x250";
var pf_lang = "";
var pf_xslurl = "http://hst.tradedoubler.com/file/20649/contextual/pf_cx.xsl";
var pf_maxresults= "3";
var pf_method = "automatic";
var pf_keywords = "";
var pf_exclude = "";
var pf_categories = "";
var pf_epi = "";
var pf_bgcolor = "FFFFF0";
var pf_bordercolor = "858585";
var pf_linkcolor = "0287C7";
var pf_urlcolor = "000000";
var pf_textcolor = "858585";
</script>
<script type="text/javascript" id="pf_ads" src="http://hst.tradedoubler.com/file/20649/contextual/pf2.js"> </script>
<!-- END ADVERTISER: from tradedoubler.com --></center><div class='clear'></div></div><div id="mks_ads_widget-12" class="mh-widget mks_ads_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Libri: promozioni imperdibili</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24610564)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&#038;a=3006707&#038;g=24610564" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="1">
				     			<div style="width:300px; height:250px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24610592)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&#038;a=3006707&#038;g=24610592" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="2">
				     			<div style="width:300px; height:250px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24610570)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&#038;a=3006707&#038;g=24610570" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="3">
				     			<div style="width:300px; height:250px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24610552)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&#038;a=3006707&#038;g=24610552" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="4">
				     			<div style="width:300px; height:250px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24610600)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&#038;a=3006707&#038;g=24610600" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="5">
				     			<div style="width:300px; height:250px;">
				     				<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(24595136)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&#038;a=3006707&#038;g=24595136" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget12 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget12();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget12(){
					
					jQuery("#mks_ads_widget-12 ul li").hide();
					jQuery("#mks_ads_widget-12 ul li[data-showind='"+li_ind_mks_ads_widget12+"']").fadeIn(300);
					li_ind_mks_ads_widget12++;
					
					if(li_ind_mks_ads_widget12 > 5){
					 li_ind_mks_ads_widget12 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget12()', 2000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="custom_html-57" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe></div></div><div id="mks_ads_widget-11" class="mh-widget mks_ads_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Per leggere, per pensare &#8211; effe</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.mondadoristore.it/La-classe-politica-Fabrizio-Pinna-Gaetano-Mosca/eai978889950822/" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpmoscapalante.jpg" alt="fpmoscapalante.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.bokus.com/bok/9788899508173/meditazioni-sulla-fortuna-e-sulla-felicita/" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpverrivallejo.jpg" alt="fpverrivallejo.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.amazon.it/mentalit%C3%A0-del-ribelle-MiniMix-Vol-ebook/dp/B07CYC9SF5" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fppalantemosca.jpg" alt="fppalantemosca.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.barnesandnoble.com/w/il-vincitore-c-sar-vallejo/1128636404?ean=9788899508203" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpvallejoverri.jpg" alt="fpvallejoverri.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.giuntialpunto.it/product/b07cz2vmw1/libri-civilt%C3%A0-e-cultura-la-dignit%C3%A0-umana-minimix-miguel-de-unamuno" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpunamunohernandez.jpg" alt="fpunamunohernandez.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.lafeltrinelli.it/ebook/felisberto-hernandez/l-avvelenata/9788899508210" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fphernandezunamuno.jpg" alt="fphernandezunamuno.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget11 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget11();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget11(){
					
					jQuery("#mks_ads_widget-11 ul li").hide();
					jQuery("#mks_ads_widget-11 ul li[data-showind='"+li_ind_mks_ads_widget11+"']").fadeIn(300);
					li_ind_mks_ads_widget11++;
					
					if(li_ind_mks_ads_widget11 > 5){
					 li_ind_mks_ads_widget11 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget11()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="gabfire_simplead_widget-171" class="mh-widget gabfire_simplead_widget"><!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var td_id = "3006707";
var td_format = "4,6";
var td_epi = "";
var td_size = "300x250";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script>
<!-- END ADVERTISER: from tradedoubler.com --><div class='clear'></div></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="pages-4" class="mh-footer-widget widget_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info e pubblicità</span></h6>		<ul>
			<li class="page_item page-item-2732 page_item_has_children"><a href="http://www.albengacorsara.it/copyright-e-privacy/">Copyright e Privacy</a>
<ul class='children'>
	<li class="page_item page-item-176952"><a href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/">Uso dei Cookie</a></li>
</ul>
</li>
<li class="page_item page-item-126733"><a href="http://www.albengacorsara.it/info-e-contatti-2/">INFO E CONTATTI</a></li>
<li class="page_item page-item-133736"><a href="http://www.albengacorsara.it/corsara-archivi-2010-2013/">Corsara &#8211; Archivi 2010-2013</a></li>
<li class="page_item page-item-133870"><a href="http://www.albengacorsara.it/pieffe-edizioni-corsara-magazines/">Pieffe Edizioni – Pubblicità</a></li>
<li class="page_item page-item-214345"><a href="http://www.albengacorsara.it/scaffali-e-librerie-le-migliori-offerte-e-comode-soluzioni/">Scaffali e librerie: le migliori offerte e comode soluzioni</a></li>
		</ul>
			</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="media_image-7" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ARCHIVI CORSARA 2009-2013</span></h6><a href="http://www.albengacorsara.it/corsara/"><img width="320" height="46" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg" class="image wp-image-189370  attachment-medium size-medium" alt="Testata Albenga Corsara" style="max-width: 100%; height: auto;" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-768x111.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-696x101.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara.jpg 1080w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div id="search-3" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ARCHIVI CORSARA 2014-2018</span></h6><form role="search" method="get" class="search-form" action="http://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="mh_magazine_social-6" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-menu-social-footer-container"><ul id="menu-menu-social-footer" class="menu"><li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a title="Pagina Facebook Albenga Corsara" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a title="Pagina Twitter Albenga Corsara" target="_blank" rel="noopener noreferrer" href="https://twitter.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a title="Pagina Instagram Albenga Corsara" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/AlbengaCorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-191908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191908"><a title="Pagina YouTube Albenga Corsara" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-192336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192336"><a title="Pagina Pinterest Albenga Corsara" target="_blank" rel="noopener noreferrer" href="https://it.pinterest.com/albengacorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
</ul></div>				</nav></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/AlbengaCorsara" data-width="250" data-height="350" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© 2009-2019 Pieffe Edizioni – Iscrizione R.O.C. (Registro Operatori Comunicazione) N° 19444 — Albenga Corsara | News &amp; Views Magazine - Quotidiano ligure indipendente della provincia di Savona - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - PI 01562740090 - Media Partner: retewebitalia.net</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='basecss-css'  href='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"domain=www.albengacorsara.it; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Il Corsara utilizza cookie tecnici, di profilazione e di terze parti per fornire alcuni servizi agli utenti del sito, compresi gli spazi delle inserzioni pubblicitarie. Continuando la navigazione ne consentirai l'utilizzo. <a title="Uso dei Cookie" href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" target="_blank" > Clicca qui per maggiori informazioni sui Cookie </a></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.albengacorsara.it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-albengacorsara-it/2019/07/12/agricoltura-liguria-da-psr-800mila-euro-per-formazione-e-promozione-mercato-interno.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jul 12th, 2019 @ 7:13 pm UTC -->
<!-- Cache File Generated In:       3.16849 seconds -->

<!-- Cache File Expires On:         Jul 19th, 2019 @ 7:14 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jul 19th, 2019 @ 7:14 pm UTC -->

<!-- Loaded via Cache On:    Jul 12th, 2019 @ 7:14 pm UTC -->
<!-- Loaded via Cache In:    0.04424 seconds -->