<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Regione, il presidente Piana al primo Debate Day Liguria</title>
<link rel="amphtml" href="http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed" href="http://www.albengacorsara.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed dei commenti" href="http://www.albengacorsara.it/comments/feed/" />
<meta name="description" content="Oggi pomeriggio il presidente del Consiglio regionale Alessandro Piana ha salutato i giovani concorrenti della prima edizione del Debate Day Liguria,..." />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Regione, il presidente Piana al primo Debate Day Liguria Feed dei commenti" href="http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/feed/" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.albengacorsara.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.albengacorsara.it/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/scripts.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.albengacorsara.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.albengacorsara.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.albengacorsara.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fior d&#8217;Albenga, assessore Passino: bilancio positivo' href='http://www.albengacorsara.it/2018/05/03/fior-dalbenga-assessore-passino-bilancio-positivo/' />
<link rel='next' title='Rinnovati i vertici Fisascat Cisl' href='http://www.albengacorsara.it/2018/05/03/rinnovati-i-vertici-fisascat-cisl/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.albengacorsara.it/?p=195173' />
<link rel="alternate" type="application/json+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2018%2F05%2F03%2Fregione-il-presidente-piana-al-primo-debate-day-liguria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2018%2F05%2F03%2Fregione-il-presidente-piana-al-primo-debate-day-liguria%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes>li {list-style-type:decimal;}
						ol.footnotes { color:#666666; }
ol.footnotes li { font-size:80%; }
		</style>
			<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12282211-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css">
.mh-wrapper, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-item, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, .mh-posts-grid-widget-more, #mh-mobile .mh-posts-grid-item, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #c80815; background: rgba(200, 8, 21, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #c80815; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #c80815; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #c80815; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #fffff0; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.entry-content a, .mh-comment-content a { color: #c80815; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff0; }
</style>
<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-270x270.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Albenga Corsara News"/>
  <meta property="og:title" content="Regione, il presidente Piana al primo Debate Day Liguria"/>
  <meta property="og:url" content="http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Oggi pomeriggio il presidente del Consiglio regionale Alessandro Piana ha salutato i giovani concorrenti della prima edizione del Debate Day Liguria, organizzato a Palazzo Ducale, a Genova.
Al torneo regionale hanno partecipato 40 studenti di 10 istituti superiori della Liguria, organizzati in squa"/>
  <meta property="og:image" content="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h.jpg"/>
  <meta property="article:published_time" content="2018-05-03T18:49:31+00:00"/>
  <meta property="article:modified_time" content="2018-05-03T18:49:31+00:00" />
  <meta property="og:updated_time" content="2018-05-03T18:49:31+00:00" />
  <meta property="article:section" content="LIGURIA"/>
  <meta property="article:author" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="fb:app_id" content="478109952304711"/>
  <meta property="fb:admins" content="10207336229595313, redazione.corsara.3"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Regione, il presidente Piana al primo Debate Day Liguria"/>
  <meta itemprop="headline" content="Regione, il presidente Piana al primo Debate Day Liguria"/>
  <meta itemprop="description" content="Oggi pomeriggio il presidente del Consiglio regionale Alessandro Piana ha salutato i giovani concorrenti della prima edizione del Debate Day Liguria, organizzato a Palazzo Ducale, a Genova.
Al torneo regionale hanno partecipato 40 studenti di 10 istituti superiori della Liguria, organizzati in squa"/>
  <meta itemprop="image" content="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h.jpg"/>
  <meta itemprop="datePublished" content="2018-05-03"/>
  <meta itemprop="dateModified" content="2018-05-03T18:49:31+00:00" />
  <meta itemprop="author" content="Redazione Corsara"/>
  <link rel="publisher" href="https://plus.google.com/+AlbengaCorsara-effe"/>
  <!--<meta itemprop="publisher" content="Albenga Corsara News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Regione, il presidente Piana al primo Debate Day Liguria"/>
  <meta name="twitter:url" content="http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/"/>
  <meta name="twitter:description" content="Oggi pomeriggio il presidente del Consiglio regionale Alessandro Piana ha salutato i giovani concorrenti della prima edizione del Debate Day Liguria, organizzato a Palazzo Ducale, a Genova.
Al torneo regionale hanno partecipato 40 studenti di 10 istituti superiori della Liguria, organizzati in squa"/>
  <meta name="twitter:image" content="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/AlbengaCorsara"/>
  <meta name="twitter:site" content="@AlbengaCorsara"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/"/>
  <meta name="description" content="Oggi pomeriggio il presidente del Consiglio regionale Alessandro Piana ha salutato i giovani concorrenti della prima edizione del Debate Day Liguria, organizzato a Palazzo Ducale, a Genova.
Al torneo regionale hanno partecipato 40 studenti di 10 istituti superiori della Liguria, organizzati in squa"/>
  <meta name="author" content="Redazione Corsara"/>
  <meta name="publisher" content="Albenga Corsara News"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-195173 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-4" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24184226)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=286649&a=3006707&g=24184226" target="_BLANK"><img src="'+uri+'" border=0/></a>');
</script></center></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.albengacorsara.it/" title="Albenga Corsara News" rel="home">
<img class="mh-header-image" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-4.jpg" height="250" width="1080" alt="Albenga Corsara News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-breve-container"><ul id="menu-menu-breve" class="menu"><li id="menu-item-189882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189882"><a title="Notizie in ordine cronologico" href="http://www.albengacorsara.it/2018/">LE NOTIZIE DEL GIORNO</a></li>
<li id="menu-item-179637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-179637"><a title="Notizie Liguria" href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA</a>
<ul class="sub-menu">
	<li id="menu-item-190628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190628"><a title="Economia e Lavoro" href="http://www.albengacorsara.it/notizie/economia/">ECONOMIA &#038; LAVORO</a></li>
	<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190108"><a title="Genova di ferro e aria" href="http://www.albengacorsara.it/notizie/genova/">Genova di ferro e aria</a></li>
</ul>
</li>
<li id="menu-item-189626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189626"><a title="Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
<li id="menu-item-179638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179638"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
<li id="menu-item-190528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190528"><a title="Notizie Savona e Comuni Provincia Savona" href="http://www.albengacorsara.it/notizie/comuni/">SAVONA&#038;PROVINCIA</a>
<ul class="sub-menu">
	<li id="menu-item-190530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190530"><a title="Notizie Albenganese (da Andora a Ceriale)" href="http://www.albengacorsara.it/notizie/comuni/albenganese/">Albenganese (da Andora a Ceriale)</a>
	<ul class="sub-menu">
		<li id="menu-item-179702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179702"><a title="Notizie Alassio" href="http://www.albengacorsara.it/notizie/comuni/alassio-comuni/">ALASSIO</a></li>
		<li id="menu-item-179710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179710"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
		<li id="menu-item-179703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179703"><a title="Notizie Andora" href="http://www.albengacorsara.it/notizie/comuni/andora-comuni/">ANDORA</a></li>
		<li id="menu-item-179704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179704"><a title="Notizie Arnasco" href="http://www.albengacorsara.it/notizie/comuni/arnasco-comuni/">ARNASCO</a></li>
		<li id="menu-item-179705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179705"><a title="Notizie Casanova Lerrone" href="http://www.albengacorsara.it/notizie/comuni/casanova-lerrone-comuni/">CASANOVA LERRONE</a></li>
		<li id="menu-item-179706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179706"><a title="Notizie Castelbianco" href="http://www.albengacorsara.it/notizie/comuni/castelbianco-comuni/">CASTELBIANCO</a></li>
		<li id="menu-item-179707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179707"><a title="Notizie Castelvecchio" href="http://www.albengacorsara.it/notizie/comuni/castelvecchio/">CASTELVECCHIO</a></li>
		<li id="menu-item-179708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179708"><a title="Notizie Ceriale" href="http://www.albengacorsara.it/notizie/comuni/ceriale/">CERIALE</a></li>
		<li id="menu-item-179709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179709"><a title="Notizie Cisano sul Neva" href="http://www.albengacorsara.it/notizie/comuni/cisano-sul-neva-comuni/">CISANO SUL NEVA</a></li>
		<li id="menu-item-179719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179719"><a title="Notizie Erli" href="http://www.albengacorsara.it/notizie/comuni/erli/">ERLI</a></li>
		<li id="menu-item-179720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179720"><a title="Notizie Garlenda" href="http://www.albengacorsara.it/notizie/comuni/garlenda-comuni/">GARLENDA</a></li>
		<li id="menu-item-179722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179722"><a title="Notizie Laigueglia" href="http://www.albengacorsara.it/notizie/comuni/laigueglia-comuni/">LAIGUEGLIA</a></li>
		<li id="menu-item-179723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179723"><a title="Notizie Nasino" href="http://www.albengacorsara.it/notizie/comuni/nasino/">NASINO</a></li>
		<li id="menu-item-179724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179724"><a title="Notizie Onzo" href="http://www.albengacorsara.it/notizie/comuni/onzo-comuni/">ONZO</a></li>
		<li id="menu-item-179725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179725"><a title="Notizie Ortovero" href="http://www.albengacorsara.it/notizie/comuni/ortovero-comuni/">ORTOVERO</a></li>
		<li id="menu-item-179726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179726"><a title="Notizie Stellanello" href="http://www.albengacorsara.it/notizie/comuni/stellanello-comuni/">STELLANELLO</a></li>
		<li id="menu-item-179727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179727"><a title="Notizie Testico" href="http://www.albengacorsara.it/notizie/comuni/testico/">TESTICO</a></li>
		<li id="menu-item-179728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179728"><a title="Notizie Vendone" href="http://www.albengacorsara.it/notizie/comuni/vendone-comuni/">VENDONE</a></li>
		<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="http://www.albengacorsara.it/notizie/comuni/villanova-dalbenga/">VILLANOVA D&#8217;ALBENGA</a></li>
		<li id="menu-item-179730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179730"><a title="Notizie Zuccarello" href="http://www.albengacorsara.it/notizie/comuni/zuccarello-comuni/">ZUCCARELLO</a></li>
	</ul>
</li>
	<li id="menu-item-190532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190532"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">Loanese &#8211; Finalese (da Borghetto a Noli)</a>
	<ul class="sub-menu">
		<li id="menu-item-179690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179690"><a title="Notizie Balestrino" href="http://www.albengacorsara.it/notizie/comuni/balestrino-comuni/">BALESTRINO</a></li>
		<li id="menu-item-179691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179691"><a title="Notizie Boissano" href="http://www.albengacorsara.it/notizie/comuni/boissano/">BOISSANO</a></li>
		<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="http://www.albengacorsara.it/notizie/comuni/borghetto-santo-spirito-comuni/">BORGHETTO</a></li>
		<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="http://www.albengacorsara.it/notizie/comuni/borgio-verezzi/">BORGIO VEREZZI</a></li>
		<li id="menu-item-179692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179692"><a title="Notizie Calice Ligure" href="http://www.albengacorsara.it/notizie/comuni/calice-ligure-comuni/">CALICE LIGURE</a></li>
		<li id="menu-item-179647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179647"><a title="Notizie Finale Ligure" href="http://www.albengacorsara.it/notizie/comuni/finale-ligure-comuni/">FINALE LIGURE</a></li>
		<li id="menu-item-179693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179693"><a title="Notizie Giustenice" href="http://www.albengacorsara.it/notizie/comuni/giustenice-comuni/">GIUSTENICE</a></li>
		<li id="menu-item-179649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179649"><a title="Notizie Loano" href="http://www.albengacorsara.it/notizie/comuni/loano-comuni/">LOANO</a></li>
		<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="http://www.albengacorsara.it/notizie/comuni/noli/">NOLI</a></li>
		<li id="menu-item-179694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179694"><a title="Notizie Magliolo" href="http://www.albengacorsara.it/notizie/comuni/magliolo-comuni/">MAGLIOLO</a></li>
		<li id="menu-item-179695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179695"><a title="Notizie Orco Feglino" href="http://www.albengacorsara.it/notizie/comuni/orco-feglino-comuni/">ORCO FEGLINO</a></li>
		<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="http://www.albengacorsara.it/notizie/comuni/pietra-ligure-comuni/">PIETRA LIGURE</a></li>
		<li id="menu-item-179697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179697"><a title="Notizie Rialto" href="http://www.albengacorsara.it/notizie/comuni/rialto-comuni/">RIALTO</a></li>
		<li id="menu-item-179698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179698"><a title="Notizie Toirano" href="http://www.albengacorsara.it/notizie/comuni/toirano-comuni/">TOIRANO</a></li>
		<li id="menu-item-179699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179699"><a title="Notizie Tovo San Giacomo" href="http://www.albengacorsara.it/notizie/comuni/tovo-san-giacomo/">TOVO S. GIACOMO</a></li>
		<li id="menu-item-179700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179700"><a title="Notizie Vezzi Portio" href="http://www.albengacorsara.it/notizie/comuni/vezzi-portio-comuni/">VEZZI PORTIO</a></li>
	</ul>
</li>
	<li id="menu-item-190565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190565"><a title="Notizie Savonese (da Spotorno a Varazze)" href="http://www.albengacorsara.it/notizie/comuni/savonese/">Savonese (da Spotorno a Varazze)</a>
	<ul class="sub-menu">
		<li id="menu-item-179659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179659"><a title="Notizie Albisola Superiore" href="http://www.albengacorsara.it/notizie/comuni/albisola-superiore-comuni/">ALBISOLA</a></li>
		<li id="menu-item-179660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179660"><a title="Notizie Albissola Marina" href="http://www.albengacorsara.it/notizie/comuni/albissola-marina-comuni/">ALBISSOLA</a></li>
		<li id="menu-item-179661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179661"><a title="Notizie Bergeggi" href="http://www.albengacorsara.it/notizie/comuni/bergeggi-comuni/">BERGEGGI</a></li>
		<li id="menu-item-179662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179662"><a title="Notizie Celle Ligure" href="http://www.albengacorsara.it/notizie/comuni/celle-ligure/">CELLE LIGURE</a></li>
		<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a title="Notizie Mioglia" href="http://www.albengacorsara.it/notizie/comuni/mioglia/">MIOGLIA</a></li>
		<li id="menu-item-179664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179664"><a title="Notizie Pontinvrea" href="http://www.albengacorsara.it/notizie/comuni/pontinvrea/">PONTINVREA</a></li>
		<li id="menu-item-179665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179665"><a title="Notizie Quigliano" href="http://www.albengacorsara.it/notizie/comuni/quiliano-comuni/">QUILIANO</a></li>
		<li id="menu-item-179669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179669"><a title="Notizie Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
		<li id="menu-item-179666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179666"><a title="Notizie Sassello" href="http://www.albengacorsara.it/notizie/comuni/sassello-comuni/">SASSELLO</a></li>
		<li id="menu-item-179667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179667"><a title="Notizie Spotorno" href="http://www.albengacorsara.it/notizie/comuni/spotorno-comuni/">SPOTORNO</a></li>
		<li id="menu-item-179668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179668"><a title="Notizie Stella" href="http://www.albengacorsara.it/notizie/comuni/stella-comuni/">STELLA</a></li>
		<li id="menu-item-179656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179656"><a title="Notizie Urbe" href="http://www.albengacorsara.it/notizie/comuni/urbe-comuni/">URBE</a></li>
		<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="http://www.albengacorsara.it/notizie/comuni/vado-ligure-comuni/">VADO LIGURE</a></li>
		<li id="menu-item-179658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179658"><a title="Notizie Varazze" href="http://www.albengacorsara.it/notizie/comuni/varazze-comuni/">VARAZZE</a></li>
	</ul>
</li>
	<li id="menu-item-179944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179944"><a title="Notizie Comuni Val Bormida" href="http://www.albengacorsara.it/tag/val-bormida/">Val Bormida</a>
	<ul class="sub-menu">
		<li id="menu-item-179670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179670"><a title="Notizie Altare" href="http://www.albengacorsara.it/notizie/comuni/altare-comuni/">ALTARE</a></li>
		<li id="menu-item-179671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179671"><a title="Notizie Bardineto" href="http://www.albengacorsara.it/notizie/comuni/bardineto/">BARDINETO</a></li>
		<li id="menu-item-179685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179685"><a title="Notizie Bormida" href="http://www.albengacorsara.it/notizie/comuni/bormida/">BORMIDA</a></li>
		<li id="menu-item-179672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179672"><a title="Notizie Cairo Montenotte" href="http://www.albengacorsara.it/notizie/comuni/cairo-montenotte-comuni/">CAIRO MONTENOTTE</a></li>
		<li id="menu-item-179673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179673"><a title="Notizie Calizzano" href="http://www.albengacorsara.it/notizie/comuni/calizzano-comuni/">CALIZZANO</a></li>
		<li id="menu-item-179674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179674"><a title="Notizie Carcare" href="http://www.albengacorsara.it/notizie/comuni/carcare-comuni/">CARCARE</a></li>
		<li id="menu-item-179675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179675"><a title="Notizie Cengio" href="http://www.albengacorsara.it/notizie/comuni/cengio-comuni/">CENGIO</a></li>
		<li id="menu-item-179676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179676"><a title="Notizie Cosseria" href="http://www.albengacorsara.it/notizie/comuni/cosseria-comuni/">COSSERIA</a></li>
		<li id="menu-item-179677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179677"><a title="Notizie Dego" href="http://www.albengacorsara.it/notizie/comuni/dego/">DEGO</a></li>
		<li id="menu-item-179686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179686"><a title="Notizie Giusvalla" href="http://www.albengacorsara.it/notizie/comuni/giusvalla/">GIUSVALLA</a></li>
		<li id="menu-item-179678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179678"><a title="Notizie Mallare" href="http://www.albengacorsara.it/notizie/comuni/mallare-comuni/">MALLARE</a></li>
		<li id="menu-item-179687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179687"><a title="Notizie Massimino" href="http://www.albengacorsara.it/notizie/comuni/massimino/">MASSIMINO</a></li>
		<li id="menu-item-179679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179679"><a title="Notizie Millesimo" href="http://www.albengacorsara.it/notizie/comuni/millesimo-comuni/">MILLESIMO</a></li>
		<li id="menu-item-179680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179680"><a title="Notizie Murialdo" href="http://www.albengacorsara.it/notizie/comuni/murialdo-comuni/">MURIALDO</a></li>
		<li id="menu-item-179681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179681"><a title="Notizie Osiglia" href="http://www.albengacorsara.it/notizie/comuni/osiglia-comuni/">OSIGLIA</a></li>
		<li id="menu-item-179688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179688"><a title="Notizie Pallare" href="http://www.albengacorsara.it/notizie/comuni/pallare/">PALLARE</a></li>
		<li id="menu-item-179682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179682"><a title="Notizie Piana Crixia" href="http://www.albengacorsara.it/notizie/comuni/piana-crixia-comuni/">PIANA CRIXIA</a></li>
		<li id="menu-item-179683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179683"><a title="Notizie Plodio" href="http://www.albengacorsara.it/notizie/comuni/plodio/">PLODIO</a></li>
		<li id="menu-item-179684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179684"><a title="Notizie Roccavignale" href="http://www.albengacorsara.it/notizie/comuni/roccavignale/">ROCCAVIGNALE</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="http://www.albengacorsara.it/rivistascomposizioni/">S-Scomposizioni in Rivista</a>
<ul class="sub-menu">
	<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" href="http://www.albengacorsara.it/shortstories/">Short Stories &#8211; L&#8217;arte del racconto</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-195173" class="post-195173 post type-post status-publish format-standard has-post-thumbnail hentry category-liguria tag-alessandro-piana tag-consiglio-regionale tag-giovani">
	<header class="entry-header clearfix"><h1 class="entry-title">Regione, il presidente Piana al primo Debate Day Liguria</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.albengacorsara.it/2018/05/">2018-05</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</p>
	</header>
	<div id="custom_html-5" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24236972)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=286649&a=3006707&g=24236972" target="_BLANK"><img src="'+uri+'" border=0/></a>');
</script></center></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h-678x381.jpg" alt="" title="Piana durante il debate Day - h" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/&t=Regione, il presidente Piana al primo Debate Day Liguria', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Regione, il presidente Piana al primo Debate Day Liguria -&url=http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/&media=http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h.jpg&description=Regione, il presidente Piana al primo Debate Day Liguria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Regione, il presidente Piana al primo Debate Day Liguria&amp;body=http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p style="text-align: justify;">Oggi pomeriggio il presidente del Consiglio regionale Alessandro Piana ha salutato i giovani concorrenti della prima edizione del Debate Day Liguria, organizzato a Palazzo Ducale, a Genova.</p>
<div class="mh-content-ad"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24268262)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=3006707&g=24268262" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div>
<p style="text-align: justify;">Al torneo regionale hanno partecipato 40 studenti di 10 istituti superiori della Liguria, organizzati in squadre: la gara prevedeva tre selezioni attraverso un dibattito su temi diversi in cui i ragazzi, attraverso un sorteggio, potevano essere chiamati a difendere opinioni diverse dalle proprie.</p>
<p style="text-align: justify;">La squadra vincitrice, selezionata da una commissione di docenti lombardi, è l’Istituto Ruffini di Imperia e parteciperà alle Olimpiadi nazionali di Debate Day, che si svolgeranno a Roma nel marzo 2019 l’anno prossimo.</p>
<p style="text-align: justify;">ll Debate, nato in Gran Bretagna e adottato in Italia alcuni anni fa, viene definita un’’avanguardia educativa: invita lo studente ad aprirsi ad orientamenti opposti ai propri, praticando così una sorta di sport mentale per conoscere le strategie necessarie a gestire un dibattito, parlare in pubblico e difendere dialetticamente le proprio opinioni.</p>
<p style="text-align: justify;">«Imparare a dialogare significa anche sostenere una posizione che non sia la propria e trovare l’apertura mentale che permette di accettare le opinioni degli altri. In altre parole &#8211; ha dichiarato il presidente del Consiglio Alessandro Piana &#8211; significa acquisire quelle competenze trasversali che formano la personalità e che sono utili soprattutto al di fuori della scuola, per affrontare un colloquio di lavoro, per sostenere un esame, per dare voce, con garbo ma determinazione alle proprie idee». Il presidente ha sottolineato l’importanza di questa disciplina per svolgere un’attività politica corretta e non incline ai populismi.</p>
<p style="text-align: justify;">Piana ha concluso: «Il Debate, applicato ai temi dell’attualità, aiuta gli studenti a crescere, poiché gli permette di cogliere gli aspetti più concreti della realtà e accettare posizioni anche differenti o contrarie alle proprie imparando, così, a difendere le proprie opinioni ascoltando quelle altrui».</p>
<p style="text-align: justify;">Nella prova conclusiva fra le due squadre finaliste (liceo Viesseux e istituto Ruffini) i “debaters “ si sono cimentati sul tema “Topic: le navi o.n.g. non dovrebbero salvare i migranti. Pro e contro”.</p>
<p style="text-align: justify;">Al torneo, accanto a presidi e docenti delle scuole coinvolte nella gara, ha assistito, fra gli altri, il direttore dell’Ufficio scolastico regionale Ernesto Pellecchia.</p>
<p style="text-align: justify;">Hanno partecipato alla gara regionale le seguenti scuole:<br />
GENOVA: Liceo Colombo, Liceo Cassini, Istituto Vittorio Emanuele Ruffini, Istituto Filippo Buonarroti, istituto Majorana-Giorgi, istituto Calvino.<br />
IMPERIA: Istituto Ruffini, Liceo Vieusseux, Istituto Amoretti.<br />
SAVONA: Istituto Mazzini- Da Vinci.</p>
<div id='gallery-1' class='gallery galleryid-195173 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/piana-e-pellecchia/'><img width="150" height="150" src="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-e-Pellecchia-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/piana-con-due-squadre-finaliste/'><img width="150" height="150" src="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-con-due-squadre-finaliste-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/piana-con-squadra-ruffini/'><img width="150" height="150" src="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-con-squadra-Ruffini-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/piana-con-squadra-viesseux/'><img width="150" height="150" src="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-con-squadra-Viesseux-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/piana-durante-il-debate-day/'><img width="150" height="150" src="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.albengacorsara.it/tag/alessandro-piana/" rel="tag">Alessandro Piana</a></li><li><a href="http://www.albengacorsara.it/tag/consiglio-regionale/" rel="tag">Consiglio Regionale</a></li><li><a href="http://www.albengacorsara.it/tag/giovani/" rel="tag">giovani</a></li></ul></div>	<div id="gabfire_simplead_widget-120" class="mh-widget mh-posts-2 gabfire_simplead_widget"><a href="http://clkuk.tradedoubler.com/click?p(217249)a(3006707)g(20336894)url(https://www.ibs.it/tv-home-cinema-audio-hi-fi/tv-home-cinema/televisori-c40030)"><img src="http://www.albengacorsara.it/wp-content/uploads/2018/03/Banner-televisori-ibs.jpg" alt="" /></a><div class='clear'></div></div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Commenta per primo			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.albengacorsara.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='195173' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-8" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(22543354)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=3006707&g=22543354" target="_BLANK"><img src="'+uri+'" border=0/></a>');
</script></div></div><div id="gabfire_simplead_widget-122" class="mh-widget gabfire_simplead_widget"><a href="http://clkuk.tradedoubler.com/click?p(217249)a(3006707)g(20336894)url(https://www.ibs.it/offerte-giochi-giocattoli/occasioni)"><img src="http://www.albengacorsara.it/wp-content/uploads/2018/03/Banner-Occasioni-giochi-ibs-1.jpg" alt="" /></a><div class='clear'></div></div><div id="gabfire_simplead_widget-109" class="mh-widget gabfire_simplead_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Le migliori super-offerte di oggi: sconti fino all&#8217;80%</span></h4><a href="http://clk.tradedoubler.com/click?a(3006707)p(277184)ttid(13)url(https://www.hotelscombined.it/HottestDeals)"><img src="http://www.albengacorsara.it/wp-content/uploads/2018/03/Banner-promozione-sconti-Hotel.jpg" alt="Le migliori super-offerte di oggi: sconti fino all&#8217;80%" /></a><div class='clear'></div></div><div id="media_image-5" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Short Stories &#8211; Letture corsare</span></h4><a href="http://www.albengacorsara.it/shortstories/"><img width="320" height="118" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2-320x118.jpg" class="image wp-image-190629  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2-320x118.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2-768x284.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2-696x258.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2.jpg 851w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div id="gabfire_simplead_widget-91" class="mh-widget gabfire_simplead_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">e-book in promozione! (nel Telegraph Bookshop online)</span></h4><a href="https://books.telegraph.co.uk/Search/Search?Contributor=FabrizioPinna"><img src="http://www.albengacorsara.it/wp-content/uploads/2018/03/Pieffe-Edizioni.jpg" alt="e-book in promozione! (nel Telegraph Bookshop online)" /></a><div class='clear'></div></div><div id="mh_magazine_posts_grid-3" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dalla prima pagina</span></h4><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-195167 post type-post status-publish format-standard has-post-thumbnail category-loanesefinalesevidenza category-evidenza-oggi category-libri-autori category-loano-comuni">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/2018/05/03/loa-legge-in-ogni-angolo-il-programma-della-grande-manifestazione-dedicata-alla-lettura/" title="“LOA Legge in Ogni Angolo”: il programma della grande manifestazione dedicata alla lettura"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2018/03/libro-poetico-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/03/libro-poetico-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2018/03/libro-poetico-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2018/03/libro-poetico-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Evidenza Loanese-Finalese		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/2018/05/03/loa-legge-in-ogni-angolo-il-programma-della-grande-manifestazione-dedicata-alla-lettura/" title="“LOA Legge in Ogni Angolo”: il programma della grande manifestazione dedicata alla lettura" rel="bookmark">
			“LOA Legge in Ogni Angolo”: il programma della grande manifestazione dedicata alla lettura		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2018-05</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-194931 post type-post status-publish format-standard has-post-thumbnail category-economia category-evidenza-oggi category-liguria tag-confagricoltura">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/2018/04/23/confagricoltura-liguria-euroflora-e-una-vetrina-unica-per-il-comparto-florovivaistico/" title="Confagricoltura Liguria, Euroflora è una vetrina unica per il comparto florovivaistico"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2018/03/margherite-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/03/margherite-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2018/03/margherite-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			ECONOMIA &amp; LAVORO		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/2018/04/23/confagricoltura-liguria-euroflora-e-una-vetrina-unica-per-il-comparto-florovivaistico/" title="Confagricoltura Liguria, Euroflora è una vetrina unica per il comparto florovivaistico" rel="bookmark">
			Confagricoltura Liguria, Euroflora è una vetrina unica per il comparto florovivaistico		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2018-04</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-194883 post type-post status-publish format-standard has-post-thumbnail category-economia category-evidenza-liguria category-evidenza-oggi tag-confartigianato">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/2018/04/21/mobilita-liguria-sempre-piu-ibrida/" title="Mobilità, Liguria sempre più “ibrida”"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2018/04/auto-contachilometri-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/04/auto-contachilometri-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2018/04/auto-contachilometri-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			ECONOMIA &amp; LAVORO		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/2018/04/21/mobilita-liguria-sempre-piu-ibrida/" title="Mobilità, Liguria sempre più “ibrida”" rel="bookmark">
			Mobilità, Liguria sempre più “ibrida”		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2018-04</span>
	</div>
</article></div>
</div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="pages-4" class="mh-footer-widget widget_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info e pubblicità</span></h6>		<ul>
			<li class="page_item page-item-2732 page_item_has_children"><a href="http://www.albengacorsara.it/copyright-e-privacy/">Copyright e Privacy</a>
<ul class='children'>
	<li class="page_item page-item-176952"><a href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/">Uso dei Cookie</a></li>
</ul>
</li>
<li class="page_item page-item-126733"><a href="http://www.albengacorsara.it/info-e-contatti-2/">INFO E CONTATTI</a></li>
<li class="page_item page-item-133736"><a href="http://www.albengacorsara.it/corsara-archivi-2010-2013/">Corsara &#8211; Archivi 2010-2013</a></li>
<li class="page_item page-item-133870"><a href="http://www.albengacorsara.it/pieffe-edizioni-corsara-magazines/">Pieffe Edizioni – Pubblicità</a></li>
		</ul>
		</div><div id="mh_magazine_nip-3" class="mh-footer-widget mh_magazine_nip">			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-195181 post type-post status-publish format-standard has-post-thumbnail category-economia tag-sindacati">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2018/05/03/rinnovati-i-vertici-fisascat-cisl/" title="Rinnovati i vertici Fisascat Cisl">
							<img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2018/05/05-SegreteriaFisascat-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/05/05-SegreteriaFisascat-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2018/05/05-SegreteriaFisascat-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-195173 post type-post status-publish format-standard has-post-thumbnail category-liguria tag-alessandro-piana tag-consiglio-regionale tag-giovani">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/" title="Regione, il presidente Piana al primo Debate Day Liguria">
							<img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h-320x240.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-h-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-195171 post type-post status-publish format-standard has-post-thumbnail category-albenga category-amministratori tag-amministrazione-albenga tag-fior-dalbenga">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2018/05/03/fior-dalbenga-assessore-passino-bilancio-positivo/" title="Fior d&#8217;Albenga, assessore Passino: bilancio positivo">
							<img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2018/04/Fior-dAlbenga-2018-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/04/Fior-dAlbenga-2018-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2018/04/Fior-dAlbenga-2018-320x240.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/04/Fior-dAlbenga-2018.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/04/Fior-dAlbenga-2018-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2018/04/Fior-dAlbenga-2018-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-195167 post type-post status-publish format-standard has-post-thumbnail category-loanesefinalesevidenza category-evidenza-oggi category-libri-autori category-loano-comuni">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2018/05/03/loa-legge-in-ogni-angolo-il-programma-della-grande-manifestazione-dedicata-alla-lettura/" title="“LOA Legge in Ogni Angolo”: il programma della grande manifestazione dedicata alla lettura">
							<img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2018/03/libro-poetico-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/03/libro-poetico-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2018/03/libro-poetico-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2018/03/libro-poetico-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-15" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">S-Composizioni in Rivista</span></h6>			<div class="textwidget">non perdetevi il Supplemento corsaro online dalla fine del 2016: Traduzioni, Traduzioni Letterarie, Testi in lingua originale, Inediti, Saggi, Racconti, Poesia e... molto altro ancora, da scoprire sfogliandola.
Periodico gratuito online</div>
		</div><div id="rss-2" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.albengacorsara.it/rivistascomposizioni/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.albengacorsara.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.albengacorsara.it/rivistascomposizioni">S-COMPOSIZIONI IN RIVISTA</a></span></h6><ul><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/georges-palante-il-filisteismo-e-lo-snobismo-filosofico/'>Georges Palante: Il filisteismo e lo snobismo filosofico</a></li><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/gaetano-mosca-la-classe-politica-governanti-e-governati/'>Gaetano Mosca: La classe politica (governanti e governati)</a></li><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/bryce-oligarchies-within-democracies/'>Bryce: Oligarchies within Democracies</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="search-3" class="mh-footer-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="archives-3" class="mh-footer-widget widget_archive"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Archivi recenti (dal 2014)</span></h6>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi recenti (dal 2014)</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.albengacorsara.it/2018/05/'> maggio 2018 </option>
	<option value='http://www.albengacorsara.it/2018/04/'> aprile 2018 </option>
	<option value='http://www.albengacorsara.it/2018/03/'> marzo 2018 </option>
	<option value='http://www.albengacorsara.it/2018/02/'> febbraio 2018 </option>
	<option value='http://www.albengacorsara.it/2018/01/'> gennaio 2018 </option>
	<option value='http://www.albengacorsara.it/2017/12/'> dicembre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/11/'> novembre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/10/'> ottobre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/09/'> settembre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/08/'> agosto 2017 </option>
	<option value='http://www.albengacorsara.it/2017/07/'> luglio 2017 </option>
	<option value='http://www.albengacorsara.it/2017/06/'> giugno 2017 </option>
	<option value='http://www.albengacorsara.it/2017/05/'> maggio 2017 </option>
	<option value='http://www.albengacorsara.it/2017/04/'> aprile 2017 </option>
	<option value='http://www.albengacorsara.it/2017/03/'> marzo 2017 </option>
	<option value='http://www.albengacorsara.it/2017/02/'> febbraio 2017 </option>
	<option value='http://www.albengacorsara.it/2017/01/'> gennaio 2017 </option>
	<option value='http://www.albengacorsara.it/2016/12/'> dicembre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/11/'> novembre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/10/'> ottobre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/09/'> settembre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/08/'> agosto 2016 </option>
	<option value='http://www.albengacorsara.it/2016/07/'> luglio 2016 </option>
	<option value='http://www.albengacorsara.it/2016/06/'> giugno 2016 </option>
	<option value='http://www.albengacorsara.it/2016/05/'> maggio 2016 </option>
	<option value='http://www.albengacorsara.it/2016/04/'> aprile 2016 </option>
	<option value='http://www.albengacorsara.it/2016/03/'> marzo 2016 </option>
	<option value='http://www.albengacorsara.it/2016/02/'> febbraio 2016 </option>
	<option value='http://www.albengacorsara.it/2016/01/'> gennaio 2016 </option>
	<option value='http://www.albengacorsara.it/2015/12/'> dicembre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/11/'> novembre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/10/'> ottobre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/09/'> settembre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/08/'> agosto 2015 </option>
	<option value='http://www.albengacorsara.it/2015/07/'> luglio 2015 </option>
	<option value='http://www.albengacorsara.it/2015/06/'> giugno 2015 </option>
	<option value='http://www.albengacorsara.it/2015/05/'> maggio 2015 </option>
	<option value='http://www.albengacorsara.it/2015/04/'> aprile 2015 </option>
	<option value='http://www.albengacorsara.it/2015/03/'> marzo 2015 </option>
	<option value='http://www.albengacorsara.it/2015/02/'> febbraio 2015 </option>
	<option value='http://www.albengacorsara.it/2015/01/'> gennaio 2015 </option>
	<option value='http://www.albengacorsara.it/2014/12/'> dicembre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/11/'> novembre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/10/'> ottobre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/09/'> settembre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/08/'> agosto 2014 </option>
	<option value='http://www.albengacorsara.it/2014/07/'> luglio 2014 </option>
	<option value='http://www.albengacorsara.it/2014/06/'> giugno 2014 </option>
	<option value='http://www.albengacorsara.it/2014/05/'> maggio 2014 </option>
	<option value='http://www.albengacorsara.it/2014/04/'> aprile 2014 </option>
	<option value='http://www.albengacorsara.it/2014/03/'> marzo 2014 </option>
	<option value='http://www.albengacorsara.it/2014/02/'> febbraio 2014 </option>
	<option value='http://www.albengacorsara.it/2014/01/'> gennaio 2014 </option>

		</select>
		</div><div id="mh_magazine_social-6" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Seguiteci anche su:</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-menu-social-footer-container"><ul id="menu-menu-social-footer" class="menu"><li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a title="Pagina Facebook Albenga Corsara" target="_blank" href="https://www.facebook.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a title="Pagina Twitter Albenga Corsara" target="_blank" href="https://twitter.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a title="Pagina Google+ Albenga Corsara" target="_blank" href="https://plus.google.com/+AlbengaCorsara-effe"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-191555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191555"><a title="Pagina Tumblr Albenga Corsara" target="_blank" href="http://albengacorsara.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a title="Pagina Instagram Albenga Corsara" target="_blank" href="https://www.instagram.com/AlbengaCorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-191908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191908"><a title="Pagina YouTube Albenga Corsara" target="_blank" href="https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-192336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192336"><a title="Pagina Pinterest Albenga Corsara" target="_blank" href="https://it.pinterest.com/albengacorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
</ul></div>				</nav></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Unisciti a noi!</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/AlbengaCorsara" data-width="250" data-height="350" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© 2009-2018 Pieffe Edizioni – Iscrizione R.O.C. (Registro Operatori Comunicazione) N° 19444 — Albenga Corsara | News &amp; Views Magazine - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - PI 01562740090 - Media Partner: retewebitalia.net</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='basecss-css'  href='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"domain=www.albengacorsara.it; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.albengacorsara.it\/2018\/05\/03\/regione-il-presidente-piana-al-primo-debate-day-liguria\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.5'></script>
<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Il Corsara utilizza cookie tecnici, di profilazione e di terze parti per fornire alcuni servizi agli utenti del sito, compresi gli spazi delle inserzioni pubblicitarie. Continuando la navigazione ne consentirai l'utilizzo. <a title="Uso dei Cookie" href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" target="_blank" > Clicca qui per maggiori informazioni sui Cookie </a></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.albengacorsara.it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-albengacorsara-it/2018/05/03/regione-il-presidente-piana-al-primo-debate-day-liguria.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       May 3rd, 2018 @ 8:03 pm UTC -->
<!-- Cache File Generated In:       4.19270 seconds -->

<!-- Cache File Expires On:         May 10th, 2018 @ 8:03 pm UTC -->
<!-- Cache File Auto-Rebuild On:    May 10th, 2018 @ 8:03 pm UTC -->

<!-- Loaded via Cache On:    May 3rd, 2018 @ 8:24 pm UTC -->
<!-- Loaded via Cache In:    0.03978 seconds -->