<!DOCTYPE html>
<html class="no-js mh-disable-sb" lang="it-IT" prefix="og: https://ogp.me/ns#">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Savona, Costa (Liguria Popolare): &quot;Centrodestra recuperi spirito di unità del 2015&quot;</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C400italic%2C600%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C400italic%2C600%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C400italic%2C600%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="description" content="&quot;I risultati del ballottaggio a Savona impongono una riflessione. Quando si perde si perde tutti: non è utile ricercare colpe e scaricare responsabilità su"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Savona, Costa (Liguria Popolare): &quot;Centrodestra recuperi spirito di unità del 2015&quot;" />
<meta property="og:description" content="&quot;I risultati del ballottaggio a Savona impongono una riflessione. Quando si perde si perde tutti: non è utile ricercare colpe e scaricare responsabilità su" />
<meta property="og:url" content="https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/" />
<meta property="og:site_name" content="AlbengaCorsara News" />
<meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara" />
<meta property="article:author" content="https://www.facebook.com/AlbengaCorsara" />
<meta property="article:tag" content="Andrea Costa" />
<meta property="article:tag" content="Elezioni 2021" />
<meta property="article:section" content="SAVONA" />
<meta property="og:updated_time" content="2021-10-18T19:57:13+02:00" />
<meta property="fb:app_id" content="1723893717861295" />
<meta property="og:image" content="https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria.jpg" />
<meta property="og:image:secure_url" content="https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="Andrea Costa in Regione Liguria" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Savona, Costa (Liguria Popolare): &quot;Centrodestra recuperi spirito di unità del 2015&quot;" />
<meta name="twitter:description" content="&quot;I risultati del ballottaggio a Savona impongono una riflessione. Quando si perde si perde tutti: non è utile ricercare colpe e scaricare responsabilità su" />
<meta name="twitter:site" content="@AlbengaCorsara" />
<meta name="twitter:creator" content="@AlbengaCorsara" />
<meta name="twitter:image" content="https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albengacorsara.it/#organization","name":"AlbengaCorsara","url":"https://www.albengacorsara.it","logo":{"@type":"ImageObject","@id":"https://www.albengacorsara.it/#logo","url":"https://www.albengacorsara.it/wp-content/uploads/2019/08/AlbengaCorsaraLogo512.jpg","caption":"AlbengaCorsara","inLanguage":"it-IT","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.albengacorsara.it/#website","url":"https://www.albengacorsara.it","name":"AlbengaCorsara","publisher":{"@id":"https://www.albengacorsara.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria.jpg","url":"https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria.jpg","width":"1600","height":"1200","caption":"Andrea Costa in Regione Liguria","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.albengacorsara.it","name":"AlbengaCorsara News"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.albengacorsara.it/savona/","name":"SAVONA"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/","name":"Savona, Costa (Liguria Popolare): &#8220;Centrodestra recuperi spirito di unit\u00e0 del 2015&#8221;"}}]},{"@type":"Person","@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/#author","name":"Redazione Corsara","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/b74245ed53e50f57aa797e2d31337513?s=96&amp;d=identicon&amp;r=g","url":"https://secure.gravatar.com/avatar/b74245ed53e50f57aa797e2d31337513?s=96&amp;d=identicon&amp;r=g","caption":"Redazione Corsara","inLanguage":"it-IT"},"sameAs":["https://www.albengacorsara.it/","https://www.facebook.com/AlbengaCorsara","https://twitter.com/AlbengaCorsara"],"worksFor":{"@id":"https://www.albengacorsara.it/#organization"}},{"@type":"WebPage","@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/#webpage","url":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/","name":"Savona, Costa (Liguria Popolare): &quot;Centrodestra recuperi spirito di unit\u00e0 del 2015&quot;","datePublished":"2021-10-18T19:57:00+02:00","dateModified":"2021-10-18T19:57:13+02:00","author":{"@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/#author"},"isPartOf":{"@id":"https://www.albengacorsara.it/#website"},"primaryImageOfPage":{"@id":"https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/#breadcrumb"}},{"@type":"NewsArticle","headline":"Savona, Costa (Liguria Popolare): &quot;Centrodestra recuperi spirito di unit\u00e0 del 2015&quot;","keywords":"Liguria Popolare","datePublished":"2021-10-18T19:57:00+02:00","dateModified":"2021-10-18T19:57:13+02:00","author":{"@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/#author"},"publisher":{"@id":"https://www.albengacorsara.it/#organization"},"description":"&quot;I risultati del ballottaggio a Savona impongono una riflessione. Quando si perde si perde tutti: non \u00e8 utile ricercare colpe e scaricare responsabilit\u00e0 su","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.albengacorsara.it/#organization"},"name":"Savona, Costa (Liguria Popolare): &quot;Centrodestra recuperi spirito di unit\u00e0 del 2015&quot;","@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/#richSnippet","isPartOf":{"@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/#webpage"},"image":{"@id":"https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.albengacorsara.it/2021/10/18/savona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015/?amp" /><meta name="generator" content="AMP for WP 1.0.77.25"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//retewebitalia.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="AlbengaCorsara News &raquo; Feed" href="https://www.albengacorsara.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlbengaCorsara News &raquo; Feed dei commenti" href="https://www.albengacorsara.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.albengacorsara.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/themes/mh-magazine/style.css?ver=1615048736' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/themes/mh-magazine/includes/font-awesome.min.css?ver=1615048736' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/plugins/simple-lightbox/client/css/app.css?ver=1615048736' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/plugins/aawp/assets/dist/css/main.css?ver=1615048736' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.albengacorsara.it/wp-content/plugins/wp-gdpr-compliance/dist/css/front.min.css?ver=1629262626' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.albengacorsara.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/themes/mh-magazine/js/scripts.js?ver=1615048737' id='mh-scripts-js' defer></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/wp-gdpr-compliance/dist/static/vendor/micromodal/micromodal.min.js?ver=1629262626' id='wpgdprc.micromodal.js-js' defer></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/wp-gdpr-compliance/dist/static/vendor/postscribe/postscribe.min.js?ver=1629262626' id='wpgdprc.postscribe.js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.albengacorsara.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albengacorsara.it/wp-json/wp/v2/posts/259316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albengacorsara.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albengacorsara.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.albengacorsara.it/?p=259316' />
<link rel="alternate" type="application/json+oembed" href="https://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albengacorsara.it%2F2021%2F10%2F18%2Fsavona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albengacorsara.it%2F2021%2F10%2F18%2Fsavona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #2a2a2a;}#mysticky-nav.wrapfixed .myfixed{ background-color: #2a2a2a; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			
<link rel="preload" as="font" href="https://www.albengacorsara.it/wp-content/themes/mh-magazine/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><style type="text/css">
.mh-header { background: #fffff3; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #cf2e2e; background: rgba(207, 46, 46, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #cf2e2e; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #cf2e2e; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #cf2e2e; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #2c2c2c; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #ffffff; }
.entry-content a { color: #c80815; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #1e73be; }
</style>
<!--[if lt IE 9]>
<script src="https://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff1; }
</style>
	<script type="rocketlazyloadscript" id="google_gtagjs" src="https://www.albengacorsara.it/?local_ga_js=1216dcb6390a6f8063a76796e8310516" async="async" data-rocket-type="text/javascript"></script>
<script type="rocketlazyloadscript" id="google_gtagjs-inline" data-rocket-type="text/javascript">
const cyrb53 = function(str, seed = 0) {
			let h1 = 0xdeadbeef ^ seed,
				h2 = 0x41c6ce57 ^ seed;
			for (let i = 0, ch; i < str.length; i++) {
				ch = str.charCodeAt(i);
				h1 = Math.imul(h1 ^ ch, 2654435761);
				h2 = Math.imul(h2 ^ ch, 1597334677);
			}
			h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
			h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
			return 4294967296 * (2097151 & h2) + (h1 >>> 0);
		};

		const getNavigatorId = function() {
			let notAvailable = "unknown";

			let ua = navigator.userAgent || notAvailable;
			let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
			let colors = window.screen.colorDepth || notAvailable;
			let memKey = window.navigator.deviceMemory || notAvailable;
			let pixels = window.devicePixelRatio || notAvailable;
			let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

			return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
		};

		let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
		let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

		window.clientIDHashed = cyrb53(clientIDSource).toString(16);
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-12282211-1', {'client_storage': 'none', 'client_id': window.clientIDHashed, 'anonymize_ip': true} );
</script>
<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.albengacorsara.it/wp-content/uploads/2019/08/cropped-AlbengaCorsaraLogo512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mh-custom-header { text-align: center; }
.mh-posts-1 { text-align: center; }

/***** Posts / Pages *****/

.entry-content p { width: 90%; margin: auto; margin-bottom: 20px; margin-bottom: 1.25rem; text-indent: 2%;}

/***** Category il taccuino blu - effe *****/
 .category-taccuino-blu .mh-image-caption { background: #055c9d; text-transform: lowercase; }

/***** Page Id *****/
.page-id-179936 .entry-meta-date { display: none; }

/***** Category *****/
.category .mh-meta,  
.categories, 
.tags { 
    display: none; 
}

/***** Post / Page *****/
.mh-subheading { display: inline-block; font-size: 18px; font-size: 1.125rem; color: #4e5754; padding: 16px 10px; margin-bottom: 4px; margin-bottom: 0.25rem; background: none; text-transform: none; }

/***** Widgets *****/
 .mh-home-5 .mh-widget-title { position: relative; font-size: 16px; font-size: 1rem; margin-bottom: 20px; margin-bottom: 1.25rem; color: #055c9d; text-align: center; background: #eef4fa; text-transform: uppercase; }
.mh-widget-layout8 .mh-home-5 .mh-widget-title:after { position: absolute; top: 50%; left: 0; right: 0; content: ""; border-bottom: 30px solid #eef4fa; }


/***** MH Posts Grid Widget *****/

.mh-posts-grid { padding-bottom: 20px; border-bottom: 1px dotted #ebebeb; background: #abc1c0; }

/***** MH Posts Large Widget *****/

.mh-posts-large-item { padding-bottom: 20px; margin-top: 20px; border-bottom: 1px dotted #ebebeb; background: #000; }
.mh-posts-large-title { font-size: 24px; font-size: 1.5rem; text-align: center; background-color: #fff }
.mh-widget-col-1 .mh-posts-large-item { padding-bottom: 20px; margin-top: 20px; border-bottom: 1px dotted #ebebeb; background: #2c2c2c; }
.mh-widget-col-1 .mh-posts-large-title { font-size: 20px; font-size: 1.25rem; text-align: right; background-color: #eef4fa }
.mh-widget-col-1 .mh-posts-large-caption{ background: #2c2c2c; text-transform: lowercase; }

/***** MH Posts Digest Widget *****/

.mh-image-caption { background: #fffff3; color: #cf2e2e; text-transform: uppercase; }
.mh-home-5 .mh-image-caption { background: #eef4fa; color: #055c9d; text-transform: uppercase; }
.mh-home-5 .mh-posts-digest-small-category { font-size: 11px; font-weight: 700; color: #055c9d; text-transform: uppercase; }
.mh-home-5 .mh-posts-digest-wrap { border-bottom: 1px dotted #ebebeb; background: #eef4fa; }
		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.albengacorsara.it/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-259316 single-format-standard custom-background wp-custom-logo aawp-custom mh-boxed-layout mh-left-sb mh-loop-layout5 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://www.albengacorsara.it/" class="custom-logo-link" rel="home"><picture class="custom-logo">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/wp-content/uploads/2020/05/Logo-AlbengaCorsara-News.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20100&#039;%3E%3C/svg%3E"/>
<img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20100&#039;%3E%3C/svg%3E" alt="AlbengaCorsara News" data-lazy-src="https://www.albengacorsara.it/wp-content/uploads/2020/05/Logo-AlbengaCorsara-News.jpg"/>
</picture>
<noscript><picture class="custom-logo">
<source type="image/webp" srcset="https://www.albengacorsara.it/wp-content/uploads/2020/05/Logo-AlbengaCorsara-News.jpg.webp"/>
<img width="300" height="100" src="https://www.albengacorsara.it/wp-content/uploads/2020/05/Logo-AlbengaCorsara-News.jpg" alt="AlbengaCorsara News"/>
</picture>
</noscript></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-menu-albengacorsara-news-container"><ul id="menu-menu-albengacorsara-news" class="menu"><li id="menu-item-232468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232468"><a title="Notizie Politica Regione Liguria e Istituzioni" href="https://www.albengacorsara.it/liguria-politica-amministrazione/">Liguria / Politica</a>
<ul class="sub-menu">
	<li id="menu-item-247973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247973"><a title="Covid &#8211; Liguria" href="https://www.albengacorsara.it/covid-regione-liguria/">Covid &#8211; Liguria</a></li>
</ul>
</li>
<li id="menu-item-232068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232068"><a title="da Andora a Ceriale" href="https://www.albengacorsara.it/alassino-e-albenganese/">Alassino e Albenganese</a>
<ul class="sub-menu">
	<li id="menu-item-239456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239456"><a title="Notizie Alassio" href="https://www.albengacorsara.it/alassio/">Alassio</a></li>
	<li id="menu-item-239458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239458"><a title="Notizie Albenga" href="https://www.albengacorsara.it/albenga/">Albenga</a></li>
	<li id="menu-item-239459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239459"><a title="Notizie Andora" href="https://www.albengacorsara.it/andora/">Andora</a></li>
	<li id="menu-item-239453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239453"><a title="Notizie Ceriale" href="https://www.albengacorsara.it/ceriale/">Ceriale</a></li>
	<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="https://www.albengacorsara.it/villanova-dalbenga/">Villanova d&#8217;Albenga</a></li>
</ul>
</li>
<li id="menu-item-232116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232116"><a title="da Borghetto a Noli" href="https://www.albengacorsara.it/loanese-finalese/">Loanese e Finalese</a>
<ul class="sub-menu">
	<li id="menu-item-239465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239465"><a title="Notizie Loano" href="https://www.albengacorsara.it/loano/">Loano</a></li>
	<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="https://www.albengacorsara.it/borgio-verezzi/">Borgio Verezzi</a></li>
	<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="https://www.albengacorsara.it/borghetto-santospirito/">Borghetto</a></li>
	<li id="menu-item-239464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239464"><a title="Notizie Finale Ligure" href="https://www.albengacorsara.it/finale-ligure/">Finale Ligure</a></li>
	<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="https://www.albengacorsara.it/pietra-ligure/">Pietra Ligure</a></li>
</ul>
</li>
<li id="menu-item-232064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232064"><a title="da Spotorno a Varazze" href="https://www.albengacorsara.it/savonese-valbormida/">Savonese e ValBormida</a>
<ul class="sub-menu">
	<li id="menu-item-239461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239461"><a title="Notizie Savona" href="https://www.albengacorsara.it/savona/">Savona</a></li>
	<li id="menu-item-239467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239467"><a title="Notizie Vado Ligure" href="https://www.albengacorsara.it/vado-ligure/">Vado Ligure</a></li>
	<li id="menu-item-239466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239466"><a title="Notizie Varazze" href="https://www.albengacorsara.it/varazze/">Varazze</a></li>
	<li id="menu-item-239835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239835"><a title="Notizie Albissola" href="https://www.albengacorsara.it/albissola-marina/">Albissola</a></li>
</ul>
</li>
<li id="menu-item-237968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237968"><a title="Apri Menu">Altre Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-243397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243397"><a title="Cerca in AlbengaCorsara" href="https://www.albengacorsara.it/cerca-negli-archivi/">Cerca in AlbengaCorsara</a></li>
	<li id="menu-item-232187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-232187"><a href="https://www.albengacorsara.it/cultura-e-spettacoli/">Terza pagina: cultura e spettacoli</a>
	<ul class="sub-menu">
		<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="https://www.rivistascomposizioni.eu/">S-Scomposizioni in Rivista</a></li>
		<li id="menu-item-241920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241920"><a title="il taccuino blu &#8211; effe" href="https://www.albengacorsara.it/rubriche-corsare/taccuino-blu/">il taccuino blu — effe</a></li>
		<li id="menu-item-222814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222814"><a title="Rubrica di Alfredo Sgarlato" href="https://www.albengacorsara.it/rubriche-corsare/il-trend-dei-desideri/">il trend dei desideri</a></li>
	</ul>
</li>
	<li id="menu-item-240292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240292"><a title="Notizie Genova" href="https://www.albengacorsara.it/genova/">Genova di ferro e aria</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-259316" class="post-259316 post type-post status-publish format-standard has-post-thumbnail hentry category-savona category-cronaca category-politica-amministrazione tag-andrea-costa tag-elezioni-2021">
	<header class="entry-header clearfix"><h1 class="entry-title">Savona, Costa (Liguria Popolare): &#8220;Centrodestra recuperi spirito di unità del 2015&#8221;</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.albengacorsara.it/2021/10/">18 Ottobre 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<picture title="Andrea Costa in Regione Liguria">
<source type="image/webp" data-lazy-srcset="https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria-1030x438.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201030%20438&#039;%3E%3C/svg%3E"/>
<img width="1030" height="438" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201030%20438&#039;%3E%3C/svg%3E" alt="Andrea Costa in Regione Liguria" data-lazy-src="https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria-1030x438.jpg"/>
</picture>
<noscript><picture title="Andrea Costa in Regione Liguria">
<source type="image/webp" srcset="https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria-1030x438.jpg.webp"/>
<img width="1030" height="438" src="https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria-1030x438.jpg" alt="Andrea Costa in Regione Liguria"/>
</picture>
</noscript>
</figure>

<div class='code-block code-block-23' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div class='ai-rotate ai-unprocessed' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QQ==">
<!-- START ADVERTISER: from tradedoubler.com -->
<a href="https://clk.tradedoubler.com/click?a(3006707)p(217249)ttid(13)url(https://www.ibs.it/attualita-notizie-libri-approfondimenti )" style="display: inherit !important; margin: 8px 0; clear: both; padding:15px 15px; margin-bottom: 0.25rem;  border-left: 10px solid #055c9d; border-radius: 0px 0px 30px 0px; border-right: 8px solid #055c9d; font-size: 1.125rem; color:#000000; background-color:#ffd700"><b>Speciale IBS leggere l’attualità.</b> Una selezione di libri che aiutino a decifrare ciò che accade in Italia e nel mondo e capire i temi più caldi del momento</a>
<!-- END ADVERTISER: from tradedoubler.com --></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Qg==">
<!-- START ADVERTISER: from amazon.it -->
<a href="https://amzn.to/3llkamE" style="display: inherit !important; margin: 8px 0; clear: both; padding:15px 15px; margin-bottom: 0.25rem;  border-left: 10px solid #ffd700; border-radius: 0px 0px 30px 0px; border-right: 8px solid #ffd700; font-size: 1.125rem; color:#ffffff; background-color:#2a2a2a">Libri. <b>Roberto Michels, La democrazia e la legge ferrea dell’oligarchia. Saggi sulla classe politica</b> | 2020</a>
<!-- END ADVERTISER: from amazon.it --></div>
</div>
</div>
<p>&#8220;I risultati del ballottaggio a Savona impongono una riflessione. Quando si perde si perde tutti: non è utile ricercare colpe e scaricare responsabilità su alleati o candidati. Il Centrodestra in Liguria dovrebbe recuperare lo spirito e l&#8217;entusiasmo del 2015, quando tutte le realtà si sentivano coinvolte e valorizzate nella proposta politica, con pari dignità, indipendentemente dal peso che ciascuna forza portava con sé. La scelta di fare la corsa ad essere i primi della coalizione non paga, soprattutto se la stessa coalizione perde. Questo comportamento piuttosto ingenera tensioni e divisioni tra gli alleati. Ci auguriamo che il Presidente Toti per l’autorevolezza e il ruolo che ricopre recuperi la sua funzione di federatore e torni ad essere il presidente di tutti e non l’uomo di parte&#8221;. È quanto dichiara in una nota Andrea Costa, sottosegretario di Stato alla Salute e leader di Liguria Popolare.</p><div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'>

<div class='ai-rotate ai-unprocessed' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QQ==">
<hr>
<b>Offerte promozionali in Amazon:</b><br>
<a target="_blank" href="https://www.amazon.it/b?node=26249483031&suppress-ve=1&_encoding=UTF8&linkCode=ib1&tag=effecorsara-21&linkId=521ba8a1f5a63a5ee1757a775e76c5fb&ref_=ihub_curatedcontent_68f5cf7f-3b1d-4ab8-ac1e-3c1c88f01f9c">Biancheria da letto, in esclusiva su Amazon</a>
<hr></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Qg==">
<hr>
<b>In Amazon le offerte promozionali del giorno:</b><br>
<a target="_blank" href="https://www.amazon.it/deal/04afa67e?_encoding=UTF8&linkCode=r02&tag=effecorsara-21&linkId=c0b0801aff9309ac2054cb01096c1dd9&ref_=ihub_rc_td_c_deals-promotions_04afa67e">Scopri le offerte sui Laptop Huawei</a>
<hr></div>
</div>
</div>

<div class='code-block code-block-4 ai-close' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<span class='ai-close-button ai-close-unprocessed'></span>
</div>
<hr>
<b>SU IBS SONO TORNATI I SALDI D'ESTATE!</b><br>
<!-- START ADVERTISER: from tradedoubler.com -->
<a href="https://clk.tradedoubler.com/click?p=217249&a=3006707&g=25051940" target="_blank">Migliaia di prodotti in offerta! Centinaia di proposte per la casa, libri, film, musica, giochi, elettronica e hi-tech con sconto fino a -60%</a>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(inv)g(25051940)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<img src="'+uri +'">');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->
<hr></div>
<!-- AI CONTENT END 1 -->
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.albengacorsara.it%2F2021%2F10%2F18%2Fsavona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015%2F&t=Savona%2C+Costa+%28Liguria+Popolare%29%3A+%E2%80%9CCentrodestra+recuperi+spirito+di+unit%C3%A0+del+2015%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Savona%2C+Costa+%28Liguria+Popolare%29%3A+%E2%80%9CCentrodestra+recuperi+spirito+di+unit%C3%A0+del+2015%E2%80%9D:&url=https%3A%2F%2Fwww.albengacorsara.it%2F2021%2F10%2F18%2Fsavona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.albengacorsara.it%2F2021%2F10%2F18%2Fsavona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.albengacorsara.it%2F2021%2F10%2F18%2Fsavona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015%2F&media=https://www.albengacorsara.it/wp-content/uploads/2020/07/Andrea-Costa-in-Regione-Liguria.jpg&description=Savona%2C+Costa+%28Liguria+Popolare%29%3A+%E2%80%9CCentrodestra+recuperi+spirito+di+unit%C3%A0+del+2015%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Savona%2C%20Costa%20%28Liguria%20Popolare%29%3A%20%E2%80%9CCentrodestra%20recuperi%20spirito%20di%20unit%C3%A0%20del%202015%E2%80%9D&amp;body=https%3A%2F%2Fwww.albengacorsara.it%2F2021%2F10%2F18%2Fsavona-costa-liguria-popolare-centrodestra-recuperi-spirito-di-unita-del-2015%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="mh_magazine_custom_pages-6" class="mh-footer-widget mh_magazine_custom_pages">			<ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-250866 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/feed-rss-sezioni-e-aree-tematiche/" title="Feed RSS &#8211; Sezioni e aree tematiche">
										Feed RSS &#8211; Sezioni e aree tematiche									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126733 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/info-e-contatti-2/" title="INFO E CONTATTI">
										INFO E CONTATTI									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-133870 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/pieffe-edizioni-corsara-magazines-ebooks/" title="Pieffe Edizioni – Pubblicazioni">
										Pieffe Edizioni – Pubblicazioni									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-2732 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/" title="Copyright e Privacy">
										Copyright e Privacy									</a>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-176952 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" title="Uso dei Cookie">
										Uso dei Cookie									</a>
								</div>
							</div>
						</li>			</ul></div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-179946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179946"><a title="Pagina Twitter di AlbengaCorsara News" href="https://twitter.com/AlbengaCorsara">Twitter</a></li>
<li id="menu-item-179945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179945"><a title="Pagina Facebook di AlbengaCorsara News" href="https://www.facebook.com/AlbengaCorsara">Facebook</a></li>
<li id="menu-item-219186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219186"><a title="Pagina Pinterest di AlbengaCorsara News" href="https://it.pinterest.com/albengacorsara/">Pinterest</a></li>
<li id="menu-item-219182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219182"><a title="feed di AlbengaCorsara News" href="https://www.albengacorsara.it/feed">feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2009-2021 Pieffe Edizioni / AlbengaCorsara News | Quotidiano ligure indipendente della provincia di Savona - Direttore Editoriale: Fabrizio Pinna (effe) - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - Media Partner: retewebitalia.net		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Il sito utilizza cookie funzionali/script per rilevamenti statistici (in forma anonima).</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Maggiori informazioni</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;">Accetta</button></div></div></div></div><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        <script data-minify="1" type='text/javascript' src='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=1615048737' id='detectmobilebrowser-js' defer></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":".menu-menu-albengacorsara-news-container","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.6' id='mystickymenu-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-admin\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.albengacorsara.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/plugins/aawp/assets/dist/js/main.js?ver=1615048737' id='aawp-js' defer></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.albengacorsara.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"d3a9461507","isMultisite":"1","path":"\/","blogId":"1","consentVersion":"34","consents":[{"id":"9","required":true,"placement":"footer","content":""},{"id":"1","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"8","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-content/plugins/wp-gdpr-compliance/dist/js/front.min.js?ver=1629262626' id='wpgdprc.js-js' defer></script>
<script type='text/javascript' src='https://www.albengacorsara.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Impostazioni privacy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="9">Tracciamenti pubblicitari</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics con IP anonimizzato</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="8">Awstats</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Impostazioni privacy</p><p>albengacorsara.it utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per le sue funzionalità e per gestire gli spazi pubblicitari e i servizi di navigazione interna al sito stesso, consentendone il miglioramento. NON vengono utilizzati cookie e script per tracciare e commercializzare l’identikit e i &#8220;gusti&#8221; dei singoli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all&#8217;uso dei cookie. A sinistra vengono specificati quali cookie e script sono utilizzati e come influiscono sulla tua visita.</p>
<p><strong>NOTA:</strong> Queste impostazioni si applicano solo al browser e al dispositivo attualmente in uso.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="9"><p class="wpgdprc-consent-modal__title">Tracciamenti pubblicitari</p><p>Le pubblicità presenti in albengacorsara.it sono selezionate attraverso programmi di affiliazione (principalmente via Tradedoubler e Amazon), scelte in base alla qualità dei prodotti, delle promozioni o dei servizi che offrono. albengacorsara.it NON traccia direttamente i &#8220;gusti&#8221; degli utenti. Cliccando i banner promozionali i coockie servono a tracciare la provenienza dell&#8217;utente da albengacorsara.it verso il sito di vendita indicato, in modo che successivamente lo stesso sito di vendita possa assegnare (via Tradedoubler o Amazon) l&#8217;eventuale commissione, in caso di acquisti, ad albengacorsara.it . Le affiliazioni nell&#8217;url sono contrassegnate da un codice numerico: Bricoio (IT) &#8211; 244148; Cellularline (IT) &#8211; 303763; Coop Online (IT) &#8211; 242207; Cravatte Miliari 2020 (IT) &#8211; 312298; DHgate.it (IT) &#8211; 302069; Disneyland Paris IT (IT) &#8211; 22068; Euronova (IT) &#8211; 218914; Glooke (IT) &#8211; 302405; Holly The Lab (IT) &#8211; 309666; HotelsCombined (IT) &#8211; 277184; Hurry (IT) &#8211; 257353; IBS (IT) &#8211; 217249; Libraccio (IT) &#8211; 238295; Locauto (IT) &#8211; 303535; Lonely Planet Italia (IT) &#8211; 266509; Microsoft (IT) &#8211; 193031; OVS (IT) &#8211; 297586; Propac (IT) &#8211; 304016; Romantico Casanova (IT) &#8211; 312067; Stroili Oro (IT) &#8211; 286649; Styled Women (IT) &#8211; 313393; Tennis Point (IT) &#8211; 280578; TicketOne (IT) &#8211; 237081; Translations Universe &#8211; 304060; VidaXL (IT) &#8211; 223308.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Google Analytics con IP anonimizzato</p><p>albengacorsara.it utilizza cookie tecnici e di rilevamento statistico (in forma anonima) propri e di terze parti per migliorare le sue funzionalità e per gestire gli spazi pubblicitari e i servizi di navigazione interna al sito stesso. Nel caso specifico i rilevamenti di Analytics non vengono in alcun modo utilizzati per tracciare e &#8220;rivendere&#8221; l&#8217;identikit dei singoli utenti: si limitano a registrare dati tecnici funzionali (browser e sistemi utilizzati per l&#8217;accesso alle pagine del sito, desktop o mobile, o simili) e l&#8217;approssimativa indicazione geografica di provenienza dell&#8217;utente. I dati confluiscono quindi in forma aggregata e per rispetto della privacy degli utenti gli IP sono sempre resi automaticamente anonimi con l&#8217;oscuramento dell’ultimo quartetto di cifre.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="8"><p class="wpgdprc-consent-modal__title">Awstats</p><p>Awstats crea statistiche grafiche quantitative sui visitatori del sito, analizzando le risposte del server. Non ci sono profilazioni degli utenti via cookie.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;">Accetta</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Chiudi modal" data-micromodal-close>&#x2715;</button></div></div></div><script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.albengacorsara.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C400italic%2C600%2C700&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.albengacorsara.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mh-magazine-css'  href='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/themes/mh-magazine/style.css?ver=1615048736' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mh-font-awesome-css'  href='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/themes/mh-magazine/includes/font-awesome.min.css?ver=1615048736' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slb_core-css'  href='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/plugins/simple-lightbox/client/css/app.css?ver=1615048736' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='aawp-css'  href='https://www.albengacorsara.it/wp-content/cache/min/1/wp-content/plugins/aawp/assets/dist/css/main.css?ver=1615048736' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.albengacorsara.it/wp-content/plugins/wp-gdpr-compliance/dist/css/front.min.css?ver=1629262626' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1634580063 -->