<!DOCTYPE html>
<html class="no-js mh-disable-sb" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Finale Ligure, visite guidate all&#8217;Antico Tribunale</title>
<link rel="amphtml" href="http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/amp/" /><meta name="generator" content="AMP for WP 0.9.98.2"/><link rel='dns-prefetch' href='//s.w.org' />
<meta name="description" content="Finale Ligure. Visite guidate all&amp;#8217;Antico Tribunale di Finalborgo. L’edificio, uno dei più pregevoli esempi di architettura civile della Liguria di..." />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.albengacorsara.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.albengacorsara.it/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/style.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.albengacorsara.it/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1564259599' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.3) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, hideScrollbars:false, closeOnOverlayClick:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.3'></script>
<link rel="canonical" href="http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12282211-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-12282211-1');</script><style type="text/css">
.mh-header { background: #fffff3; }
.mh-wrapper, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-item, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, .mh-posts-grid-widget-more, #mh-mobile .mh-posts-grid-item, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #c80815; background: rgba(200, 8, 21, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #c80815; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #c80815; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #c80815; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #fffff0; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.entry-content a, .mh-comment-content a { color: #c80815; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff3; }
</style>
	<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-270x270.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Albenga Corsara News"/>
  <meta property="og:title" content="Finale Ligure, visite guidate all&#039;Antico Tribunale"/>
  <meta property="og:url" content="http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Finale Ligure. Visite guidate all&#039;Antico Tribunale di Finalborgo. L’edificio, uno dei più pregevoli esempi di architettura civile della Liguria di Ponente, è stato sede di amministrazione giudiziaria dal 1311 al 2013. In 700 anni di storia si sono sovrapposte opere d’arte e stili architettonici anco"/>
  <meta property="og:image" content="http://www.albengacorsara.it/wp-content/uploads/2019/08/Palazzo-Tribunale.jpg"/>
  <meta property="og:image:url" content="http://www.albengacorsara.it/wp-content/uploads/2019/08/Palazzo-Tribunale.jpg"/>
  <meta property="article:published_time" content="2019-08-01T19:29:42+02:00"/>
  <meta property="article:modified_time" content="2019-08-01T19:29:47+02:00" />
  <meta property="og:updated_time" content="2019-08-01T19:29:47+02:00" />
  <meta property="article:section" content="FINALE LIGURE"/>
  <meta property="article:section" content="Loanese-Finalese"/>
  <meta property="article:author" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="fb:app_id" content="478109952304711"/>
  <meta property="fb:admins" content="10207336229595313, redazione.corsara.3"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Finale Ligure, visite guidate all&#039;Antico Tribunale"/>
  <meta name="twitter:url" content="http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/"/>
  <meta name="twitter:description" content="Finale Ligure. Visite guidate all&#039;Antico Tribunale di Finalborgo. L’edificio, uno dei più pregevoli esempi di architettura civile della Liguria di Ponente, è stato sede di amministrazione giudiziaria dal 1311 al 2013. In 700 anni di storia si sono sovrapposte opere d’arte e stili architettonici anco"/>
  <meta name="twitter:image" content="http://www.albengacorsara.it/wp-content/uploads/2019/08/Palazzo-Tribunale.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/AlbengaCorsara"/>
  <meta name="twitter:site" content="@AlbengaCorsara"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/"/>
  <meta name="description" content="Finale Ligure. Visite guidate all&#039;Antico Tribunale di Finalborgo. L’edificio, uno dei più pregevoli esempi di architettura civile della Liguria di Ponente, è stato sede di amministrazione giudiziaria dal 1311 al 2013. In 700 anni di storia si sono sovrapposte opere d’arte e stili architettonici anco"/>
  <meta name="author" content="Redazione Corsara"/>
  <meta name="publisher" content="Albenga Corsara News"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-217011 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.albengacorsara.it/" title="Albenga Corsara News" rel="home">
<img class="mh-header-image" src="http://www.albengacorsara.it/wp-content/uploads/2019/07/Testata-Albenga-Corsara.jpg" height="250" width="1080" alt="Albenga Corsara News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-geografico-container"><ul id="menu-menu-geografico" class="menu"><li id="menu-item-215911" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-215911"><a href="http://www.albengacorsara.it/pagina-articoli/">OGGI</a>
<ul class="sub-menu">
	<li id="menu-item-215912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215912"><a href="http://www.albengacorsara.it/notizie/economia/">ECONOMIA &#038; LAVORO</a></li>
	<li id="menu-item-215913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215913"><a href="http://www.albengacorsara.it/notizie/politica-amministrazione/">POLITICA e TERRITORIO</a></li>
	<li id="menu-item-215914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215914"><a href="http://www.albengacorsara.it/notizie/amministratori/">AMMINISTRAZIONE e COMUNI</a></li>
	<li id="menu-item-215917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215917"><a href="http://www.albengacorsara.it/notizie/enogastronomia-agroalimentare/">ENOGASTRONOMIA e AGROALIMENTARE</a></li>
	<li id="menu-item-215923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-215923"><a href="http://www.albengacorsara.it/notizie/comuni/">CULTURA e SPETTACOLI</a>
	<ul class="sub-menu">
		<li id="menu-item-215919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215919"><a href="http://www.albengacorsara.it/notizie/teatro-opera-danza/">Teatro, Opera e Danza</a></li>
		<li id="menu-item-215915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215915"><a href="http://www.albengacorsara.it/notizie/arte/">Arte</a></li>
		<li id="menu-item-215922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215922"><a href="http://www.albengacorsara.it/notizie/musica/">Musica</a></li>
		<li id="menu-item-215921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215921"><a href="http://www.albengacorsara.it/notizie/libri-autori/">Libri &#038; Autori</a></li>
		<li id="menu-item-215916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215916"><a href="http://www.albengacorsara.it/notizie/cinema/">Cinema</a></li>
		<li id="menu-item-215918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215918"><a href="http://www.albengacorsara.it/notizie/spettacoli-e-cabaret/">Spettacoli e Cabaret</a></li>
		<li id="menu-item-215920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215920"><a href="http://www.albengacorsara.it/notizie/sport/">Sport</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-208968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208968"><a href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA/REGIONE</a></li>
<li id="menu-item-208971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208971"><a href="http://www.albengacorsara.it/notizie/comuni/albenganese/">ALASSINO-ALBENGANESE</a>
<ul class="sub-menu">
	<li id="menu-item-208969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208969"><a href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
</ul>
</li>
<li id="menu-item-208972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208972"><a href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">LOANESE-FINALESE</a></li>
<li id="menu-item-208973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208973"><a href="http://www.albengacorsara.it/notizie/comuni/savonese/">SAVONESE-BORMIDA</a>
<ul class="sub-menu">
	<li id="menu-item-208970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208970"><a href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-menu-breve-container"><ul id="menu-menu-breve" class="menu"><li id="menu-item-205327" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-205327"><a title="Notizie in ordine cronologico" target="_blank" rel="noopener noreferrer" href="http://www.albengacorsara.it/pagina-articoli/">LE NOTIZIE DEL GIORNO</a>
<ul class="sub-menu">
	<li id="menu-item-179637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179637"><a title="Notizie Liguria" href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA</a>
	<ul class="sub-menu">
		<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190108"><a title="Genova di ferro e aria" href="http://www.albengacorsara.it/notizie/genova/">Genova di ferro e aria</a></li>
	</ul>
</li>
	<li id="menu-item-189626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189626"><a title="Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
	<li id="menu-item-179638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179638"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
	<li id="menu-item-190528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-190528"><a title="Notizie Savona e Comuni Provincia Savona" href="http://www.albengacorsara.it/notizie/comuni/">SAVONA&#038;PROVINCIA</a>
	<ul class="sub-menu">
		<li id="menu-item-190530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190530"><a title="Notizie Albenganese (da Andora a Ceriale)" href="http://www.albengacorsara.it/notizie/comuni/albenganese/">Albenganese (da Andora a Ceriale)</a>
		<ul class="sub-menu">
			<li id="menu-item-179702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179702"><a title="Notizie Alassio" href="http://www.albengacorsara.it/notizie/comuni/alassio-comuni/">ALASSIO</a></li>
			<li id="menu-item-179710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179710"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
			<li id="menu-item-179703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179703"><a title="Notizie Andora" href="http://www.albengacorsara.it/notizie/comuni/andora-comuni/">ANDORA</a></li>
			<li id="menu-item-179704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179704"><a title="Notizie Arnasco" href="http://www.albengacorsara.it/notizie/comuni/arnasco-comuni/">ARNASCO</a></li>
			<li id="menu-item-179705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179705"><a title="Notizie Casanova Lerrone" href="http://www.albengacorsara.it/notizie/comuni/casanova-lerrone-comuni/">CASANOVA LERRONE</a></li>
			<li id="menu-item-179706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179706"><a title="Notizie Castelbianco" href="http://www.albengacorsara.it/notizie/comuni/castelbianco-comuni/">CASTELBIANCO</a></li>
			<li id="menu-item-179707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179707"><a title="Notizie Castelvecchio" href="http://www.albengacorsara.it/notizie/comuni/castelvecchio/">CASTELVECCHIO</a></li>
			<li id="menu-item-179708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179708"><a title="Notizie Ceriale" href="http://www.albengacorsara.it/notizie/comuni/ceriale/">CERIALE</a></li>
			<li id="menu-item-179709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179709"><a title="Notizie Cisano sul Neva" href="http://www.albengacorsara.it/notizie/comuni/cisano-sul-neva-comuni/">CISANO SUL NEVA</a></li>
			<li id="menu-item-179719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179719"><a title="Notizie Erli" href="http://www.albengacorsara.it/notizie/comuni/erli/">ERLI</a></li>
			<li id="menu-item-179720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179720"><a title="Notizie Garlenda" href="http://www.albengacorsara.it/notizie/comuni/garlenda-comuni/">GARLENDA</a></li>
			<li id="menu-item-179722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179722"><a title="Notizie Laigueglia" href="http://www.albengacorsara.it/notizie/comuni/laigueglia-comuni/">LAIGUEGLIA</a></li>
			<li id="menu-item-179723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179723"><a title="Notizie Nasino" href="http://www.albengacorsara.it/notizie/comuni/nasino/">NASINO</a></li>
			<li id="menu-item-179724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179724"><a title="Notizie Onzo" href="http://www.albengacorsara.it/notizie/comuni/onzo-comuni/">ONZO</a></li>
			<li id="menu-item-179725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179725"><a title="Notizie Ortovero" href="http://www.albengacorsara.it/notizie/comuni/ortovero-comuni/">ORTOVERO</a></li>
			<li id="menu-item-179726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179726"><a title="Notizie Stellanello" href="http://www.albengacorsara.it/notizie/comuni/stellanello-comuni/">STELLANELLO</a></li>
			<li id="menu-item-179727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179727"><a title="Notizie Testico" href="http://www.albengacorsara.it/notizie/comuni/testico/">TESTICO</a></li>
			<li id="menu-item-179728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179728"><a title="Notizie Vendone" href="http://www.albengacorsara.it/notizie/comuni/vendone-comuni/">VENDONE</a></li>
			<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="http://www.albengacorsara.it/notizie/comuni/villanova-dalbenga/">VILLANOVA D&#8217;ALBENGA</a></li>
			<li id="menu-item-179730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179730"><a title="Notizie Zuccarello" href="http://www.albengacorsara.it/notizie/comuni/zuccarello-comuni/">ZUCCARELLO</a></li>
		</ul>
</li>
		<li id="menu-item-190532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190532"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">Loanese &#8211; Finalese (da Borghetto a Noli)</a>
		<ul class="sub-menu">
			<li id="menu-item-179690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179690"><a title="Notizie Balestrino" href="http://www.albengacorsara.it/notizie/comuni/balestrino-comuni/">BALESTRINO</a></li>
			<li id="menu-item-179691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179691"><a title="Notizie Boissano" href="http://www.albengacorsara.it/notizie/comuni/boissano/">BOISSANO</a></li>
			<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="http://www.albengacorsara.it/notizie/comuni/borghetto-santo-spirito-comuni/">BORGHETTO</a></li>
			<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="http://www.albengacorsara.it/notizie/comuni/borgio-verezzi/">BORGIO VEREZZI</a></li>
			<li id="menu-item-179692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179692"><a title="Notizie Calice Ligure" href="http://www.albengacorsara.it/notizie/comuni/calice-ligure-comuni/">CALICE LIGURE</a></li>
			<li id="menu-item-179647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179647"><a title="Notizie Finale Ligure" href="http://www.albengacorsara.it/notizie/comuni/finale-ligure-comuni/">FINALE LIGURE</a></li>
			<li id="menu-item-179693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179693"><a title="Notizie Giustenice" href="http://www.albengacorsara.it/notizie/comuni/giustenice-comuni/">GIUSTENICE</a></li>
			<li id="menu-item-179649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179649"><a title="Notizie Loano" href="http://www.albengacorsara.it/notizie/comuni/loano-comuni/">LOANO</a></li>
			<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="http://www.albengacorsara.it/notizie/comuni/noli/">NOLI</a></li>
			<li id="menu-item-179694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179694"><a title="Notizie Magliolo" href="http://www.albengacorsara.it/notizie/comuni/magliolo-comuni/">MAGLIOLO</a></li>
			<li id="menu-item-179695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179695"><a title="Notizie Orco Feglino" href="http://www.albengacorsara.it/notizie/comuni/orco-feglino-comuni/">ORCO FEGLINO</a></li>
			<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="http://www.albengacorsara.it/notizie/comuni/pietra-ligure-comuni/">PIETRA LIGURE</a></li>
			<li id="menu-item-179697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179697"><a title="Notizie Rialto" href="http://www.albengacorsara.it/notizie/comuni/rialto-comuni/">RIALTO</a></li>
			<li id="menu-item-179698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179698"><a title="Notizie Toirano" href="http://www.albengacorsara.it/notizie/comuni/toirano-comuni/">TOIRANO</a></li>
			<li id="menu-item-179699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179699"><a title="Notizie Tovo San Giacomo" href="http://www.albengacorsara.it/notizie/comuni/tovo-san-giacomo/">TOVO S. GIACOMO</a></li>
			<li id="menu-item-179700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179700"><a title="Notizie Vezzi Portio" href="http://www.albengacorsara.it/notizie/comuni/vezzi-portio-comuni/">VEZZI PORTIO</a></li>
		</ul>
</li>
		<li id="menu-item-190565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190565"><a title="Notizie Savonese (da Spotorno a Varazze)" href="http://www.albengacorsara.it/notizie/comuni/savonese/">Savonese (da Spotorno a Varazze)</a>
		<ul class="sub-menu">
			<li id="menu-item-179659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179659"><a title="Notizie Albisola Superiore" href="http://www.albengacorsara.it/notizie/comuni/albisola-superiore-comuni/">ALBISOLA</a></li>
			<li id="menu-item-179660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179660"><a title="Notizie Albissola Marina" href="http://www.albengacorsara.it/notizie/comuni/albissola-marina-comuni/">ALBISSOLA</a></li>
			<li id="menu-item-179661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179661"><a title="Notizie Bergeggi" href="http://www.albengacorsara.it/notizie/comuni/bergeggi-comuni/">BERGEGGI</a></li>
			<li id="menu-item-179662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179662"><a title="Notizie Celle Ligure" href="http://www.albengacorsara.it/notizie/comuni/celle-ligure/">CELLE LIGURE</a></li>
			<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a title="Notizie Mioglia" href="http://www.albengacorsara.it/notizie/comuni/mioglia/">MIOGLIA</a></li>
			<li id="menu-item-179664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179664"><a title="Notizie Pontinvrea" href="http://www.albengacorsara.it/notizie/comuni/pontinvrea/">PONTINVREA</a></li>
			<li id="menu-item-179665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179665"><a title="Notizie Quigliano" href="http://www.albengacorsara.it/notizie/comuni/quiliano-comuni/">QUILIANO</a></li>
			<li id="menu-item-179669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179669"><a title="Notizie Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
			<li id="menu-item-179666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179666"><a title="Notizie Sassello" href="http://www.albengacorsara.it/notizie/comuni/sassello-comuni/">SASSELLO</a></li>
			<li id="menu-item-179667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179667"><a title="Notizie Spotorno" href="http://www.albengacorsara.it/notizie/comuni/spotorno-comuni/">SPOTORNO</a></li>
			<li id="menu-item-179668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179668"><a title="Notizie Stella" href="http://www.albengacorsara.it/notizie/comuni/stella-comuni/">STELLA</a></li>
			<li id="menu-item-179656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179656"><a title="Notizie Urbe" href="http://www.albengacorsara.it/notizie/comuni/urbe-comuni/">URBE</a></li>
			<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="http://www.albengacorsara.it/notizie/comuni/vado-ligure-comuni/">VADO LIGURE</a></li>
			<li id="menu-item-179658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179658"><a title="Notizie Varazze" href="http://www.albengacorsara.it/notizie/comuni/varazze-comuni/">VARAZZE</a></li>
		</ul>
</li>
		<li id="menu-item-179944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179944"><a title="Notizie Comuni Val Bormida" href="http://www.albengacorsara.it/tag/val-bormida/">Val Bormida</a>
		<ul class="sub-menu">
			<li id="menu-item-179670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179670"><a title="Notizie Altare" href="http://www.albengacorsara.it/notizie/comuni/altare-comuni/">ALTARE</a></li>
			<li id="menu-item-179671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179671"><a title="Notizie Bardineto" href="http://www.albengacorsara.it/notizie/comuni/bardineto/">BARDINETO</a></li>
			<li id="menu-item-179685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179685"><a title="Notizie Bormida" href="http://www.albengacorsara.it/notizie/comuni/bormida/">BORMIDA</a></li>
			<li id="menu-item-179672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179672"><a title="Notizie Cairo Montenotte" href="http://www.albengacorsara.it/notizie/comuni/cairo-montenotte-comuni/">CAIRO MONTENOTTE</a></li>
			<li id="menu-item-179673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179673"><a title="Notizie Calizzano" href="http://www.albengacorsara.it/notizie/comuni/calizzano-comuni/">CALIZZANO</a></li>
			<li id="menu-item-179674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179674"><a title="Notizie Carcare" href="http://www.albengacorsara.it/notizie/comuni/carcare-comuni/">CARCARE</a></li>
			<li id="menu-item-179675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179675"><a title="Notizie Cengio" href="http://www.albengacorsara.it/notizie/comuni/cengio-comuni/">CENGIO</a></li>
			<li id="menu-item-179676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179676"><a title="Notizie Cosseria" href="http://www.albengacorsara.it/notizie/comuni/cosseria-comuni/">COSSERIA</a></li>
			<li id="menu-item-179677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179677"><a title="Notizie Dego" href="http://www.albengacorsara.it/notizie/comuni/dego/">DEGO</a></li>
			<li id="menu-item-179686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179686"><a title="Notizie Giusvalla" href="http://www.albengacorsara.it/notizie/comuni/giusvalla/">GIUSVALLA</a></li>
			<li id="menu-item-179678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179678"><a title="Notizie Mallare" href="http://www.albengacorsara.it/notizie/comuni/mallare-comuni/">MALLARE</a></li>
			<li id="menu-item-179687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179687"><a title="Notizie Massimino" href="http://www.albengacorsara.it/notizie/comuni/massimino/">MASSIMINO</a></li>
			<li id="menu-item-179679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179679"><a title="Notizie Millesimo" href="http://www.albengacorsara.it/notizie/comuni/millesimo-comuni/">MILLESIMO</a></li>
			<li id="menu-item-179680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179680"><a title="Notizie Murialdo" href="http://www.albengacorsara.it/notizie/comuni/murialdo-comuni/">MURIALDO</a></li>
			<li id="menu-item-179681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179681"><a title="Notizie Osiglia" href="http://www.albengacorsara.it/notizie/comuni/osiglia-comuni/">OSIGLIA</a></li>
			<li id="menu-item-179688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179688"><a title="Notizie Pallare" href="http://www.albengacorsara.it/notizie/comuni/pallare/">PALLARE</a></li>
			<li id="menu-item-179682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179682"><a title="Notizie Piana Crixia" href="http://www.albengacorsara.it/notizie/comuni/piana-crixia-comuni/">PIANA CRIXIA</a></li>
			<li id="menu-item-179683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179683"><a title="Notizie Plodio" href="http://www.albengacorsara.it/notizie/comuni/plodio/">PLODIO</a></li>
			<li id="menu-item-179684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179684"><a title="Notizie Roccavignale" href="http://www.albengacorsara.it/notizie/comuni/roccavignale/">ROCCAVIGNALE</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-190628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190628"><a title="Economia e Lavoro" href="http://www.albengacorsara.it/notizie/economia/">ECONOMIA LAVORO E SVILUPPO</a></li>
<li id="menu-item-206408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206408"><a href="http://www.albengacorsara.it/notizie/amministratori/">POLITICA E AMMINISTRAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206410"><a href="http://www.albengacorsara.it/notizie/politica-amministrazione/">DIBATTITI e POLEMICHE</a></li>
</ul>
</li>
<li id="menu-item-206411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206411"><a href="http://www.albengacorsara.it/notizie/teatro-opera-danza/">CULTURA E SPETTACOLI</a>
<ul class="sub-menu">
	<li id="menu-item-206414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206414"><a href="http://www.albengacorsara.it/eventi">EVENTI E MANIFESTAZIONI</a></li>
	<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="http://www.albengacorsara.it/rivistascomposizioni/">S-Scomposizioni in Rivista</a></li>
	<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" href="http://www.albengacorsara.it/shortstories/">Short Stories &#8211; L&#8217;arte del racconto</a></li>
	<li id="menu-item-209020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209020"><a href="http://www.albengacorsara.it/notizie/teatro-opera-danza/">Teatro, Opera e Danza</a></li>
	<li id="menu-item-211489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211489"><a href="http://www.albengacorsara.it/tag/mostra/">Arte</a></li>
	<li id="menu-item-206413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413"><a href="http://www.albengacorsara.it/notizie/libri-autori/">Libri &#038; Autori</a></li>
	<li id="menu-item-209021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209021"><a href="http://www.albengacorsara.it/notizie/musica/">Musica</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-217011" class="post-217011 post type-post status-publish format-standard has-post-thumbnail hentry category-finale-ligure-comuni category-loanesefinalese tag-associazioni">
	<header class="entry-header clearfix"><h1 class="entry-title">Finale Ligure, visite guidate all&#8217;Antico Tribunale</h1><p class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.albengacorsara.it/wp-content/uploads/2019/08/Palazzo-Tribunale-1030x438.jpg" alt="" title="Palazzo Tribunale" />
</figure>

<p><strong>Finale Ligure.</strong> Visite guidate all&#8217;Antico Tribunale di Finalborgo. L’edificio, uno dei più pregevoli esempi di architettura civile della Liguria di Ponente, è stato sede di amministrazione giudiziaria dal 1311 al 2013. In 700 anni di storia si sono sovrapposte opere d’arte e stili architettonici ancora oggi visibili sulla facciata e nelle stanze interne occupate attualmente dal Teatro delle Udienze e da associazioni del territorio. Il percorso del Museo è articolato in diverse postazioni che permettono al visitatore di esplorare gli ampi  locali un tempo sede del Tribunale mandamentale (cui erano correlate le carceri di Finalborgo), della Pretura e del Giudice di Pace. Visite previste sabato 11 agosto e domenica 1 settembre alle ore 21 (Ingresso: Intero 8,00 euro a persona; Ridotto 6,00 euro a persona)</p>
<p class="post-last-modified">Ultimo aggiornamento: <time class="post-last-modified-td">01 Agosto 2019 alle 19:29</time></p><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/&t=Finale Ligure, visite guidate all&#8217;Antico Tribunale', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Finale Ligure, visite guidate all&#8217;Antico Tribunale -&url=http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/&media=http://www.albengacorsara.it/wp-content/uploads/2019/08/Palazzo-Tribunale.jpg&description=Finale Ligure, visite guidate all&#8217;Antico Tribunale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Finale Ligure, visite guidate all&#8217;Antico Tribunale&amp;body=http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.albengacorsara.it/tag/associazioni/" rel="tag">Associazioni</a></li></ul></div>	</article>		</div>
			</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="custom_html-90" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(21248788)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=237081&a=3006707&g=21248788" target="_BLANK" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="'+uri+'" border=0/><noscript><img src="'+uri+'" border=0/></noscript></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com --></center></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="custom_html-89" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe class="lazy lazy-hidden" width="250px" height="200px" scrolling="no" frameborder="0" 
 data-lazy-type="iframe" data-src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe><noscript><iframe width="250px" height="200px" scrolling="no" frameborder="0" 
src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe></noscript>
</center></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="search-2" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ARCHIVI CORSARA 2014-2019</span></h6><form role="search" method="get" class="search-form" action="http://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="mh_magazine_custom_pages-3" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info e pubblicità</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-2732 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/copyright-e-privacy/" title="Copyright e Privacy">
										Copyright e Privacy									</a>
								</p>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-176952 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" title="Uso dei Cookie">
										Uso dei Cookie									</a>
								</p>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126733 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/info-e-contatti-2/" title="INFO E CONTATTI">
										INFO E CONTATTI									</a>
								</p>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-133870 page type-page status-publish">
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/pieffe-edizioni-corsara-magazines/" title="Pieffe Edizioni – Pubblicità">
										Pieffe Edizioni – Pubblicità									</a>
								</p>
							</div>
						</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="media_image-7" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ARCHIVI CORSARA 2009-2013</span></h6><a href="http://www.albengacorsara.it/corsara/"><img width="320" height="46" src="//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg" class="lazy lazy-hidden image wp-image-189370  attachment-medium size-medium" alt="Testata Albenga Corsara" style="max-width: 100%; height: auto;" srcset="" data-srcset="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-768x111.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-696x101.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara.jpg 1080w" sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="46" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg" class="image wp-image-189370  attachment-medium size-medium" alt="Testata Albenga Corsara" style="max-width: 100%; height: auto;" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-768x111.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-696x101.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara.jpg 1080w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div id="mh_magazine_social-6" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Corsara Social</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-menu-social-footer-container"><ul id="menu-menu-social-footer" class="menu"><li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a title="Pagina Facebook Albenga Corsara" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a title="Pagina Twitter Albenga Corsara" target="_blank" rel="noopener noreferrer" href="https://twitter.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a title="Pagina Instagram Albenga Corsara" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/AlbengaCorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-191908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191908"><a title="Pagina YouTube Albenga Corsara" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</nav></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© 2009-2019 Pieffe Edizioni – Iscrizione R.O.C. (Registro Operatori Comunicazione) N° 19444 — Albenga Corsara | News &amp; Views Magazine - Quotidiano ligure indipendente della provincia di Savona - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - PI 01562740090 - Media Partner: retewebitalia.net</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='basecss-css'  href='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.albengacorsara.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"domain=www.albengacorsara.it; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Il Corsara utilizza cookie tecnici, di profilazione e di terze parti per fornire alcuni servizi agli utenti del sito, compresi gli spazi delle inserzioni pubblicitarie. Continuando la navigazione ne consentirai l'utilizzo. <a title="Uso dei Cookie" href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" target="_blank" > Clicca qui per maggiori informazioni sui Cookie </a></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.albengacorsara.it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-albengacorsara-it/2019/08/01/finale-ligure-visite-guidate-allantico-tribunale.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 1st, 2019 @ 6:18 pm UTC -->
<!-- Cache File Generated In:       3.14216 seconds -->

<!-- Cache File Expires On:         Aug 8th, 2019 @ 6:18 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 8th, 2019 @ 6:18 pm UTC -->

<!-- Loaded via Cache On:    Aug 1st, 2019 @ 6:40 pm UTC -->
<!-- Loaded via Cache In:    0.03032 seconds -->