<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico</title>
<link rel="amphtml" href="http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/amp/" /><meta name="generator" content="AMP for WP 0.9.97.53"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed" href="http://www.albengacorsara.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed dei commenti" href="http://www.albengacorsara.it/comments/feed/" />
<meta name="description" content="Savona / Genova. Focus Live oggi ha aperto i battenti al Porto Antico di Genova con il saluto del Presidente della Liguria Giovanni Toti e con la prima..." />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.albengacorsara.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.albengacorsara.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.albengacorsara.it/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.albengacorsara.it/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.albengacorsara.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.0) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, hideScrollbars:false, closeOnOverlayClick:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.0'></script>
<link rel='https://api.w.org/' href='http://www.albengacorsara.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.albengacorsara.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.albengacorsara.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Landora, piatto del gemellaggio fra Andora e Larvik' href='http://www.albengacorsara.it/2019/06/01/landora-piatto-del-gemellaggio-fra-andora-e-larvik/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/" />
<link rel='shortlink' href='http://www.albengacorsara.it/?p=213110' />
<link rel="alternate" type="application/json+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2019%2F06%2F01%2Fcon-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2019%2F06%2F01%2Fcon-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12282211-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link rel="stylesheet" type="text/css" href="http://www.albengacorsara.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/default_elbf.css" />
<link rel="stylesheet" type="text/css" href="http://www.albengacorsara.it/wp-content/plugins/pdf24-post-to-pdf/styles/sbp/linkBox_dsbfl.css" />
<style type="text/css">
.mh-wrapper, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-item, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, .mh-posts-grid-widget-more, #mh-mobile .mh-posts-grid-item, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #c80815; background: rgba(200, 8, 21, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #c80815; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #c80815; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #c80815; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #fffff0; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.entry-content a, .mh-comment-content a { color: #c80815; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff0; }
</style>
	<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-270x270.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Albenga Corsara News"/>
  <meta property="og:title" content="Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico"/>
  <meta property="og:url" content="http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Savona / Genova. Focus Live oggi ha aperto i battenti al Porto Antico di Genova con il saluto del Presidente della Liguria Giovanni Toti e con la prima conferenza: quella di Umberto Guidoni. L’astronauta italiano ha guidato gli spettatori nel “viaggio in un buco nero” per scoprire i segreti dell’ogg"/>
  <meta property="og:image" content="http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico.jpg"/>
  <meta property="og:image:url" content="http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico.jpg"/>
  <meta property="article:published_time" content="2019-06-01T16:15:06+02:00"/>
  <meta property="article:modified_time" content="2019-06-01T16:16:51+02:00" />
  <meta property="og:updated_time" content="2019-06-01T16:16:51+02:00" />
  <meta property="article:section" content="ALBENGA"/>
  <meta property="article:section" content="Albenganese"/>
  <meta property="article:section" content="Ambiente &amp; Animali"/>
  <meta property="article:section" content="Genova di ferro e aria"/>
  <meta property="article:section" content="Giornali &amp; Riviste"/>
  <meta property="article:section" content="LIGURIA"/>
  <meta property="article:author" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="fb:app_id" content="478109952304711"/>
  <meta property="fb:admins" content="10207336229595313, redazione.corsara.3"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico"/>
  <meta itemprop="headline" content="Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico"/>
  <meta itemprop="description" content="Savona / Genova. Focus Live oggi ha aperto i battenti al Porto Antico di Genova con il saluto del Presidente della Liguria Giovanni Toti e con la prima conferenza: quella di Umberto Guidoni. L’astronauta italiano ha guidato gli spettatori nel “viaggio in un buco nero” per scoprire i segreti dell’ogg"/>
  <meta itemprop="image" content="http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico.jpg"/>
  <meta itemprop="datePublished" content="2019-06-01"/>
  <meta itemprop="dateModified" content="2019-06-01T16:16:51+02:00" />
  <meta itemprop="author" content="Redazione Corsara"/>
  <link rel="publisher" href="https://plus.google.com/+AlbengaCorsara-effe"/>
  <!--<meta itemprop="publisher" content="Albenga Corsara News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico"/>
  <meta name="twitter:url" content="http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/"/>
  <meta name="twitter:description" content="Savona / Genova. Focus Live oggi ha aperto i battenti al Porto Antico di Genova con il saluto del Presidente della Liguria Giovanni Toti e con la prima conferenza: quella di Umberto Guidoni. L’astronauta italiano ha guidato gli spettatori nel “viaggio in un buco nero” per scoprire i segreti dell’ogg"/>
  <meta name="twitter:image" content="http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/AlbengaCorsara"/>
  <meta name="twitter:site" content="@AlbengaCorsara"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/"/>
  <meta name="description" content="Savona / Genova. Focus Live oggi ha aperto i battenti al Porto Antico di Genova con il saluto del Presidente della Liguria Giovanni Toti e con la prima conferenza: quella di Umberto Guidoni. L’astronauta italiano ha guidato gli spettatori nel “viaggio in un buco nero” per scoprire i segreti dell’ogg"/>
  <meta name="author" content="Redazione Corsara"/>
  <meta name="publisher" content="Albenga Corsara News"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-213110 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="gabfire_simplead_widget-143" class="mh-widget mh-header-1 gabfire_simplead_widget"><center><script type="text/javascript" id='4w_226562_1447183263'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_226562_1447183263', 'ic':'226562;4377;3824;0', 'dim':{'width':'728px', 'height':'90px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></center><div class='clear'></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.albengacorsara.it/" title="Albenga Corsara News" rel="home">
<img class="mh-header-image" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-4.jpg" height="250" width="1080" alt="Albenga Corsara News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-breve-container"><ul id="menu-menu-breve" class="menu"><li id="menu-item-205327" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-205327"><a title="Notizie in ordine cronologico" target="_blank" href="http://www.albengacorsara.it/pagina-articoli/">LE NOTIZIE DEL GIORNO</a>
<ul class="sub-menu">
	<li id="menu-item-179637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-179637"><a title="Notizie Liguria" href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA</a>
	<ul class="sub-menu">
		<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190108"><a title="Genova di ferro e aria" href="http://www.albengacorsara.it/notizie/genova/">Genova di ferro e aria</a></li>
	</ul>
</li>
	<li id="menu-item-189626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189626"><a title="Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
	<li id="menu-item-179638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179638"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
	<li id="menu-item-190528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-190528"><a title="Notizie Savona e Comuni Provincia Savona" href="http://www.albengacorsara.it/notizie/comuni/">SAVONA&#038;PROVINCIA</a>
	<ul class="sub-menu">
		<li id="menu-item-190530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190530"><a title="Notizie Albenganese (da Andora a Ceriale)" href="http://www.albengacorsara.it/notizie/comuni/albenganese/">Albenganese (da Andora a Ceriale)</a>
		<ul class="sub-menu">
			<li id="menu-item-179702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179702"><a title="Notizie Alassio" href="http://www.albengacorsara.it/notizie/comuni/alassio-comuni/">ALASSIO</a></li>
			<li id="menu-item-179710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179710"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
			<li id="menu-item-179703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179703"><a title="Notizie Andora" href="http://www.albengacorsara.it/notizie/comuni/andora-comuni/">ANDORA</a></li>
			<li id="menu-item-179704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179704"><a title="Notizie Arnasco" href="http://www.albengacorsara.it/notizie/comuni/arnasco-comuni/">ARNASCO</a></li>
			<li id="menu-item-179705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179705"><a title="Notizie Casanova Lerrone" href="http://www.albengacorsara.it/notizie/comuni/casanova-lerrone-comuni/">CASANOVA LERRONE</a></li>
			<li id="menu-item-179706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179706"><a title="Notizie Castelbianco" href="http://www.albengacorsara.it/notizie/comuni/castelbianco-comuni/">CASTELBIANCO</a></li>
			<li id="menu-item-179707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179707"><a title="Notizie Castelvecchio" href="http://www.albengacorsara.it/notizie/comuni/castelvecchio/">CASTELVECCHIO</a></li>
			<li id="menu-item-179708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179708"><a title="Notizie Ceriale" href="http://www.albengacorsara.it/notizie/comuni/ceriale/">CERIALE</a></li>
			<li id="menu-item-179709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179709"><a title="Notizie Cisano sul Neva" href="http://www.albengacorsara.it/notizie/comuni/cisano-sul-neva-comuni/">CISANO SUL NEVA</a></li>
			<li id="menu-item-179719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179719"><a title="Notizie Erli" href="http://www.albengacorsara.it/notizie/comuni/erli/">ERLI</a></li>
			<li id="menu-item-179720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179720"><a title="Notizie Garlenda" href="http://www.albengacorsara.it/notizie/comuni/garlenda-comuni/">GARLENDA</a></li>
			<li id="menu-item-179722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179722"><a title="Notizie Laigueglia" href="http://www.albengacorsara.it/notizie/comuni/laigueglia-comuni/">LAIGUEGLIA</a></li>
			<li id="menu-item-179723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179723"><a title="Notizie Nasino" href="http://www.albengacorsara.it/notizie/comuni/nasino/">NASINO</a></li>
			<li id="menu-item-179724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179724"><a title="Notizie Onzo" href="http://www.albengacorsara.it/notizie/comuni/onzo-comuni/">ONZO</a></li>
			<li id="menu-item-179725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179725"><a title="Notizie Ortovero" href="http://www.albengacorsara.it/notizie/comuni/ortovero-comuni/">ORTOVERO</a></li>
			<li id="menu-item-179726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179726"><a title="Notizie Stellanello" href="http://www.albengacorsara.it/notizie/comuni/stellanello-comuni/">STELLANELLO</a></li>
			<li id="menu-item-179727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179727"><a title="Notizie Testico" href="http://www.albengacorsara.it/notizie/comuni/testico/">TESTICO</a></li>
			<li id="menu-item-179728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179728"><a title="Notizie Vendone" href="http://www.albengacorsara.it/notizie/comuni/vendone-comuni/">VENDONE</a></li>
			<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="http://www.albengacorsara.it/notizie/comuni/villanova-dalbenga/">VILLANOVA D&#8217;ALBENGA</a></li>
			<li id="menu-item-179730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179730"><a title="Notizie Zuccarello" href="http://www.albengacorsara.it/notizie/comuni/zuccarello-comuni/">ZUCCARELLO</a></li>
		</ul>
</li>
		<li id="menu-item-190532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190532"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">Loanese &#8211; Finalese (da Borghetto a Noli)</a>
		<ul class="sub-menu">
			<li id="menu-item-179690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179690"><a title="Notizie Balestrino" href="http://www.albengacorsara.it/notizie/comuni/balestrino-comuni/">BALESTRINO</a></li>
			<li id="menu-item-179691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179691"><a title="Notizie Boissano" href="http://www.albengacorsara.it/notizie/comuni/boissano/">BOISSANO</a></li>
			<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="http://www.albengacorsara.it/notizie/comuni/borghetto-santo-spirito-comuni/">BORGHETTO</a></li>
			<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="http://www.albengacorsara.it/notizie/comuni/borgio-verezzi/">BORGIO VEREZZI</a></li>
			<li id="menu-item-179692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179692"><a title="Notizie Calice Ligure" href="http://www.albengacorsara.it/notizie/comuni/calice-ligure-comuni/">CALICE LIGURE</a></li>
			<li id="menu-item-179647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179647"><a title="Notizie Finale Ligure" href="http://www.albengacorsara.it/notizie/comuni/finale-ligure-comuni/">FINALE LIGURE</a></li>
			<li id="menu-item-179693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179693"><a title="Notizie Giustenice" href="http://www.albengacorsara.it/notizie/comuni/giustenice-comuni/">GIUSTENICE</a></li>
			<li id="menu-item-179649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179649"><a title="Notizie Loano" href="http://www.albengacorsara.it/notizie/comuni/loano-comuni/">LOANO</a></li>
			<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="http://www.albengacorsara.it/notizie/comuni/noli/">NOLI</a></li>
			<li id="menu-item-179694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179694"><a title="Notizie Magliolo" href="http://www.albengacorsara.it/notizie/comuni/magliolo-comuni/">MAGLIOLO</a></li>
			<li id="menu-item-179695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179695"><a title="Notizie Orco Feglino" href="http://www.albengacorsara.it/notizie/comuni/orco-feglino-comuni/">ORCO FEGLINO</a></li>
			<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="http://www.albengacorsara.it/notizie/comuni/pietra-ligure-comuni/">PIETRA LIGURE</a></li>
			<li id="menu-item-179697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179697"><a title="Notizie Rialto" href="http://www.albengacorsara.it/notizie/comuni/rialto-comuni/">RIALTO</a></li>
			<li id="menu-item-179698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179698"><a title="Notizie Toirano" href="http://www.albengacorsara.it/notizie/comuni/toirano-comuni/">TOIRANO</a></li>
			<li id="menu-item-179699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179699"><a title="Notizie Tovo San Giacomo" href="http://www.albengacorsara.it/notizie/comuni/tovo-san-giacomo/">TOVO S. GIACOMO</a></li>
			<li id="menu-item-179700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179700"><a title="Notizie Vezzi Portio" href="http://www.albengacorsara.it/notizie/comuni/vezzi-portio-comuni/">VEZZI PORTIO</a></li>
		</ul>
</li>
		<li id="menu-item-190565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190565"><a title="Notizie Savonese (da Spotorno a Varazze)" href="http://www.albengacorsara.it/notizie/comuni/savonese/">Savonese (da Spotorno a Varazze)</a>
		<ul class="sub-menu">
			<li id="menu-item-179659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179659"><a title="Notizie Albisola Superiore" href="http://www.albengacorsara.it/notizie/comuni/albisola-superiore-comuni/">ALBISOLA</a></li>
			<li id="menu-item-179660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179660"><a title="Notizie Albissola Marina" href="http://www.albengacorsara.it/notizie/comuni/albissola-marina-comuni/">ALBISSOLA</a></li>
			<li id="menu-item-179661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179661"><a title="Notizie Bergeggi" href="http://www.albengacorsara.it/notizie/comuni/bergeggi-comuni/">BERGEGGI</a></li>
			<li id="menu-item-179662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179662"><a title="Notizie Celle Ligure" href="http://www.albengacorsara.it/notizie/comuni/celle-ligure/">CELLE LIGURE</a></li>
			<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a title="Notizie Mioglia" href="http://www.albengacorsara.it/notizie/comuni/mioglia/">MIOGLIA</a></li>
			<li id="menu-item-179664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179664"><a title="Notizie Pontinvrea" href="http://www.albengacorsara.it/notizie/comuni/pontinvrea/">PONTINVREA</a></li>
			<li id="menu-item-179665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179665"><a title="Notizie Quigliano" href="http://www.albengacorsara.it/notizie/comuni/quiliano-comuni/">QUILIANO</a></li>
			<li id="menu-item-179669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179669"><a title="Notizie Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
			<li id="menu-item-179666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179666"><a title="Notizie Sassello" href="http://www.albengacorsara.it/notizie/comuni/sassello-comuni/">SASSELLO</a></li>
			<li id="menu-item-179667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179667"><a title="Notizie Spotorno" href="http://www.albengacorsara.it/notizie/comuni/spotorno-comuni/">SPOTORNO</a></li>
			<li id="menu-item-179668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179668"><a title="Notizie Stella" href="http://www.albengacorsara.it/notizie/comuni/stella-comuni/">STELLA</a></li>
			<li id="menu-item-179656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179656"><a title="Notizie Urbe" href="http://www.albengacorsara.it/notizie/comuni/urbe-comuni/">URBE</a></li>
			<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="http://www.albengacorsara.it/notizie/comuni/vado-ligure-comuni/">VADO LIGURE</a></li>
			<li id="menu-item-179658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179658"><a title="Notizie Varazze" href="http://www.albengacorsara.it/notizie/comuni/varazze-comuni/">VARAZZE</a></li>
		</ul>
</li>
		<li id="menu-item-179944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179944"><a title="Notizie Comuni Val Bormida" href="http://www.albengacorsara.it/tag/val-bormida/">Val Bormida</a>
		<ul class="sub-menu">
			<li id="menu-item-179670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179670"><a title="Notizie Altare" href="http://www.albengacorsara.it/notizie/comuni/altare-comuni/">ALTARE</a></li>
			<li id="menu-item-179671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179671"><a title="Notizie Bardineto" href="http://www.albengacorsara.it/notizie/comuni/bardineto/">BARDINETO</a></li>
			<li id="menu-item-179685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179685"><a title="Notizie Bormida" href="http://www.albengacorsara.it/notizie/comuni/bormida/">BORMIDA</a></li>
			<li id="menu-item-179672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179672"><a title="Notizie Cairo Montenotte" href="http://www.albengacorsara.it/notizie/comuni/cairo-montenotte-comuni/">CAIRO MONTENOTTE</a></li>
			<li id="menu-item-179673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179673"><a title="Notizie Calizzano" href="http://www.albengacorsara.it/notizie/comuni/calizzano-comuni/">CALIZZANO</a></li>
			<li id="menu-item-179674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179674"><a title="Notizie Carcare" href="http://www.albengacorsara.it/notizie/comuni/carcare-comuni/">CARCARE</a></li>
			<li id="menu-item-179675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179675"><a title="Notizie Cengio" href="http://www.albengacorsara.it/notizie/comuni/cengio-comuni/">CENGIO</a></li>
			<li id="menu-item-179676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179676"><a title="Notizie Cosseria" href="http://www.albengacorsara.it/notizie/comuni/cosseria-comuni/">COSSERIA</a></li>
			<li id="menu-item-179677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179677"><a title="Notizie Dego" href="http://www.albengacorsara.it/notizie/comuni/dego/">DEGO</a></li>
			<li id="menu-item-179686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179686"><a title="Notizie Giusvalla" href="http://www.albengacorsara.it/notizie/comuni/giusvalla/">GIUSVALLA</a></li>
			<li id="menu-item-179678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179678"><a title="Notizie Mallare" href="http://www.albengacorsara.it/notizie/comuni/mallare-comuni/">MALLARE</a></li>
			<li id="menu-item-179687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179687"><a title="Notizie Massimino" href="http://www.albengacorsara.it/notizie/comuni/massimino/">MASSIMINO</a></li>
			<li id="menu-item-179679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179679"><a title="Notizie Millesimo" href="http://www.albengacorsara.it/notizie/comuni/millesimo-comuni/">MILLESIMO</a></li>
			<li id="menu-item-179680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179680"><a title="Notizie Murialdo" href="http://www.albengacorsara.it/notizie/comuni/murialdo-comuni/">MURIALDO</a></li>
			<li id="menu-item-179681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179681"><a title="Notizie Osiglia" href="http://www.albengacorsara.it/notizie/comuni/osiglia-comuni/">OSIGLIA</a></li>
			<li id="menu-item-179688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179688"><a title="Notizie Pallare" href="http://www.albengacorsara.it/notizie/comuni/pallare/">PALLARE</a></li>
			<li id="menu-item-179682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179682"><a title="Notizie Piana Crixia" href="http://www.albengacorsara.it/notizie/comuni/piana-crixia-comuni/">PIANA CRIXIA</a></li>
			<li id="menu-item-179683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179683"><a title="Notizie Plodio" href="http://www.albengacorsara.it/notizie/comuni/plodio/">PLODIO</a></li>
			<li id="menu-item-179684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179684"><a title="Notizie Roccavignale" href="http://www.albengacorsara.it/notizie/comuni/roccavignale/">ROCCAVIGNALE</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-190628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190628"><a title="Economia e Lavoro" href="http://www.albengacorsara.it/notizie/economia/">ECONOMIA LAVORO E SVILUPPO</a></li>
<li id="menu-item-206408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206408"><a href="http://www.albengacorsara.it/notizie/amministratori/">POLITICA E AMMINISTRAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206410"><a href="http://www.albengacorsara.it/notizie/politica-amministrazione/">DIBATTITI e POLEMICHE</a></li>
</ul>
</li>
<li id="menu-item-206411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206411"><a href="http://www.albengacorsara.it/notizie/teatro-opera-danza/">CULTURA E SPETTACOLI</a>
<ul class="sub-menu">
	<li id="menu-item-206414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206414"><a href="http://www.albengacorsara.it/eventi">EVENTI E MANIFESTAZIONI</a></li>
	<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="http://www.albengacorsara.it/rivistascomposizioni/">S-Scomposizioni in Rivista</a></li>
	<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" href="http://www.albengacorsara.it/shortstories/">Short Stories &#8211; L&#8217;arte del racconto</a></li>
	<li id="menu-item-209020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209020"><a href="http://www.albengacorsara.it/notizie/teatro-opera-danza/">Teatro, Opera e Danza</a></li>
	<li id="menu-item-211489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211489"><a href="http://www.albengacorsara.it/tag/mostra/">Arte</a></li>
	<li id="menu-item-206413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413"><a href="http://www.albengacorsara.it/notizie/libri-autori/">Libri &#038; Autori</a></li>
	<li id="menu-item-209021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209021"><a href="http://www.albengacorsara.it/notizie/musica/">Musica</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-menu-geografico-container"><ul id="menu-menu-geografico" class="menu"><li id="menu-item-208968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208968"><a href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA e REGIONE</a></li>
<li id="menu-item-208970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208970"><a href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
<li id="menu-item-208969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208969"><a href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
<li id="menu-item-208971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208971"><a href="http://www.albengacorsara.it/notizie/comuni/albenganese/">ALASSINO-ALBENGANESE</a></li>
<li id="menu-item-208972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208972"><a href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">LOANESE-FINALESE</a></li>
<li id="menu-item-208973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208973"><a href="http://www.albengacorsara.it/notizie/comuni/savonese/">SAVONESE-VAL BORMIDA</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-213110" class="post-213110 post type-post status-publish format-standard has-post-thumbnail hentry category-albenga category-albenganese category-ambiente-e-animali category-genova category-giornali-riviste category-liguria">
	<header class="entry-header clearfix"><h1 class="entry-title">Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.albengacorsara.it/2019/06/">2019-06</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</p>
	</header>
	<div id="gabfire_simplead_widget-141" class="mh-widget mh-posts-1 gabfire_simplead_widget"><center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(24549762)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></center><div class='clear'></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico-678x381.jpg" alt="" title="02 - Focus Live a Genova Porto Antico" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/&t=Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico -&url=http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/&media=http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico.jpg&description=Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico&amp;body=http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>

<p><strong>Savona / Genova</strong>. Focus Live oggi ha aperto i battenti al Porto Antico di Genova con il saluto del Presidente della Liguria Giovanni Toti e con la prima conferenza: quella di Umberto Guidoni. L’astronauta italiano ha guidato gli spettatori nel “viaggio in un buco nero” per scoprire i segreti dell’oggetto più misterioso del cosmo insieme a Elisabetta Liuzzo, la ricercatrice italiana che lo ha fotografato per la prima volta nella storia. Il festival della divulgazione scientifica del mensile Focus, l’<strong>1 e 2 giugno </strong>parte proprio da <strong>Genova</strong> per un viaggio straordinario attraverso i temi più affascinanti e decisivi per il futuro dell’uomo e del pianeta, per poi proseguire con le tappe di Trento a ottobre e Milano a novembre.<br /></p>



<ul class="wp-block-gallery columns-4 is-cropped"><li class="blocks-gallery-item"><figure><a href="http://www.albengacorsara.it/wp-content/uploads/2019/06/01-Focus-Live-a-Genova-Porto-Antico-696x463.jpg"><img src="http://www.albengacorsara.it/wp-content/uploads/2019/06/01-Focus-Live-a-Genova-Porto-Antico-696x463.jpg" alt="" data-id="213111" data-link="http://www.albengacorsara.it/?attachment_id=213111" class="wp-image-213111" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/06/01-Focus-Live-a-Genova-Porto-Antico-696x463.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2019/06/01-Focus-Live-a-Genova-Porto-Antico-320x213.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2019/06/01-Focus-Live-a-Genova-Porto-Antico-768x511.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2019/06/01-Focus-Live-a-Genova-Porto-Antico.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico-696x463.jpg"><img src="http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico-696x463.jpg" alt="" data-id="213112" data-link="http://www.albengacorsara.it/?attachment_id=213112" class="wp-image-213112" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico-696x463.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico-320x213.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico-768x511.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="http://www.albengacorsara.it/wp-content/uploads/2019/06/03-Focus-Live-a-Genova-Porto-Antico-696x463.jpg"><img src="http://www.albengacorsara.it/wp-content/uploads/2019/06/03-Focus-Live-a-Genova-Porto-Antico-696x463.jpg" alt="" data-id="213113" data-link="http://www.albengacorsara.it/?attachment_id=213113" class="wp-image-213113" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/06/03-Focus-Live-a-Genova-Porto-Antico-696x463.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2019/06/03-Focus-Live-a-Genova-Porto-Antico-320x213.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2019/06/03-Focus-Live-a-Genova-Porto-Antico-768x511.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2019/06/03-Focus-Live-a-Genova-Porto-Antico.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="http://www.albengacorsara.it/wp-content/uploads/2019/06/05-Focus-Live-a-Genova-Porto-Antico-696x463.jpg"><img src="http://www.albengacorsara.it/wp-content/uploads/2019/06/05-Focus-Live-a-Genova-Porto-Antico-696x463.jpg" alt="" data-id="213114" data-link="http://www.albengacorsara.it/?attachment_id=213114" class="wp-image-213114" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/06/05-Focus-Live-a-Genova-Porto-Antico-696x463.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2019/06/05-Focus-Live-a-Genova-Porto-Antico-320x213.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2019/06/05-Focus-Live-a-Genova-Porto-Antico-768x511.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2019/06/05-Focus-Live-a-Genova-Porto-Antico.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" /></a></figure></li></ul>



<p class="has-drop-cap">Via anche alle installazioni, i talk, i laboratori e le demo con la realtà virtuali e i robot marini, che continueranno anche per tutta la giornata di domenica. Domani, alle 19 nel main stage de I Magazzini del Cotone, ospite speciale sarà Saverio Raimondo. Il comico romano è appena sbarcato su Netflix con <em>Il Satiro Parlante</em>, uno spettacolo che mostra al pubblico il suo lato più intimo, attraverso le sue ansie, con un punto di vista politicamente scorretto sugli aspetti più banali della vita quotidiana e sulle nostre contraddizioni più profonde. A Focus Live Raimondo porta il suo “<em>Spettacolo semicomico sull’ambiente</em>”, uno sguardo irriverente e dolce-amaro sui limiti dell’uomo rispetto al mondo che lo circonda.<br /></p>



<div class="wp-block-image"><figure class="alignleft"><img src="http://www.albengacorsara.it/wp-content/uploads/2019/06/04-Focus-Live-a-Genova-Porto-Antico-150x150.jpg" alt="" class="wp-image-213115"/></figure></div>



<p>Sempre nella giornata di domenica 2 giugno, alle 16.50 spazio all’intervento dell’astronauta <strong>Walter Villadei</strong> per “Vita da cosmonauta, noi e lo spazio”; ma ci sarà anche il neurobiologo vegetale <strong>Stefano Mancuso</strong> che alle 12 spiegherà come le piante possono aiutarci a salvare la terra; e poi ancora uno spettacolo sul calcolo delle probabilità e le teorie matematiche che mettono in discussione in nostri preconcetti (alle 15) e una simulazione di come potremmo sopravvivere se il nostro mondo venisse coperto d’acqua (alle 13). A tutti questi e altri incontri nel main stage dei Magazzini del Cotone si aggiungono gli altri appuntamenti a <strong>Piazzale Mandraccio</strong>, alla <strong>Città dei bambini e dei ragazzi</strong> e a <strong>Porta Siberia.</strong></p>
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" action="https://doc2pdf.pdf24.org/wordpress.php" target="pdf24PopWin" onsubmit="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));}"> 		<input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS1y8vL9dLzElKzUtPTM4vKk4sStTLLAEA" /><input type="hidden" name="blogName" value="c8xJSs1LT1Rwzi8qTixKVPBLLS8GAA==" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="blogDocHeader" value="yygpKbDS1y8vL9dLzElKzUtPTM4vKk4sStTLLNEHAA==" /><input type="hidden" name="blogDocSize" value="MzI0qDCyNAcA" /><input type="hidden" name="blogDocOrientation" value="K8gvKilKzCwBAA==" /><input type="hidden" name="blogDocStyle" value="AwA=" /><input type="hidden" name="blogDocFilename" value="AwA=" /><input type="hidden" name="postId_0" value="MzI0NjQ0AAA=" /><input type="hidden" name="postTitle_0" value="c87PU8h51DAzsbikKD8vsbQkUSE0Nym1qCRfwb00MyU/L1MhMUehLDNRwS0/ubRYwSezLBUkEpAPUuKYV5KZnA8A" /><input type="hidden" name="postLink_0" value="FcpBDoAgDATAF9WiBxP9zYqoTbA1UOT7xutkLvdnZe69D8hb0hPRSkXBIM5TGBcOM4eRoyllVC+maA5q95aKG51NdlMhZHoFdFhslbK86ZfH/gJ1icYf" /><input type="hidden" name="postAuthor_0" value="C0pNSazKzM9LVXDOLypOLEoEAA==" /><input type="hidden" name="postDateTime_0" value="MzIwtNQ1MNM1MFQwNLMyACEA" /><input type="hidden" name="postContent_0" value="3VjLbhtHFt3nKwpcxQCbT1ETOzQHQTJjBIgHRpTxLAe3u4utG1dXtevRUrTSbwRIgCzzC1n7T/QlObeaLSmOjSwscxEBgshm1X2ec6l7Ptl2u22I3tlmd0a9s6Tm6pm2rqft/PB8pv7tqhTUN9xr5ZqG1Tkp6rSPTrEqKUZtIysy6oWTZ1/gXeVUzQdDqnJWsVGBTMLHtcZBrwPXuKblrSHYbpJnUs8YF6xl9Z2DSZ2v4uPOc5vt7LXX9oqeqNcp34OT/7ZlDuVZ4tpZnqlvbq5/pBw7pUiKIxkm6yTqBmcIZxvDKnQ6RrzxrCxCurn+qWdCdkjKqmRVmZCE1d7dXP+skK0KlUMcXiPpoBuvEaAED28oCmw51fGb31TLIWrPLgypVi60YjKwbrUi9S/DgUpxjaTT1ZWbSoKeK+0rivJ3jBgJn2tlcuB7F13jaS/BSyy3NemdgSWbixEkGZqpr43a6xC5R0vqQ5n6ZBq6Ymc18mBp2J4ryhG2GsEZPXQZ0SChERJLtGClGk4N6ncLiI48Gtd5KQeSJDUefws4OVJUcqwrHpPzNVuSe8CNp177ICiKuuWhfLTfEyK0ZDMAal1x4J6zLYBon2Lybix8cqhtxhAuk9WRpvlg51jiQ5uSNCyjSKtIXacFMt8BRCgkKYeulTig1XM2ghGU0vW6xbPZtvRqvtvOu90n+NkmtNJQCE8nF11RGle9KhoyRvsfYN6k1obiRHEoKpSl0/VktwXGDjfy8TCeLxjZ4vO9YF7vtqTOvd4/nZzH2D2Zzy8uLmZkSm0bqpwP5GnGcQ6nyEKYNk+dcVSH+WqxfDxfnM4XyyK3rhCCFlQMXSgyGYuBjMXp49PLk9P17PuugWduGxV8dTyXGA7x6WQCrEQquH46WS3Xy+Xy8MCwffUXsfwTaKHqHFCN/8f98fpdR8CFRhfjcyQXdDxafgqvL6bqY3pbrxaXyC57w+uP7O0fp59dbpbL7A2vP6637OXx6eICfeMrjX5+2tJlccF1PH8ipe0uH6nlYtEjjPxuknlJ+B0pNDd8RL6tjs+31UPwbfVhfFu9h2+rB+Db6qh8Wx2Vb6uj8m319+Pb+vh8Wz8E39Yfxrf1e/i2fgC+rY/Kt/VR+bY+Kt/Wfz++bY7Pt81D8O3kw/h28h6+nTwA3zZH5dvmqHzbHJVvm6PxbZ7MsPp1Iy7OKRQ19ruiom6ye8mkyMqOLjyUFR97u8lLNk9lpyXzSv4aKp0fhAYta2itsbQehA2vgeQ3v2BF9jFh61eiLnhXuqhabMliSBxINdgm7cnKkpqdyp4bk+gIsIP12ltgX7bb2gHWWO5n6ivXkpjI8S0fZ52jJbbYxIFuBKK+Vs+poasreMpb9JcuOqunyoUOU0U0kooJl9EZRHkm+zpW92+JW2drl6WGyrUi93jx5dSbX5Vs2ZZUKEkUDaz9Sf1Hx73hy5z1Vrc7XDujyFjkX5DH4h31do7HU5VgYhBmsFS7nHvrRDcQealLZWnEl4hJySHvUXNhlKd10/uaggSd0BoRXqbZcbKwIHs/atQzSqA6ZxiIoTYrUQEI9FnHCUkEIsqBHGSJkqy0Z5BTesbl18lFrrNOI66kxFZCHbrlqa45Q2G433m3R8n0TH1xX04bK4lQvGhVQ2I31z9Jlc7uChG0FDkXWlyJwtWWIuMMhbu5/vlQuyaRhzn2HuZ9zguNdqYCWYAouQ5Ecst36lUWUTznbJ3UeYjoID5V7JFPTW/rITX3fxJE8tC8/SYaP0bdGmv0Pj7IN8XJX0+b5WZxid8/fFO8c7JvJvP7pEdKB8LvznTbIYNBV3sXuW5lsZFdp7PNAtAV+ssT1BWg1L7PStOh0vdUyVEy+x/iA5FfMhzVmv+onQEHLwVqNQ0yYr46BczyJHEHd2j+50rkUT7QdJgPwJLVCbOEAaDGqV43OgqXb/XeqPdC2ec4n4K7c3070pYruGDdnGsxC/zl+SVKm+h/LgQn04gRlIdzEoW3J5QNNUNSnj5XOktxcIAJ+Da5g0hqZPJrKVCWFEsqGaSEu+wraoxNzADCvzgYGHkWykwQqNqs1NYcEH3IyibeZgqK+KeBoCrz99Mhl80jmEwymLhN5qCFoqM5rc6BuC14EFyHCdJn8oB1uYpi0h1YgX5yCMLxQQCvpa3V60Sjm/UjobgMZhaROmQVE01GUGzzZOA/z2F+5xhGpEqU02QbSTbPpGwIExaDLI8tKfvY0BcME9JhdLT2VFV819QM07ujX3KUGovnUiaJHbRWfPcMcdyBQd93kIfUGZdadObbM3km/A4=" /> 		<a href="https://www.pdf24.org" target="_blank" title="www.pdf24.org" rel="nofollow"><img src="http://www.albengacorsara.it/wp-content/plugins/pdf24-post-to-pdf/img/pdf_32x32.png" alt="" border="0" height="32" /></a> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<span class="pdf24Plugin-cp-text">Invia l'articolo in formato PDF</span> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<input class="pdf24Plugin-cp-input" style="margin: 0px;" type="text" name="sendEmailTo" placeholder="Inserisci l'indirizzo email" /> 		<input class="pdf24Plugin-cp-submit" style="margin: 0px;" type="submit" value="Inviare" /> 	</form> </div>	</div>
		<div id="gabfire_simplead_widget-154" class="mh-widget mh-posts-2 gabfire_simplead_widget"><center><!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(img)g(23714396)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=3006707&g=23714396" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com --></center><div class='clear'></div></div><div id="articles to pdf" class="mh-widget mh-posts-2 pdf24Plugin_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"></span></h4><div class="pdf24Plugin-sbp"> 	<form name="pdf24Form2" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS1y8vL9dLzElKzUtPTM4vKk4sStTLLAEA" /><input type="hidden" name="blogName" value="c8xJSs1LT1Rwzi8qTixKVPBLLS8GAA==" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="blogDocHeader" value="yygpKbDS1y8vL9dLzElKzUtPTM4vKk4sStTLLNEHAA==" /><input type="hidden" name="blogDocSize" value="MzI0qDCyNAcA" /><input type="hidden" name="blogDocOrientation" value="K8gvKilKzCwBAA==" /><input type="hidden" name="blogDocStyle" value="AwA=" /><input type="hidden" name="blogDocFilename" value="AwA=" /><input type="hidden" name="postId_0" value="MzI0NjQ0AAA=" /><input type="hidden" name="postTitle_0" value="c87PU8h51DAzsbikKD8vsbQkUSE0Nym1qCRfwb00MyU/L1MhMUehLDNRwS0/ubRYwSezLBUkEpAPUuKYV5KZnA8A" /><input type="hidden" name="postLink_0" value="FcpBDoAgDATAF9WiBxP9zYqoTbA1UOT7xutkLvdnZe69D8hb0hPRSkXBIM5TGBcOM4eRoyllVC+maA5q95aKG51NdlMhZHoFdFhslbK86ZfH/gJ1icYf" /><input type="hidden" name="postAuthor_0" value="C0pNSazKzM9LVXDOLypOLEoEAA==" /><input type="hidden" name="postDateTime_0" value="MzIwtNQ1MNM1MFQwNLMyACEA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-sbp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form2.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div></div><div id="mh_magazine_posts_lineup-3" class="mh-widget mh-posts-2 mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DALLA PRIMA PAGINA</span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-normal clearfix">
							<article class="mh-posts-lineup-item clearfix post-213110 post type-post status-publish format-standard has-post-thumbnail hentry category-albenga category-albenganese category-ambiente-e-animali category-genova category-giornali-riviste category-liguria">
								<figure class="mh-posts-lineup-thumb">
									<a href="http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/" title="Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico"><img width="678" height="381" src="http://www.albengacorsara.it/wp-content/uploads/2019/06/02-Focus-Live-a-Genova-Porto-Antico-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />									</a>
								</figure>
																<div class="mh-posts-lineup-caption">
									<div class="mh-posts-lineup-content">
										<h2 class="mh-posts-lineup-title">
											<a href="http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/" title="Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico" rel="bookmark">
												Con l’astronauta Umberto Guidoni al via Focus Live al Porto Antico											</a>
										</h2><ul class="mh-posts-lineup-more">
							<li class="mh-posts-lineup-more-item post-213104 post type-post status-publish format-standard has-post-thumbnail hentry category-albenganese category-amministratori category-andora-comuni category-memoria-e-tradizioni tag-gemellaggio">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/06/01/landora-piatto-del-gemellaggio-fra-andora-e-larvik/" title="Landora, piatto del gemellaggio fra Andora e Larvik" rel="bookmark">
										Landora, piatto del gemellaggio fra Andora e Larvik									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-213102 post type-post status-publish format-standard has-post-thumbnail hentry category-albenga category-albenganese category-amministratori tag-elezioni-2019 tag-gerolamo-calleri">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/06/01/elezioni-albenga-calleri-rilancia-taser-per-la-polizia-locale/" title="Elezioni Albenga, Calleri rilancia: “taser per la Polizia Locale”" rel="bookmark">
										Elezioni Albenga, Calleri rilancia: “taser per la Polizia Locale”									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-213100 post type-post status-publish format-standard has-post-thumbnail hentry category-albenga category-albenganese category-memoria-e-tradizioni tag-associazioni tag-fieui-di-caruggi tag-sergio-giusto">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/06/01/sergio-giusto-traccia-il-percorso-di-san-martino/" title="Sergio Giusto traccia il percorso di San Martino" rel="bookmark">
										Sergio Giusto traccia il percorso di San Martino									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-213098 post type-post status-publish format-standard has-post-thumbnail hentry category-liguria category-politica-amministrazione category-sanita-salute-medicina category-savona-provincia category-savonese tag-sanita-liguria tag-sonia-viale">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/06/01/liguria-a-regime-la-distribuzione-dei-farmaci-salvavita-in-farmacie-territoriali/" title="Liguria, a regime la distribuzione dei farmaci salvavita in farmacie territoriali" rel="bookmark">
										Liguria, a regime la distribuzione dei farmaci salvavita in farmacie territoriali									</a>
								</h3>
							</li></ul>
</div>
</div>
</article>
</div>
</div><div id="mh_magazine_carousel-5" class="mh-widget mh-posts-2 mh_magazine_carousel">			<div class="flexslider mh-carousel-widget mh-carousel-layout2">
	        	<ul class="slides"><li class="mh-carousel-item post-213095 post type-post status-publish format-standard has-post-thumbnail hentry category-genova category-liguria category-politica-amministrazione tag-gianni-berrino">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/06/01/approvati-gli-interventi-per-la-sicurezza-sulle-ferrovie-genova-casella-e-genova-principe-granarolo/" title="Approvati gli  interventi per la sicurezza sulle ferrovie Genova-Casella e Genova Principe-Granarolo"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/06/binari-orizzonte-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/06/binari-orizzonte-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/06/binari-orizzonte-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/06/binari-orizzonte-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Genova di ferro e aria	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/06/01/approvati-gli-interventi-per-la-sicurezza-sulle-ferrovie-genova-casella-e-genova-principe-granarolo/" title="Approvati gli  interventi per la sicurezza sulle ferrovie Genova-Casella e Genova Principe-Granarolo">
			Approvati gli  interventi per la sicurezza sulle ferrovie Genova-Casella e Genova Principe-Granarolo		</a>
	</h3>
</li><li class="mh-carousel-item post-213093 post type-post status-publish format-standard has-post-thumbnail hentry category-albenga category-economia category-liguria category-loanesefinalese category-savona-provincia category-savonese tag-confartigianato tag-giancarlo-grasso tag-imprese">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/06/01/credito-in-calo-stabile-per-le-microimprese-liguri-resta-forte-il-gap-con-le-grandi-imprese/" title="Credito in calo “stabile” per le microimprese liguri: “ Resta forte il gap con le grandi imprese”"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2018/03/euro-banconote-varie-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/03/euro-banconote-varie-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2018/03/euro-banconote-varie-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		ALBENGA	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/06/01/credito-in-calo-stabile-per-le-microimprese-liguri-resta-forte-il-gap-con-le-grandi-imprese/" title="Credito in calo “stabile” per le microimprese liguri: “ Resta forte il gap con le grandi imprese”">
			Credito in calo “stabile” per le microimprese liguri: “ Resta forte il gap con le grandi imprese”		</a>
	</h3>
</li><li class="mh-carousel-item post-213090 post type-post status-publish format-standard has-post-thumbnail hentry category-loanesefinalese category-loano-comuni tag-scuola">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/06/01/loano-al-giardino-del-principe-i-saggi-scolastici-di-fine-anno/" title="Loano, al Giardino del Principe i saggi scolastici di fine anno"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2018/04/bambino-occhio-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/04/bambino-occhio-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2018/04/bambino-occhio-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Loanese-Finalese	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/06/01/loano-al-giardino-del-principe-i-saggi-scolastici-di-fine-anno/" title="Loano, al Giardino del Principe i saggi scolastici di fine anno">
			Loano, al Giardino del Principe i saggi scolastici di fine anno		</a>
	</h3>
</li><li class="mh-carousel-item post-213087 post type-post status-publish format-standard has-post-thumbnail hentry category-libri-autori category-loanesefinalese category-loano-comuni tag-scuola">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/06/01/alunni-alla-staffetta-di-scrittura-creativa-e-della-legalita-2019/" title="Alunni alla “Staffetta di Scrittura Creativa e della Legalità 2019”"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/06/Concorso-staffetta-legalità-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/06/Concorso-staffetta-legalità-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/06/Concorso-staffetta-legalità-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/06/Concorso-staffetta-legalità-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Libri &amp; Autori	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/06/01/alunni-alla-staffetta-di-scrittura-creativa-e-della-legalita-2019/" title="Alunni alla “Staffetta di Scrittura Creativa e della Legalità 2019”">
			Alunni alla “Staffetta di Scrittura Creativa e della Legalità 2019”		</a>
	</h3>
</li><li class="mh-carousel-item post-213084 post type-post status-publish format-standard has-post-thumbnail hentry category-savona-provincia category-savonese category-societa tag-associazioni">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/31/savona-si-inaugura-nuovo-circolo-arci-settefegaiti-nella-frazione-di-san-bernardo-in-valle/" title="Savona, si inaugura nuovo Circolo ARCI “Settefegaiti”  nella frazione di San Bernardo in Valle"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/Circolo-Arci-Settefegaiti-SV-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/Circolo-Arci-Settefegaiti-SV-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Circolo-Arci-Settefegaiti-SV-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Circolo-Arci-Settefegaiti-SV-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		SAVONA	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/31/savona-si-inaugura-nuovo-circolo-arci-settefegaiti-nella-frazione-di-san-bernardo-in-valle/" title="Savona, si inaugura nuovo Circolo ARCI “Settefegaiti”  nella frazione di San Bernardo in Valle">
			Savona, si inaugura nuovo Circolo ARCI “Settefegaiti”  nella frazione di San Bernardo in Valle		</a>
	</h3>
</li><li class="mh-carousel-item post-213082 post type-post status-publish format-standard has-post-thumbnail hentry category-albenga category-albenganese category-amministratori tag-debat tag-diego-distilo tag-elezioni-2019 tag-fausto-icardo tag-riccardo-tomatis">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/31/elezioni-albenga-tomatis-un-manifesto-per-il-ballottaggio-realizzare-insieme-un-grande-progetto/" title="Elezioni Albenga – Tomatis, un “manifesto” per il ballottaggio: “realizzare insieme un grande progetto”"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/04/Riccardo-Tomatis-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/04/Riccardo-Tomatis-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/04/Riccardo-Tomatis-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/04/Riccardo-Tomatis-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		ALBENGA	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/31/elezioni-albenga-tomatis-un-manifesto-per-il-ballottaggio-realizzare-insieme-un-grande-progetto/" title="Elezioni Albenga – Tomatis, un “manifesto” per il ballottaggio: “realizzare insieme un grande progetto”">
			Elezioni Albenga – Tomatis, un “manifesto” per il ballottaggio: “realizzare insieme un grande progetto”		</a>
	</h3>
</li><li class="mh-carousel-item post-213080 post type-post status-publish format-standard has-post-thumbnail hentry category-albenganese category-albisola-superiore-comuni category-loanesefinalese category-savona-provincia category-savonese category-sport tag-associazioni">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/31/si-celebra-la-xvi-giornata-nazionale-dello-sport/" title="Si celebra la XVI Giornata nazionale dello sport"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Roberto-Pizzorno-Coni-Savona-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/01/Roberto-Pizzorno-Coni-Savona-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Roberto-Pizzorno-Coni-Savona-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Roberto-Pizzorno-Coni-Savona-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Albenganese	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/31/si-celebra-la-xvi-giornata-nazionale-dello-sport/" title="Si celebra la XVI Giornata nazionale dello sport">
			Si celebra la XVI Giornata nazionale dello sport		</a>
	</h3>
</li><li class="mh-carousel-item post-213078 post type-post status-publish format-standard has-post-thumbnail hentry category-genova category-liguria category-politica-amministrazione category-savona-provincia category-savonese">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/31/liguria-approvato-il-pacchetto-di-agevolazioni-a-favore-del-piccolo-commercio/" title="Liguria, approvato il pacchetto di agevolazioni a favore del piccolo commercio"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/04/Giovanni-Toti-firma-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/04/Giovanni-Toti-firma-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/04/Giovanni-Toti-firma-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/04/Giovanni-Toti-firma-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Genova di ferro e aria	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/31/liguria-approvato-il-pacchetto-di-agevolazioni-a-favore-del-piccolo-commercio/" title="Liguria, approvato il pacchetto di agevolazioni a favore del piccolo commercio">
			Liguria, approvato il pacchetto di agevolazioni a favore del piccolo commercio		</a>
	</h3>
</li><li class="mh-carousel-item post-213075 post type-post status-publish format-standard has-post-thumbnail hentry category-genova category-savona-provincia category-savonese category-teatro-opera-danza tag-genovaevidenza tag-teatro">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/31/estate-in-dicembre-prima-nazionale-alla-rassegna-di-drammaturgia-contemporanea/" title="“Estate in dicembre”, prima nazionale alla Rassegna di Drammaturgia Contemporanea"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/Carolina-Africa-Martin-Pajares-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/Carolina-Africa-Martin-Pajares-2-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Carolina-Africa-Martin-Pajares-2-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Carolina-Africa-Martin-Pajares-2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Genova di ferro e aria	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/31/estate-in-dicembre-prima-nazionale-alla-rassegna-di-drammaturgia-contemporanea/" title="“Estate in dicembre”, prima nazionale alla Rassegna di Drammaturgia Contemporanea">
			“Estate in dicembre”, prima nazionale alla Rassegna di Drammaturgia Contemporanea		</a>
	</h3>
</li><li class="mh-carousel-item post-213072 post type-post status-publish format-standard has-post-thumbnail hentry category-cairo-montenotte-comuni category-economia category-politica-amministrazione category-savona-provincia category-savonese category-val-bormida">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/31/savona-area-di-crisi-industriale-complessa-invitalia-finanzia-cartiere-carrara/" title="Savona, area di crisi industriale complessa: Invitalia finanzia Cartiere Carrara"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/03/Andrea-Benveduti-assessore-Regione-Liguria-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/03/Andrea-Benveduti-assessore-Regione-Liguria-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/03/Andrea-Benveduti-assessore-Regione-Liguria-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/03/Andrea-Benveduti-assessore-Regione-Liguria-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		CAIRO MONTENOTTE	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/31/savona-area-di-crisi-industriale-complessa-invitalia-finanzia-cartiere-carrara/" title="Savona, area di crisi industriale complessa: Invitalia finanzia Cartiere Carrara">
			Savona, area di crisi industriale complessa: Invitalia finanzia Cartiere Carrara		</a>
	</h3>
</li>				</ul>
			</div></div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="gabfire_simplead_widget-151" class="mh-widget gabfire_simplead_widget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(24525900)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><div class='clear'></div></div><div id="gabfire_simplead_widget-156" class="mh-widget gabfire_simplead_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IN PROMOZIONE</span></h4><!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = '//impfr.tradedoubler.com/imp?type(js)g(24526968)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script>
<!-- END ADVERTISER: from tradedoubler.com --><div class='clear'></div></div><div id="gabfire_simplead_widget-155" class="mh-widget gabfire_simplead_widget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(24523700)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><div class='clear'></div></div><div id="mks_ads_widget-18" class="mh-widget mks_ads_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IN PROMOZIONE</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24550542)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=296448&#038;a=3006707&#038;g=24550542" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="custom_html-57" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe></div></div><div id="gabfire_simplead_widget-147" class="mh-widget gabfire_simplead_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">In promozione</span></h4><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24184190)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=286649&a=3006707&g=24184190" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><div class='clear'></div></div><div id="mh_magazine_posts_stacked-6" class="mh-widget mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-212985 post type-post status-publish format-standard has-post-thumbnail category-alassio-comuni category-albenganese category-primapagina category-genova category-liguria category-politica-amministrazione tag-marco-melgrati">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.albengacorsara.it/2019/05/30/alassio-perde-il-sindaco-condanna-per-melgrati-nel-processo-spese-pazze/"></a><img width="352" height="302" src="http://www.albengacorsara.it/wp-content/uploads/2019/03/Marco-Melgrati.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/03/Marco-Melgrati.jpg 352w, http://www.albengacorsara.it/wp-content/uploads/2019/03/Marco-Melgrati-320x275.jpg 320w" sizes="(max-width: 352px) 100vw, 352px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.albengacorsara.it/2019/05/30/alassio-perde-il-sindaco-condanna-per-melgrati-nel-processo-spese-pazze/" title="Alassio perde il Sindaco: condanna per Melgrati nel processo “spese pazze”" rel="bookmark">
													Alassio perde il Sindaco: condanna per Melgrati nel processo “spese pazze”												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-large">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-05</span>
												</div>
																					</article>
									</div>
								</div>
							</div></div>
</div><div id="mh_magazine_custom_posts-20" class="mh-widget mh_magazine_custom_posts">			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-212522 post type-post status-publish format-standard has-post-thumbnail category-amministratori category-amministratori-dicono-che category-loanesefinalese category-loano-comuni">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2019/05/22/loano-stop-a-stendini-griglie-ed-espositori-nel-centro-storico/" title="Loano, stop a stendini, griglie ed espositori nel centro storico"><img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/Suolo-Pubblico-Centro-storico-Loano-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/Suolo-Pubblico-Centro-storico-Loano-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Suolo-Pubblico-Centro-storico-Loano-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Suolo-Pubblico-Centro-storico-Loano-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/2019/05/22/loano-stop-a-stendini-griglie-ed-espositori-nel-centro-storico/" title="Loano, stop a stendini, griglie ed espositori nel centro storico">
										Loano, stop a stendini, griglie ed espositori nel centro storico									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-05</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-212516 post type-post status-publish format-standard has-post-thumbnail category-albenga category-albenganese category-amministratori category-amministratori-dicono-che category-economia category-enogastronomia-agroalimentare category-liguria category-savona-provincia category-savonese">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2019/05/22/giovani-in-movimento-opportunita-di-scambio-e-di-lavoro-tra-italia-e-francia/" title="“Giovani in Movimento”: opportunità di scambio e di lavoro tra Italia e Francia"><img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2019/02/giovani-donne-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/02/giovani-donne-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2019/02/giovani-donne-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/02/giovani-donne-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/2019/05/22/giovani-in-movimento-opportunita-di-scambio-e-di-lavoro-tra-italia-e-francia/" title="“Giovani in Movimento”: opportunità di scambio e di lavoro tra Italia e Francia">
										“Giovani in Movimento”: opportunità di scambio e di lavoro tra Italia e Francia									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-05</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-212472 post type-post status-publish format-standard has-post-thumbnail category-albenganese category-amministratori category-amministratori-dicono-che category-ceriale category-media-e-web tag-riviera">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2019/05/22/wi-fi-gratuito-ceriale-ottiene-fondi-comunitari-per-potenziare-il-servizio/" title="Wi-fi gratuito, Ceriale ottiene fondi comunitari per potenziare il servizio"><img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/Pineta-Ceriale-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/Pineta-Ceriale-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Pineta-Ceriale-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Pineta-Ceriale-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/2019/05/22/wi-fi-gratuito-ceriale-ottiene-fondi-comunitari-per-potenziare-il-servizio/" title="Wi-fi gratuito, Ceriale ottiene fondi comunitari per potenziare il servizio">
										Wi-fi gratuito, Ceriale ottiene fondi comunitari per potenziare il servizio									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-05</span>
								</div>
							</div>
						</li>			</ul></div><div id="mks_ads_widget-11" class="mh-widget mks_ads_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Per leggere, per pensare &#8211; effe</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.amazon.it/mentalit%C3%A0-del-ribelle-MiniMix-Vol-ebook/dp/B07CYC9SF5" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fppalantemosca.jpg" alt="fppalantemosca.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.mondadoristore.it/La-classe-politica-Fabrizio-Pinna-Gaetano-Mosca/eai978889950822/" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpmoscapalante.jpg" alt="fpmoscapalante.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.bokus.com/bok/9788899508173/meditazioni-sulla-fortuna-e-sulla-felicita/" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpverrivallejo.jpg" alt="fpverrivallejo.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.barnesandnoble.com/w/il-vincitore-c-sar-vallejo/1128636404?ean=9788899508203" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpvallejoverri.jpg" alt="fpvallejoverri.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.giuntialpunto.it/product/b07cz2vmw1/libri-civilt%C3%A0-e-cultura-la-dignit%C3%A0-umana-minimix-miguel-de-unamuno" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpunamunohernandez.jpg" alt="fpunamunohernandez.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.lafeltrinelli.it/ebook/felisberto-hernandez/l-avvelenata/9788899508210" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fphernandezunamuno.jpg" alt="fphernandezunamuno.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget11 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget11();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget11(){
					
					jQuery("#mks_ads_widget-11 ul li").hide();
					jQuery("#mks_ads_widget-11 ul li[data-showind='"+li_ind_mks_ads_widget11+"']").fadeIn(300);
					li_ind_mks_ads_widget11++;
					
					if(li_ind_mks_ads_widget11 > 5){
					 li_ind_mks_ads_widget11 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget11()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="media_audio-2" class="mh-widget widget_media_audio"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Allen Ginsberg &#8211; Howl</span></h4><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-213110-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://archive.org/download/AllenGinsbergHowl/Allen%20Ginsberg%20-%20Howl.mp3?_=1" /><source type="audio/mpeg" src="https://archive.org/download/AllenGinsbergHowl/Allen%20Ginsberg%20-%20Howl.mp3?_=1" /><a href="https://archive.org/download/AllenGinsbergHowl/Allen%20Ginsberg%20-%20Howl.mp3">https://archive.org/download/AllenGinsbergHowl/Allen%20Ginsberg%20-%20Howl.mp3</a></audio></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="pages-4" class="mh-footer-widget widget_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info e pubblicità</span></h6>		<ul>
			<li class="page_item page-item-2732 page_item_has_children"><a href="http://www.albengacorsara.it/copyright-e-privacy/">Copyright e Privacy</a>
<ul class='children'>
	<li class="page_item page-item-176952"><a href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/">Uso dei Cookie</a></li>
</ul>
</li>
<li class="page_item page-item-126733"><a href="http://www.albengacorsara.it/info-e-contatti-2/">INFO E CONTATTI</a></li>
<li class="page_item page-item-133736"><a href="http://www.albengacorsara.it/corsara-archivi-2010-2013/">Corsara &#8211; Archivi 2010-2013</a></li>
<li class="page_item page-item-133870"><a href="http://www.albengacorsara.it/pieffe-edizioni-corsara-magazines/">Pieffe Edizioni – Pubblicità</a></li>
		</ul>
			</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="media_image-7" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ARCHIVI CORSARA 2009-2013</span></h6><a href="http://www.albengacorsara.it/corsara/"><img width="320" height="46" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg" class="image wp-image-189370  attachment-medium size-medium" alt="Testata Albenga Corsara" style="max-width: 100%; height: auto;" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-768x111.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-696x101.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara.jpg 1080w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div id="search-3" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ARCHIVI CORSARA 2014-2018</span></h6><form role="search" method="get" class="search-form" action="http://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="mh_magazine_social-6" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-menu-social-footer-container"><ul id="menu-menu-social-footer" class="menu"><li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a title="Pagina Facebook Albenga Corsara" target="_blank" href="https://www.facebook.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a title="Pagina Twitter Albenga Corsara" target="_blank" href="https://twitter.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a title="Pagina Google+ Albenga Corsara" target="_blank" href="https://plus.google.com/+AlbengaCorsara-effe"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a title="Pagina Instagram Albenga Corsara" target="_blank" href="https://www.instagram.com/AlbengaCorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-191908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191908"><a title="Pagina YouTube Albenga Corsara" target="_blank" href="https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-192336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192336"><a title="Pagina Pinterest Albenga Corsara" target="_blank" href="https://it.pinterest.com/albengacorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
</ul></div>				</nav></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/AlbengaCorsara" data-width="250" data-height="350" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© 2009-2019 Pieffe Edizioni – Iscrizione R.O.C. (Registro Operatori Comunicazione) N° 19444 — Albenga Corsara | News &amp; Views Magazine - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - PI 01562740090 - Media Partner: retewebitalia.net</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='basecss-css'  href='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.albengacorsara.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.albengacorsara.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"domain=www.albengacorsara.it; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.1'></script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Il Corsara utilizza cookie tecnici, di profilazione e di terze parti per fornire alcuni servizi agli utenti del sito, compresi gli spazi delle inserzioni pubblicitarie. Continuando la navigazione ne consentirai l'utilizzo. <a title="Uso dei Cookie" href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" target="_blank" > Clicca qui per maggiori informazioni sui Cookie </a></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.albengacorsara.it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-albengacorsara-it/2019/06/01/con-lastronauta-umberto-guidoni-al-via-focus-live-al-porto-antico.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 1st, 2019 @ 3:53 pm UTC -->
<!-- Cache File Generated In:       6.51103 seconds -->

<!-- Cache File Expires On:         Jun 8th, 2019 @ 3:53 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 8th, 2019 @ 3:53 pm UTC -->

<!-- Loaded via Cache On:    Jun 1st, 2019 @ 4:51 pm UTC -->
<!-- Loaded via Cache In:    0.04457 seconds -->