<br />
<b>Warning</b>:  mkdir(): File exists in <b>/wp-content/plugins/comet-cache/src/includes/traits/Plugin/InstallUtils.php</b> on line <b>356</b><br />
<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Sbarbaro e gli altri:  aspetti inediti e letture critiche originali</title>
<link rel="amphtml" href="http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/amp/" /><meta name="generator" content="AMP for WP 0.9.97.50.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed" href="http://www.albengacorsara.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed dei commenti" href="http://www.albengacorsara.it/comments/feed/" />
<meta name="description" content="Savona / Spotorno. Quattordici saggi opera di altrettanti studiosi delle diverse parti d’Italia, in un volume di oltre 250 pagine, ricco di immagini, scritti..." />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.albengacorsara.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.albengacorsara.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.albengacorsara.it/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.albengacorsara.it/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.albengacorsara.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.6.4) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, hideScrollbars:false, closeOnOverlayClick:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>
<link rel='https://api.w.org/' href='http://www.albengacorsara.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.albengacorsara.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.albengacorsara.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fridays for future, Savona marcia per la consapevolezza sui cambiamenti climatici' href='http://www.albengacorsara.it/2019/05/20/fridays-for-future-savona-marcia-per-la-consapevolezza-sui-cambiamenti-climatici/' />
<link rel='next' title='Albenga – Alassio: passeggiata archeologica con concerto a Santa Croce' href='http://www.albengacorsara.it/2019/05/20/albenga-alassio-passeggiata-archeologica-con-concerto-a-santa-croce/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/" />
<link rel='shortlink' href='http://www.albengacorsara.it/?p=212408' />
<link rel="alternate" type="application/json+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2019%2F05%2F20%2Fsbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2019%2F05%2F20%2Fsbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12282211-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link rel="stylesheet" type="text/css" href="http://www.albengacorsara.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/default_elbf.css" />
<link rel="stylesheet" type="text/css" href="http://www.albengacorsara.it/wp-content/plugins/pdf24-post-to-pdf/styles/sbp/linkBox_dsbfl.css" />
<style type="text/css">
.mh-wrapper, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-item, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, .mh-posts-grid-widget-more, #mh-mobile .mh-posts-grid-item, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #c80815; background: rgba(200, 8, 21, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #c80815; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #c80815; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #c80815; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #fffff0; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.entry-content a, .mh-comment-content a { color: #c80815; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff0; }
</style>
	<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-270x270.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Albenga Corsara News"/>
  <meta property="og:title" content="Sbarbaro e gli altri: aspetti inediti e letture critiche originali"/>
  <meta property="og:url" content="http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Savona / Spotorno. Quattordici saggi opera di altrettanti studiosi delle diverse parti d’Italia, in un volume di oltre 250 pagine, ricco di immagini, scritti rari o dimenticati, appena pubblicato nelle edizioni San Marco dei Giustiniani per le cure di Pier Luigi Ferro e Stefano Verdino, sono il risu"/>
  <meta property="og:image" content="http://www.albengacorsara.it/wp-content/uploads/2019/05/Libri-e-pubblicazioni-di-Sbarbaro-esposti-in-mostra.jpg"/>
  <meta property="og:image:url" content="http://www.albengacorsara.it/wp-content/uploads/2019/05/Libri-e-pubblicazioni-di-Sbarbaro-esposti-in-mostra.jpg"/>
  <meta property="article:published_time" content="2019-05-20T20:30:58+02:00"/>
  <meta property="article:modified_time" content="2019-05-20T20:31:06+02:00" />
  <meta property="og:updated_time" content="2019-05-20T20:31:06+02:00" />
  <meta property="article:section" content="Arte"/>
  <meta property="article:section" content="Libri &amp; Autori"/>
  <meta property="article:section" content="LIGURIA"/>
  <meta property="article:section" content="SAVONA"/>
  <meta property="article:section" content="Savonese"/>
  <meta property="article:section" content="SPOTORNO"/>
  <meta property="article:author" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="fb:app_id" content="478109952304711"/>
  <meta property="fb:admins" content="10207336229595313, redazione.corsara.3"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sbarbaro e gli altri: aspetti inediti e letture critiche originali"/>
  <meta itemprop="headline" content="Sbarbaro e gli altri: aspetti inediti e letture critiche originali"/>
  <meta itemprop="description" content="Savona / Spotorno. Quattordici saggi opera di altrettanti studiosi delle diverse parti d’Italia, in un volume di oltre 250 pagine, ricco di immagini, scritti rari o dimenticati, appena pubblicato nelle edizioni San Marco dei Giustiniani per le cure di Pier Luigi Ferro e Stefano Verdino, sono il risu"/>
  <meta itemprop="image" content="http://www.albengacorsara.it/wp-content/uploads/2019/05/Libri-e-pubblicazioni-di-Sbarbaro-esposti-in-mostra.jpg"/>
  <meta itemprop="datePublished" content="2019-05-20"/>
  <meta itemprop="dateModified" content="2019-05-20T20:31:06+02:00" />
  <meta itemprop="author" content="Redazione Corsara"/>
  <link rel="publisher" href="https://plus.google.com/+AlbengaCorsara-effe"/>
  <!--<meta itemprop="publisher" content="Albenga Corsara News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sbarbaro e gli altri: aspetti inediti e letture critiche originali"/>
  <meta name="twitter:url" content="http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/"/>
  <meta name="twitter:description" content="Savona / Spotorno. Quattordici saggi opera di altrettanti studiosi delle diverse parti d’Italia, in un volume di oltre 250 pagine, ricco di immagini, scritti rari o dimenticati, appena pubblicato nelle edizioni San Marco dei Giustiniani per le cure di Pier Luigi Ferro e Stefano Verdino, sono il risu"/>
  <meta name="twitter:image" content="http://www.albengacorsara.it/wp-content/uploads/2019/05/Libri-e-pubblicazioni-di-Sbarbaro-esposti-in-mostra.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/AlbengaCorsara"/>
  <meta name="twitter:site" content="@AlbengaCorsara"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/"/>
  <meta name="description" content="Savona / Spotorno. Quattordici saggi opera di altrettanti studiosi delle diverse parti d’Italia, in un volume di oltre 250 pagine, ricco di immagini, scritti rari o dimenticati, appena pubblicato nelle edizioni San Marco dei Giustiniani per le cure di Pier Luigi Ferro e Stefano Verdino, sono il risu"/>
  <meta name="author" content="Redazione Corsara"/>
  <meta name="publisher" content="Albenga Corsara News"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-212408 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="gabfire_simplead_widget-143" class="mh-widget mh-header-1 gabfire_simplead_widget"><center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23624224)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=3006707&g=23624224" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></center><div class='clear'></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.albengacorsara.it/" title="Albenga Corsara News" rel="home">
<img class="mh-header-image" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-4.jpg" height="250" width="1080" alt="Albenga Corsara News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-breve-container"><ul id="menu-menu-breve" class="menu"><li id="menu-item-205327" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-205327"><a title="Notizie in ordine cronologico" target="_blank" href="http://www.albengacorsara.it/pagina-articoli/">LE NOTIZIE DEL GIORNO</a>
<ul class="sub-menu">
	<li id="menu-item-179637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-179637"><a title="Notizie Liguria" href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA</a>
	<ul class="sub-menu">
		<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190108"><a title="Genova di ferro e aria" href="http://www.albengacorsara.it/notizie/genova/">Genova di ferro e aria</a></li>
	</ul>
</li>
	<li id="menu-item-189626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189626"><a title="Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
	<li id="menu-item-179638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179638"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
	<li id="menu-item-190528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-190528"><a title="Notizie Savona e Comuni Provincia Savona" href="http://www.albengacorsara.it/notizie/comuni/">SAVONA&#038;PROVINCIA</a>
	<ul class="sub-menu">
		<li id="menu-item-190530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190530"><a title="Notizie Albenganese (da Andora a Ceriale)" href="http://www.albengacorsara.it/notizie/comuni/albenganese/">Albenganese (da Andora a Ceriale)</a>
		<ul class="sub-menu">
			<li id="menu-item-179702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179702"><a title="Notizie Alassio" href="http://www.albengacorsara.it/notizie/comuni/alassio-comuni/">ALASSIO</a></li>
			<li id="menu-item-179710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179710"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
			<li id="menu-item-179703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179703"><a title="Notizie Andora" href="http://www.albengacorsara.it/notizie/comuni/andora-comuni/">ANDORA</a></li>
			<li id="menu-item-179704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179704"><a title="Notizie Arnasco" href="http://www.albengacorsara.it/notizie/comuni/arnasco-comuni/">ARNASCO</a></li>
			<li id="menu-item-179705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179705"><a title="Notizie Casanova Lerrone" href="http://www.albengacorsara.it/notizie/comuni/casanova-lerrone-comuni/">CASANOVA LERRONE</a></li>
			<li id="menu-item-179706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179706"><a title="Notizie Castelbianco" href="http://www.albengacorsara.it/notizie/comuni/castelbianco-comuni/">CASTELBIANCO</a></li>
			<li id="menu-item-179707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179707"><a title="Notizie Castelvecchio" href="http://www.albengacorsara.it/notizie/comuni/castelvecchio/">CASTELVECCHIO</a></li>
			<li id="menu-item-179708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179708"><a title="Notizie Ceriale" href="http://www.albengacorsara.it/notizie/comuni/ceriale/">CERIALE</a></li>
			<li id="menu-item-179709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179709"><a title="Notizie Cisano sul Neva" href="http://www.albengacorsara.it/notizie/comuni/cisano-sul-neva-comuni/">CISANO SUL NEVA</a></li>
			<li id="menu-item-179719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179719"><a title="Notizie Erli" href="http://www.albengacorsara.it/notizie/comuni/erli/">ERLI</a></li>
			<li id="menu-item-179720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179720"><a title="Notizie Garlenda" href="http://www.albengacorsara.it/notizie/comuni/garlenda-comuni/">GARLENDA</a></li>
			<li id="menu-item-179722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179722"><a title="Notizie Laigueglia" href="http://www.albengacorsara.it/notizie/comuni/laigueglia-comuni/">LAIGUEGLIA</a></li>
			<li id="menu-item-179723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179723"><a title="Notizie Nasino" href="http://www.albengacorsara.it/notizie/comuni/nasino/">NASINO</a></li>
			<li id="menu-item-179724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179724"><a title="Notizie Onzo" href="http://www.albengacorsara.it/notizie/comuni/onzo-comuni/">ONZO</a></li>
			<li id="menu-item-179725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179725"><a title="Notizie Ortovero" href="http://www.albengacorsara.it/notizie/comuni/ortovero-comuni/">ORTOVERO</a></li>
			<li id="menu-item-179726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179726"><a title="Notizie Stellanello" href="http://www.albengacorsara.it/notizie/comuni/stellanello-comuni/">STELLANELLO</a></li>
			<li id="menu-item-179727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179727"><a title="Notizie Testico" href="http://www.albengacorsara.it/notizie/comuni/testico/">TESTICO</a></li>
			<li id="menu-item-179728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179728"><a title="Notizie Vendone" href="http://www.albengacorsara.it/notizie/comuni/vendone-comuni/">VENDONE</a></li>
			<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="http://www.albengacorsara.it/notizie/comuni/villanova-dalbenga/">VILLANOVA D&#8217;ALBENGA</a></li>
			<li id="menu-item-179730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179730"><a title="Notizie Zuccarello" href="http://www.albengacorsara.it/notizie/comuni/zuccarello-comuni/">ZUCCARELLO</a></li>
		</ul>
</li>
		<li id="menu-item-190532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190532"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">Loanese &#8211; Finalese (da Borghetto a Noli)</a>
		<ul class="sub-menu">
			<li id="menu-item-179690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179690"><a title="Notizie Balestrino" href="http://www.albengacorsara.it/notizie/comuni/balestrino-comuni/">BALESTRINO</a></li>
			<li id="menu-item-179691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179691"><a title="Notizie Boissano" href="http://www.albengacorsara.it/notizie/comuni/boissano/">BOISSANO</a></li>
			<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="http://www.albengacorsara.it/notizie/comuni/borghetto-santo-spirito-comuni/">BORGHETTO</a></li>
			<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="http://www.albengacorsara.it/notizie/comuni/borgio-verezzi/">BORGIO VEREZZI</a></li>
			<li id="menu-item-179692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179692"><a title="Notizie Calice Ligure" href="http://www.albengacorsara.it/notizie/comuni/calice-ligure-comuni/">CALICE LIGURE</a></li>
			<li id="menu-item-179647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179647"><a title="Notizie Finale Ligure" href="http://www.albengacorsara.it/notizie/comuni/finale-ligure-comuni/">FINALE LIGURE</a></li>
			<li id="menu-item-179693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179693"><a title="Notizie Giustenice" href="http://www.albengacorsara.it/notizie/comuni/giustenice-comuni/">GIUSTENICE</a></li>
			<li id="menu-item-179649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179649"><a title="Notizie Loano" href="http://www.albengacorsara.it/notizie/comuni/loano-comuni/">LOANO</a></li>
			<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="http://www.albengacorsara.it/notizie/comuni/noli/">NOLI</a></li>
			<li id="menu-item-179694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179694"><a title="Notizie Magliolo" href="http://www.albengacorsara.it/notizie/comuni/magliolo-comuni/">MAGLIOLO</a></li>
			<li id="menu-item-179695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179695"><a title="Notizie Orco Feglino" href="http://www.albengacorsara.it/notizie/comuni/orco-feglino-comuni/">ORCO FEGLINO</a></li>
			<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="http://www.albengacorsara.it/notizie/comuni/pietra-ligure-comuni/">PIETRA LIGURE</a></li>
			<li id="menu-item-179697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179697"><a title="Notizie Rialto" href="http://www.albengacorsara.it/notizie/comuni/rialto-comuni/">RIALTO</a></li>
			<li id="menu-item-179698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179698"><a title="Notizie Toirano" href="http://www.albengacorsara.it/notizie/comuni/toirano-comuni/">TOIRANO</a></li>
			<li id="menu-item-179699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179699"><a title="Notizie Tovo San Giacomo" href="http://www.albengacorsara.it/notizie/comuni/tovo-san-giacomo/">TOVO S. GIACOMO</a></li>
			<li id="menu-item-179700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179700"><a title="Notizie Vezzi Portio" href="http://www.albengacorsara.it/notizie/comuni/vezzi-portio-comuni/">VEZZI PORTIO</a></li>
		</ul>
</li>
		<li id="menu-item-190565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190565"><a title="Notizie Savonese (da Spotorno a Varazze)" href="http://www.albengacorsara.it/notizie/comuni/savonese/">Savonese (da Spotorno a Varazze)</a>
		<ul class="sub-menu">
			<li id="menu-item-179659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179659"><a title="Notizie Albisola Superiore" href="http://www.albengacorsara.it/notizie/comuni/albisola-superiore-comuni/">ALBISOLA</a></li>
			<li id="menu-item-179660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179660"><a title="Notizie Albissola Marina" href="http://www.albengacorsara.it/notizie/comuni/albissola-marina-comuni/">ALBISSOLA</a></li>
			<li id="menu-item-179661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179661"><a title="Notizie Bergeggi" href="http://www.albengacorsara.it/notizie/comuni/bergeggi-comuni/">BERGEGGI</a></li>
			<li id="menu-item-179662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179662"><a title="Notizie Celle Ligure" href="http://www.albengacorsara.it/notizie/comuni/celle-ligure/">CELLE LIGURE</a></li>
			<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a title="Notizie Mioglia" href="http://www.albengacorsara.it/notizie/comuni/mioglia/">MIOGLIA</a></li>
			<li id="menu-item-179664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179664"><a title="Notizie Pontinvrea" href="http://www.albengacorsara.it/notizie/comuni/pontinvrea/">PONTINVREA</a></li>
			<li id="menu-item-179665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179665"><a title="Notizie Quigliano" href="http://www.albengacorsara.it/notizie/comuni/quiliano-comuni/">QUILIANO</a></li>
			<li id="menu-item-179669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179669"><a title="Notizie Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
			<li id="menu-item-179666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179666"><a title="Notizie Sassello" href="http://www.albengacorsara.it/notizie/comuni/sassello-comuni/">SASSELLO</a></li>
			<li id="menu-item-179667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179667"><a title="Notizie Spotorno" href="http://www.albengacorsara.it/notizie/comuni/spotorno-comuni/">SPOTORNO</a></li>
			<li id="menu-item-179668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179668"><a title="Notizie Stella" href="http://www.albengacorsara.it/notizie/comuni/stella-comuni/">STELLA</a></li>
			<li id="menu-item-179656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179656"><a title="Notizie Urbe" href="http://www.albengacorsara.it/notizie/comuni/urbe-comuni/">URBE</a></li>
			<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="http://www.albengacorsara.it/notizie/comuni/vado-ligure-comuni/">VADO LIGURE</a></li>
			<li id="menu-item-179658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179658"><a title="Notizie Varazze" href="http://www.albengacorsara.it/notizie/comuni/varazze-comuni/">VARAZZE</a></li>
		</ul>
</li>
		<li id="menu-item-179944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179944"><a title="Notizie Comuni Val Bormida" href="http://www.albengacorsara.it/tag/val-bormida/">Val Bormida</a>
		<ul class="sub-menu">
			<li id="menu-item-179670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179670"><a title="Notizie Altare" href="http://www.albengacorsara.it/notizie/comuni/altare-comuni/">ALTARE</a></li>
			<li id="menu-item-179671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179671"><a title="Notizie Bardineto" href="http://www.albengacorsara.it/notizie/comuni/bardineto/">BARDINETO</a></li>
			<li id="menu-item-179685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179685"><a title="Notizie Bormida" href="http://www.albengacorsara.it/notizie/comuni/bormida/">BORMIDA</a></li>
			<li id="menu-item-179672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179672"><a title="Notizie Cairo Montenotte" href="http://www.albengacorsara.it/notizie/comuni/cairo-montenotte-comuni/">CAIRO MONTENOTTE</a></li>
			<li id="menu-item-179673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179673"><a title="Notizie Calizzano" href="http://www.albengacorsara.it/notizie/comuni/calizzano-comuni/">CALIZZANO</a></li>
			<li id="menu-item-179674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179674"><a title="Notizie Carcare" href="http://www.albengacorsara.it/notizie/comuni/carcare-comuni/">CARCARE</a></li>
			<li id="menu-item-179675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179675"><a title="Notizie Cengio" href="http://www.albengacorsara.it/notizie/comuni/cengio-comuni/">CENGIO</a></li>
			<li id="menu-item-179676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179676"><a title="Notizie Cosseria" href="http://www.albengacorsara.it/notizie/comuni/cosseria-comuni/">COSSERIA</a></li>
			<li id="menu-item-179677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179677"><a title="Notizie Dego" href="http://www.albengacorsara.it/notizie/comuni/dego/">DEGO</a></li>
			<li id="menu-item-179686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179686"><a title="Notizie Giusvalla" href="http://www.albengacorsara.it/notizie/comuni/giusvalla/">GIUSVALLA</a></li>
			<li id="menu-item-179678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179678"><a title="Notizie Mallare" href="http://www.albengacorsara.it/notizie/comuni/mallare-comuni/">MALLARE</a></li>
			<li id="menu-item-179687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179687"><a title="Notizie Massimino" href="http://www.albengacorsara.it/notizie/comuni/massimino/">MASSIMINO</a></li>
			<li id="menu-item-179679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179679"><a title="Notizie Millesimo" href="http://www.albengacorsara.it/notizie/comuni/millesimo-comuni/">MILLESIMO</a></li>
			<li id="menu-item-179680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179680"><a title="Notizie Murialdo" href="http://www.albengacorsara.it/notizie/comuni/murialdo-comuni/">MURIALDO</a></li>
			<li id="menu-item-179681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179681"><a title="Notizie Osiglia" href="http://www.albengacorsara.it/notizie/comuni/osiglia-comuni/">OSIGLIA</a></li>
			<li id="menu-item-179688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179688"><a title="Notizie Pallare" href="http://www.albengacorsara.it/notizie/comuni/pallare/">PALLARE</a></li>
			<li id="menu-item-179682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179682"><a title="Notizie Piana Crixia" href="http://www.albengacorsara.it/notizie/comuni/piana-crixia-comuni/">PIANA CRIXIA</a></li>
			<li id="menu-item-179683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179683"><a title="Notizie Plodio" href="http://www.albengacorsara.it/notizie/comuni/plodio/">PLODIO</a></li>
			<li id="menu-item-179684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179684"><a title="Notizie Roccavignale" href="http://www.albengacorsara.it/notizie/comuni/roccavignale/">ROCCAVIGNALE</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-190628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190628"><a title="Economia e Lavoro" href="http://www.albengacorsara.it/notizie/economia/">ECONOMIA LAVORO E SVILUPPO</a></li>
<li id="menu-item-206408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206408"><a href="http://www.albengacorsara.it/notizie/amministratori/">POLITICA E AMMINISTRAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206410"><a href="http://www.albengacorsara.it/notizie/politica-amministrazione/">DIBATTITI e POLEMICHE</a></li>
</ul>
</li>
<li id="menu-item-206411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206411"><a href="http://www.albengacorsara.it/notizie/teatro-opera-danza/">CULTURA E SPETTACOLI</a>
<ul class="sub-menu">
	<li id="menu-item-206414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206414"><a href="http://www.albengacorsara.it/eventi">EVENTI E MANIFESTAZIONI</a></li>
	<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="http://www.albengacorsara.it/rivistascomposizioni/">S-Scomposizioni in Rivista</a></li>
	<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" href="http://www.albengacorsara.it/shortstories/">Short Stories &#8211; L&#8217;arte del racconto</a></li>
	<li id="menu-item-209020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209020"><a href="http://www.albengacorsara.it/notizie/teatro-opera-danza/">Teatro, Opera e Danza</a></li>
	<li id="menu-item-211489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211489"><a href="http://www.albengacorsara.it/tag/mostra/">Arte</a></li>
	<li id="menu-item-206413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206413"><a href="http://www.albengacorsara.it/notizie/libri-autori/">Libri &#038; Autori</a></li>
	<li id="menu-item-209021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209021"><a href="http://www.albengacorsara.it/notizie/musica/">Musica</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-menu-geografico-container"><ul id="menu-menu-geografico" class="menu"><li id="menu-item-208968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208968"><a href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA e REGIONE</a></li>
<li id="menu-item-208970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208970"><a href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
<li id="menu-item-208969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208969"><a href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
<li id="menu-item-208971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208971"><a href="http://www.albengacorsara.it/notizie/comuni/albenganese/">ALASSINO-ALBENGANESE</a></li>
<li id="menu-item-208972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208972"><a href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">LOANESE-FINALESE</a></li>
<li id="menu-item-208973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208973"><a href="http://www.albengacorsara.it/notizie/comuni/savonese/">SAVONESE-VAL BORMIDA</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-212408" class="post-212408 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-libri-autori category-liguria category-savona-provincia category-savonese category-spotorno-comuni tag-associazioni tag-autori tag-liceo-savona tag-universita">
	<header class="entry-header clearfix"><h1 class="entry-title">Sbarbaro e gli altri:  aspetti inediti e letture critiche originali</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.albengacorsara.it/2019/05/">2019-05</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</p>
	</header>
	<div id="gabfire_simplead_widget-141" class="mh-widget mh-posts-1 gabfire_simplead_widget"><center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(24549762)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></center><div class='clear'></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.albengacorsara.it/wp-content/uploads/2019/05/Libri-e-pubblicazioni-di-Sbarbaro-esposti-in-mostra-678x381.jpg" alt="" title="Libri e pubblicazioni di Sbarbaro esposti in mostra" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/&t=Sbarbaro e gli altri:  aspetti inediti e letture critiche originali', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Sbarbaro e gli altri:  aspetti inediti e letture critiche originali -&url=http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/&media=http://www.albengacorsara.it/wp-content/uploads/2019/05/Libri-e-pubblicazioni-di-Sbarbaro-esposti-in-mostra.jpg&description=Sbarbaro e gli altri:  aspetti inediti e letture critiche originali', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Sbarbaro e gli altri:  aspetti inediti e letture critiche originali&amp;body=http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>

<p><strong>Savona / Spotorno</strong>. Quattordici saggi opera di altrettanti studiosi delle diverse parti d’Italia, in un volume di oltre 250 pagine, ricco di immagini, scritti rari o dimenticati, appena pubblicato nelle <strong>edizioni San Marco dei Giustiniani per le cure di Pier Luigi Ferro e Stefano Verdino</strong>, sono il risultato del Convegno Nazionale di Studi dedicato a <em>Sbarbaro e gli altri </em>e della mostra <em>Oggetti e immagini di Camillo Sbarbaro</em>, organizzato dal Comune di Spotorno nel dicembre 2017 col concorso o il patrocinio di diversi enti e istituzioni quali il Dipartimento di Italianistica dell’Università di Genova, il Liceo Chiabrera Martini di Savona, la Regione Liguria, il Comune di Savona, la Fondazione De Mari e la Fondazione Giorgio e Lilli Devoto, il Museo Civico di Storia Naturale di Genova, l’Opera Pia Siccardi Berninzoni e il Circolo Culturale Pontormo di Spotorno.</p>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="http://www.albengacorsara.it/wp-content/uploads/2019/05/Ritratto-fotografico-di-Sbarbaro-320x446.jpg" alt="" class="wp-image-212410" width="240" height="335" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/Ritratto-fotografico-di-Sbarbaro-320x446.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Ritratto-fotografico-di-Sbarbaro-696x969.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Ritratto-fotografico-di-Sbarbaro.jpg 718w" sizes="(max-width: 240px) 100vw, 240px" /></figure></div>



<p class="has-drop-cap">Dagli
scritti emergono aspetti inediti e letture critiche originali e
profonde che gettano luce, oltre che sull’opera, anche su molti dei
rapporti che Sbarbaro, il «savio di Spotorno», una delle voci più
limpide e sicure della lirica italiana e della prosa novecentesca,
intrattenne con Montale, Giorgio Caproni, Pier Paolo Pasolini,
Giovanni Giudici e tanti altri protagonisti della scena letteraria
del secolo scorso che ne ammirarono e apprezzarono il lavoro. Ma tra
gli <em>altri </em>scrittori
di cui nel volume si tratta, vanno compresi anche quelli che Sbarbaro
stesso tenne a modello o tradusse, o persone a lui care, come Elena
Vivante De Bosis o Gina Lagorio, che ne fu appassionata biografa e
interprete.</p>



<p>Il<strong> libro verrà presentato sabato 25 maggio a Spotorno</strong>, nella Sala Palace di via Aurelia 121, alle 16.30. Insieme agli Atti del Convegno verrà offerta la testimonianza, anch’essa affidata alle stampe, di Piero Bertolotti, giovane medico e amico del Poeta negli ultimi anni di vita, intitolata al <em>Ricordo di Camillo Sbarbaro</em> negli anni spotornesi.  <em>(effe)</em></p>
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" action="https://doc2pdf.pdf24.org/wordpress.php" target="pdf24PopWin" onsubmit="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));}"> 		<input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS1y8vL9dLzElKzUtPTM4vKk4sStTLLAEA" /><input type="hidden" name="blogName" value="c8xJSs1LT1Rwzi8qTixKVPBLLS8GAA==" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="blogDocHeader" value="yygpKbDS1y8vL9dLzElKzUtPTM4vKk4sStTLLNEHAA==" /><input type="hidden" name="blogDocSize" value="MzI0qDCyNAcA" /><input type="hidden" name="blogDocOrientation" value="K8gvKilKzCwBAA==" /><input type="hidden" name="blogDocStyle" value="AwA=" /><input type="hidden" name="blogDocFilename" value="AwA=" /><input type="hidden" name="postId_0" value="MzI0MjGwAAA=" /><input type="hidden" name="postTitle_0" value="DceBCcAgDETRVW4O1+gE0R72IGiJ6f4NfPi8q1tUG8R0wTxDDbDzMlPQ4q064eUviBHl8RA7NLXM9QM=" /><input type="hidden" name="postLink_0" value="DYfRCoAgDAC/aK6CHupvpg0dDI258PcbHHdcc39vxLVWIs3cK5Vhk4ySOB7bfuF2RnFmsmAAQ1UBUrfwfNldQDo/EmXQ+M8YisWXxjBMqnRSwR8=" /><input type="hidden" name="postAuthor_0" value="C0pNSazKzM9LVXDOLypOLEoEAA==" /><input type="hidden" name="postDateTime_0" value="MzIwtNQ1MNU1MlAwMrAyMLUytQAA" /><input type="hidden" name="postContent_0" value="vVbLbls3EN3rKwZaJYCefqUOZAGJ0xgB7MaN0OxH91JX0/KSNySvbHjV3+iu+35B0V3yJ/2SniGlxEHRZWrEjsTHcOac4TkcLLrlIqbgXbNc8c47pimtOp98cH4x3c9M6MeeE8ZqqYQiN42Q70xgqoXYpmBSYpcwlfpafBSqjbUGszsToqGOAybrv3/97U1iKzwicdQ72nnbt7qMvAaho9MZ1jbizIiCVJXXKWlbHZIRxSpIQqDAATsw1xocWnHCHHedQfJdv15bHfLkcgqH4kwtD+Kd0Iod3XDQ2EboSvqYEJwxg4IIO6o+5JRuBd+ve0Gtr00Ingytktmw8/TeAIlH+CA1j2GxyDr2NunxQIAuvduZBjM/sB7OGRJEAUiYr0ueTAvTLldrDvinpzS2gCq0mGLGZDCZWo/TyuK3TWMUCPMZHI17ya1Y6+kQKu8ekQ8Nqnt4yEmxJtX2riSy51mhwvfKtGslYTZ/RpW3+HWVD9FTrqxj1FrhqExKYRYZuJIGQEx9AfhDD4p1xyvJvCtJeU/h3unainNRaIifXImUPv2ua66M8zvtD0vXSMjT5VYYWaHwGw1WKi2dOiKg8s40ONVgddMHKTsfVfhl4Wvv6syCoVdGg2neX49fCbASpeAaQArW7QBQDnnTR01GdlKacgXghMFr6sOe1kPqWtXbfDlusWKFNmZ0C700wYl7UIRMTlLQg2DrEv1SYtx6ABVa/5iayWLaLQf4WQBxqizHeDG868Zr66tfxgLyzXC52Gjx5jANlBtnzSaBlnEwUR5MjUXSNhRDdTHcptQ9n07v7u4mbNfGNaw0c+CJpClig/cEzqZ9Zz3XcYqGOJ/OTqfvBP0HFRhvkFsTeAMsxrWMD/02Pj6a3Z+cnE1+7pqhdvDFcPgo5Zzs+Gh+dDKfDelO6rS9GB6d4PPWSLPF6uPj06GmGE36f7IkfL4b0Tc76uz87P787Dwfhc/f8Kh8xLP5d3cAEHwD8Sct348zys8JKHf3T2k+m+2QQ/42pOlyMS2Ngw/ortJm3YGxLcdxHTxS4m64fMVQpcFBgE1rQqOKx7HLQgTFriUrgcX33ItYKdXWQH6goE4lwQy64De4bpjFRJNNw5PtK8h9MQAdh4DqFcr+Al13ZQzyZ9VDjAwCtN6roejMAYB8Sz/+EXknX12gj3+N4DS8N6QdFIw6+fTnwErbCTJBbCmKn0XWSlBxkiJVTIdxZB6ZcMFNBXpMrHg0EJc5MQ7SAd7oBtzhHo8+68glY5saV7aSW9brfsvRW3WzAVbt2LnsQdlXDRUTLdqPrYkBssrlPolYqcUpwkYtkAfqMdFkGYlFqhUSpMNtK1iiFBm1xmCg/2HvURaiiI6BBhIKGKjdqKk8spzCM5gbAMmql2wQe7OG6OeywY2mjyN926nK7Kn60BvVzsfcDCIQQ3IFKnUyrUd9BZHqPkblX+03+jxvcSJEE6OIbeh7i7IH7wXHpSzeL/HCiNhxhb6ia4AUBPzvS9/0WjBaWA03Ma0l3xdQqYSZgFyT+SKr3fKNPbwRwP4aDgw/CnAjLQpcq21GXut/R6fU6ttHPftfb6RRfnBggvHnFn+q7Ao7eMAL9BfaieZHczS09uH8bHI8m9AbFwV3ifRy0YtUiP7yatgn4jcbE1AJ4gJHGKrX98rD/nLgqgBcJt5spNaC8wExcdsBwP07xqv9JPRJ0rdSkzvPUKtPkNwhbbY1nH3rDUI4ownBmKRVWovp7iTlhxuc3ttyUO6bd9gbav+fL5B9tBwmFtTQLRPKm58YFPc0r8uU/AM=" /> 		<a href="https://www.pdf24.org" target="_blank" title="www.pdf24.org" rel="nofollow"><img src="http://www.albengacorsara.it/wp-content/plugins/pdf24-post-to-pdf/img/pdf_32x32.png" alt="" border="0" height="32" /></a> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<span class="pdf24Plugin-cp-text">Invia l'articolo in formato PDF</span> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<input class="pdf24Plugin-cp-input" style="margin: 0px;" type="text" name="sendEmailTo" placeholder="Inserisci l'indirizzo email" /> 		<input class="pdf24Plugin-cp-submit" style="margin: 0px;" type="submit" value="Inviare" /> 	</form> </div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.albengacorsara.it/tag/associazioni/" rel="tag">Associazioni</a></li><li><a href="http://www.albengacorsara.it/tag/autori/" rel="tag">Autori</a></li><li><a href="http://www.albengacorsara.it/tag/liceo-savona/" rel="tag">Liceo Savona</a></li><li><a href="http://www.albengacorsara.it/tag/universita/" rel="tag">Università</a></li></ul></div>	<div id="gabfire_simplead_widget-154" class="mh-widget mh-posts-2 gabfire_simplead_widget"><center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(22706074)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=238295&a=3006707&g=22706074" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></center><div class='clear'></div></div><div id="articles to pdf" class="mh-widget mh-posts-2 pdf24Plugin_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"></span></h4><div class="pdf24Plugin-sbp"> 	<form name="pdf24Form2" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS1y8vL9dLzElKzUtPTM4vKk4sStTLLAEA" /><input type="hidden" name="blogName" value="c8xJSs1LT1Rwzi8qTixKVPBLLS8GAA==" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="blogDocHeader" value="yygpKbDS1y8vL9dLzElKzUtPTM4vKk4sStTLLNEHAA==" /><input type="hidden" name="blogDocSize" value="MzI0qDCyNAcA" /><input type="hidden" name="blogDocOrientation" value="K8gvKilKzCwBAA==" /><input type="hidden" name="blogDocStyle" value="AwA=" /><input type="hidden" name="blogDocFilename" value="AwA=" /><input type="hidden" name="postId_0" value="MzI0MjGwAAA=" /><input type="hidden" name="postTitle_0" value="DceBCcAgDETRVW4O1+gE0R72IGiJ6f4NfPi8q1tUG8R0wTxDDbDzMlPQ4q064eUviBHl8RA7NLXM9QM=" /><input type="hidden" name="postLink_0" value="DYfRCoAgDAC/aK6CHupvpg0dDI258PcbHHdcc39vxLVWIs3cK5Vhk4ySOB7bfuF2RnFmsmAAQ1UBUrfwfNldQDo/EmXQ+M8YisWXxjBMqnRSwR8=" /><input type="hidden" name="postAuthor_0" value="C0pNSazKzM9LVXDOLypOLEoEAA==" /><input type="hidden" name="postDateTime_0" value="MzIwtNQ1MNU1MlAwMrAyMLUytQAA" /><input type="hidden" name="postContent_0" value="jVbNbhs3EL7rKaZ7agGt5N8UNWQDidMYAexGtdHcqd3RalouuSG5cuGgQF+jt977BEVvyZv0SfoNKSUOghYFbNnikMOZb775hosv6pruh7PBBNMFM2yori8mi+FiEVPwrru4M1vvDM3pbvDJB+cX851lRt+PJmGtlUYomq4T8gMHQ62QsSlwSsYlmNLYio9CLVvLsG45RCZcCWP796+/vUzGipmSOBodbb0de91GXp3Q0ekB9nbieEpBmsarSfpel2RKsQmS4CiYgBOw9YxLG5NgM8PACH4YVyurS55cDmGfHLfyIN4J3RlHNyaobxa6kjEmODewICHCiWYMOaSl4Pv1KMj1BYfgieku8do4T68ZSDzCB6F5LItF1HG0Sa8HAnTp3ZY7WL4zernJkMALQIK9LXEaWnB/cbcyAT96S2cLqEKLOSycwTTUe9xWNr/qOlYg+AM46vfS9GKtp72rfHpKPnTI7uEhB2U0qH50JZBdnRUqfG+4X2kRDg6/psZb/LrGh+gpZzYY5NrgqlyUUllE4EoYADGNBeA3I0qsJ55LrrsWKZ8ptXe6tzE5KRDiB1c8pfe/654rdn6r/LB0jYA8XW7EICokfqPOSqaFqVMCKrfc4VbG7m4MUk4+yvDjxhfetbkKTM9ZnWncn65fCbASLcE1gBTs2wKg7PJmjBqMbKWQ8g7AiUFd0xh2Zd2Hrlm9ys2xxI470NiALfSMgxP3oAhxDlLAQVTrEnwpPpYeQIXePy7NbDEf0KTauvPPeresY1lAAqa3lbTV2dHh0cnhwbQC1p2rzirL61RNq3tp0wbWE5g2LN0mVWfHx6e/FBFAOamxJsbz6n6oV9Y3P9XZaXWxWCuyvDdnt+oTNa8DR3ngFpuk7yiG5rzapDSczef39/czY1fsOqMcQtgzScigBqkSCDEfB+tNG+dg2zfzg9P5rYDckJh6jcSR4hpA163UezLXx0cHP5+cPJn9OHSVtsd5VT0KOQdbl9wrysmeV0i2opLseYVkq/nFYl7SwT/I+RGyBcJPUP0I9tuqDX64NEN1lsLIO9CG/f0bE2vdUDfYcfHcoIEne63inkOn4mDikHsW4tZKbhqL7xlZ7JRmw+hUiI3T7uHJEPwazIQVhi7rqyc7NlDGopW6Dq1RtmUphgS6sgalsCq3LBNEP3jVXrXsocyEfvdHNFv5hGvv/ppClM1Ou7dodhrk/Z8TK/0giAS+pYhj1iMrQftYSlcb2q8j8mgIvcANCs2xMdOJuFxddugyMIBuwAJQfvqh5YAtlBQ6nlV3abQzliZ6q8I/wa6tcS7LdR5BTGXeFJnE0WQAsirLLojY6DRQhFmnhZmoHEfOHReLqikkCMf0vWCLloh1igSGVIadnFvoR/AzyAUhgYkqs+rvI3UudUblJkCyGSVr6W6uQR9z2qiNho8rfT9oz+xK9WZklZnHtZlEIIbgClQq+pqPSjA8tWOMWn+dVNFnu8WN0BeswjfTtxZpT14LrktZ555hGEecuAKv6BogBUH9d6mvR00YFNbZlAytJHceSqkF44BYE/8/BfrsUfHS7icviLLCXIPKB2i85g9a6DCKZqV/jk6p1xeFTsLPXh7TPMZhMPhY4qPJWruFsj4FFcE8Ojw6BPeVsodPZscHM3rpoqDtSPuQnqbCiY+zeBeIX685IGn4BeQYU15fAQ+7PkJXoQ6GzHotrWKTL4jJ9AOw3r0OvIp6AqWSvkC6TFKmXgd7JlOfhwXuXnqGC8caEOReemVAGWVbSfk5hPnpbbkoU+wWZ0Pr/3Wu77xlN7GgBmLNKB/+kpHcV3nff1TvHw==" /></form> 	<div class="pdf24Plugin-sbp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form2.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div></div><div id="mh_magazine_posts_lineup-3" class="mh-widget mh-posts-2 mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DALLA PRIMA PAGINA</span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-normal clearfix">
							<article class="mh-posts-lineup-item clearfix post-212412 post type-post status-publish format-standard has-post-thumbnail hentry category-alassio-comuni category-albenga category-albenganese category-ambiente-e-animali category-memoria-e-tradizioni tag-associazioni tag-concerto tag-rotary-club">
								<figure class="mh-posts-lineup-thumb">
									<a href="http://www.albengacorsara.it/2019/05/20/albenga-alassio-passeggiata-archeologica-con-concerto-a-santa-croce/" title="Albenga – Alassio: passeggiata archeologica con concerto a Santa Croce"><img width="678" height="381" src="http://www.albengacorsara.it/wp-content/uploads/2016/05/03-IuliaAugusta-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />									</a>
								</figure>
																<div class="mh-posts-lineup-caption">
									<div class="mh-posts-lineup-content">
										<h2 class="mh-posts-lineup-title">
											<a href="http://www.albengacorsara.it/2019/05/20/albenga-alassio-passeggiata-archeologica-con-concerto-a-santa-croce/" title="Albenga – Alassio: passeggiata archeologica con concerto a Santa Croce" rel="bookmark">
												Albenga – Alassio: passeggiata archeologica con concerto a Santa Croce											</a>
										</h2><ul class="mh-posts-lineup-more">
							<li class="mh-posts-lineup-more-item post-212408 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-libri-autori category-liguria category-savona-provincia category-savonese category-spotorno-comuni tag-associazioni tag-autori tag-liceo-savona tag-universita">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/" title="Sbarbaro e gli altri:  aspetti inediti e letture critiche originali" rel="bookmark">
										Sbarbaro e gli altri:  aspetti inediti e letture critiche originali									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-212405 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-e-animali category-savona-provincia category-savonese tag-associazioni">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/05/20/fridays-for-future-savona-marcia-per-la-consapevolezza-sui-cambiamenti-climatici/" title="Fridays for future, Savona marcia per la consapevolezza sui cambiamenti climatici" rel="bookmark">
										Fridays for future, Savona marcia per la consapevolezza sui cambiamenti climatici									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-212398 post type-post status-publish format-standard has-post-thumbnail hentry category-albenga category-albenganese category-arte category-savona-provincia category-savonese tag-mostra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/05/20/claudio-parmiggiani-a-cuore-aperto/" title="Claudio Parmiggiani “A cuore aperto”" rel="bookmark">
										Claudio Parmiggiani “A cuore aperto”									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-212395 post type-post status-publish format-standard has-post-thumbnail hentry category-savona-provincia category-savonese category-sport tag-associazioni">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/05/20/ottimi-risultati-per-la-canottieri-sabazia-alla-gara-interregionale-di-velocita/" title="Ottimi risultati per la Canottieri Sabazia alla Gara Interregionale di velocità" rel="bookmark">
										Ottimi risultati per la Canottieri Sabazia alla Gara Interregionale di velocità									</a>
								</h3>
							</li></ul>
</div>
</div>
</article>
</div>
</div><div id="mh_magazine_carousel-5" class="mh-widget mh-posts-2 mh_magazine_carousel">			<div class="flexslider mh-carousel-widget mh-carousel-layout2">
	        	<ul class="slides"><li class="mh-carousel-item post-212387 post type-post status-publish format-standard has-post-thumbnail hentry category-alassio-comuni category-albenganese category-ambiente-e-animali category-amministratori category-turismo tag-associazioni">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/alassio-pulizia-fondali-e-firma-della-charta-smeralda-per-un-mare-sempre-piu-pulito/" title="Alassio, pulizia fondali e firma della Charta Smeralda per un mare sempre più pulito"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/05-One-Ocean3-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/05-One-Ocean3-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/05-One-Ocean3-320x240.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2019/05/05-One-Ocean3-768x576.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2019/05/05-One-Ocean3-696x522.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2019/05/05-One-Ocean3-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/05-One-Ocean3-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2019/05/05-One-Ocean3.jpg 960w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		ALASSIO	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/alassio-pulizia-fondali-e-firma-della-charta-smeralda-per-un-mare-sempre-piu-pulito/" title="Alassio, pulizia fondali e firma della Charta Smeralda per un mare sempre più pulito">
			Alassio, pulizia fondali e firma della Charta Smeralda per un mare sempre più pulito		</a>
	</h3>
</li><li class="mh-carousel-item post-212383 post type-post status-publish format-standard has-post-thumbnail hentry category-albenganese category-genova category-liguria category-savona-provincia tag-autori tag-liceo-giordano-bruno tag-musica-2 tag-scuola">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/premiati-gli-studenti-partecipanti-al-progetto-cantautori-nelle-scuole/" title="Premiati gli studenti partecipanti al progetto “Cantautori nelle scuole”"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/cantautori-nelle-scuole-premiazione-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/cantautori-nelle-scuole-premiazione-2-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/cantautori-nelle-scuole-premiazione-2-320x240.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2019/05/cantautori-nelle-scuole-premiazione-2-768x576.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2019/05/cantautori-nelle-scuole-premiazione-2-696x522.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2019/05/cantautori-nelle-scuole-premiazione-2-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/cantautori-nelle-scuole-premiazione-2-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2019/05/cantautori-nelle-scuole-premiazione-2.jpg 1024w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Albenganese	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/premiati-gli-studenti-partecipanti-al-progetto-cantautori-nelle-scuole/" title="Premiati gli studenti partecipanti al progetto “Cantautori nelle scuole”">
			Premiati gli studenti partecipanti al progetto “Cantautori nelle scuole”		</a>
	</h3>
</li><li class="mh-carousel-item post-212380 post type-post status-publish format-standard has-post-thumbnail hentry category-albenganese category-ceriale category-liguria category-politica-amministrazione category-savona-provincia tag-elezioni-2019 tag-europa tag-la-sinistra tag-ue">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/elezioni-europee-la-sinistra-maurizio-acerbo-e-gabriella-branca-a-ceriale-e-sanremo/" title="Elezioni Europee,  “La Sinistra”: Maurizio Acerbo  e Gabriella Branca a Ceriale e Sanremo"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/Maurizio-Acerbo-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/Maurizio-Acerbo-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Maurizio-Acerbo-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Albenganese	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/elezioni-europee-la-sinistra-maurizio-acerbo-e-gabriella-branca-a-ceriale-e-sanremo/" title="Elezioni Europee,  “La Sinistra”: Maurizio Acerbo  e Gabriella Branca a Ceriale e Sanremo">
			Elezioni Europee,  “La Sinistra”: Maurizio Acerbo  e Gabriella Branca a Ceriale e Sanremo		</a>
	</h3>
</li><li class="mh-carousel-item post-212378 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-amministrazione category-savona-provincia tag-edoardo-rixi tag-lega">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/tav-viceministro-rixi-opera-che-va-terminata/" title="TAV, viceministro Rixi: &#8220;opera che va terminata&#8221;"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2018/02/Edoardo-Rixi-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/02/Edoardo-Rixi-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2018/02/Edoardo-Rixi-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2018/02/Edoardo-Rixi-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Politica &amp; Amministrazione	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/tav-viceministro-rixi-opera-che-va-terminata/" title="TAV, viceministro Rixi: &#8220;opera che va terminata&#8221;">
			TAV, viceministro Rixi: &#8220;opera che va terminata&#8221;		</a>
	</h3>
</li><li class="mh-carousel-item post-212376 post type-post status-publish format-standard has-post-thumbnail hentry category-albenga category-albenganese category-economia category-loanesefinalese category-savona-provincia category-savonese tag-cia tag-mirco-mastroianni tag-osvaldo-geddo tag-riviera tag-stefano-mai">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/agricoltura-ass-mai-la-misura-la-4-1-del-psr-e-assolutamente-strategica/" title="Agricoltura, ass. Mai:  “la misura la 4.1 del PSR è assolutamente strategica”"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/03/Stefano-Mai-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/03/Stefano-Mai-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/03/Stefano-Mai-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/03/Stefano-Mai-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		ALBENGA	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/agricoltura-ass-mai-la-misura-la-4-1-del-psr-e-assolutamente-strategica/" title="Agricoltura, ass. Mai:  “la misura la 4.1 del PSR è assolutamente strategica”">
			Agricoltura, ass. Mai:  “la misura la 4.1 del PSR è assolutamente strategica”		</a>
	</h3>
</li><li class="mh-carousel-item post-212373 post type-post status-publish format-standard has-post-thumbnail hentry category-albenganese category-economia category-loanesefinalese category-savona-provincia category-savonese category-turismo tag-federalberghi">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/accordo-federalberghi-savona-e-banca-carige-per-lo-sviluppo-del-turismo-nel-ponente-ligure/" title="Accordo Federalberghi Savona e Banca Carige per lo sviluppo del turismo nel ponente ligure"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/accordo-Federalberghi-e-Carige-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/accordo-Federalberghi-e-Carige-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/accordo-Federalberghi-e-Carige-320x240.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2019/05/accordo-Federalberghi-e-Carige-768x576.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2019/05/accordo-Federalberghi-e-Carige-696x522.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2019/05/accordo-Federalberghi-e-Carige-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/accordo-Federalberghi-e-Carige-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2019/05/accordo-Federalberghi-e-Carige.jpg 1024w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Albenganese	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/accordo-federalberghi-savona-e-banca-carige-per-lo-sviluppo-del-turismo-nel-ponente-ligure/" title="Accordo Federalberghi Savona e Banca Carige per lo sviluppo del turismo nel ponente ligure">
			Accordo Federalberghi Savona e Banca Carige per lo sviluppo del turismo nel ponente ligure		</a>
	</h3>
</li><li class="mh-carousel-item post-212371 post type-post status-publish format-standard has-post-thumbnail hentry category-genova category-liguria category-media-e-web category-politica-amministrazione category-savona-provincia category-societa tag-associazioni tag-consiglio-regionale tag-giovanni-lunardon tag-pd tag-pippo-rossetti">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/in-piazza-de-ferrari-flash-mob-a-sostegno-di-radio-radicale/" title="In piazza De Ferrari flash mob a sostegno di Radio Radicale"><img width="253" height="199" src="http://www.albengacorsara.it/wp-content/uploads/2014/02/rossetti.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Genova di ferro e aria	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/in-piazza-de-ferrari-flash-mob-a-sostegno-di-radio-radicale/" title="In piazza De Ferrari flash mob a sostegno di Radio Radicale">
			In piazza De Ferrari flash mob a sostegno di Radio Radicale		</a>
	</h3>
</li><li class="mh-carousel-item post-212368 post type-post status-publish format-standard has-post-thumbnail hentry category-enogastronomia-agroalimentare category-loanesefinalese category-loano-comuni tag-associazioni">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/loano-sul-lungomare-torna-la-festa-della-torta-ligure/" title="Loano, sul lungomare torna la Festa della Torta Ligure"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/torta-ligure-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/torta-ligure-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/torta-ligure-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Enogastronomia &amp; Agroalimentare	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/loano-sul-lungomare-torna-la-festa-della-torta-ligure/" title="Loano, sul lungomare torna la Festa della Torta Ligure">
			Loano, sul lungomare torna la Festa della Torta Ligure		</a>
	</h3>
</li><li class="mh-carousel-item post-212365 post type-post status-publish format-standard has-post-thumbnail hentry category-loanesefinalese category-loano-comuni category-sport tag-associazioni">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/a-loano-la-dodicesima-edizione-del-trofeo-dei-cral-di-torino/" title="A Loano la dodicesima edizione del Trofeo dei Cral di Torino"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/bocce-gioco-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/bocce-gioco-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/bocce-gioco-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/bocce-gioco-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Loanese-Finalese	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/a-loano-la-dodicesima-edizione-del-trofeo-dei-cral-di-torino/" title="A Loano la dodicesima edizione del Trofeo dei Cral di Torino">
			A Loano la dodicesima edizione del Trofeo dei Cral di Torino		</a>
	</h3>
</li><li class="mh-carousel-item post-212361 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-memoria-e-tradizioni category-savona-provincia category-savonese tag-associazioni tag-autori">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="http://www.albengacorsara.it/2019/05/20/omaggio-a-leonardo-e-al-cenacolo-di-savona/" title="Omaggio a Leonardo e al &#8220;Cenacolo&#8221; di Savona"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/Cenacolo-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/Cenacolo-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Cenacolo-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/Cenacolo-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Arte	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.albengacorsara.it/2019/05/20/omaggio-a-leonardo-e-al-cenacolo-di-savona/" title="Omaggio a Leonardo e al &#8220;Cenacolo&#8221; di Savona">
			Omaggio a Leonardo e al &#8220;Cenacolo&#8221; di Savona		</a>
	</h3>
</li>				</ul>
			</div></div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="gabfire_simplead_widget-155" class="mh-widget gabfire_simplead_widget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(24523700)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><div class='clear'></div></div><div id="mks_ads_widget-18" class="mh-widget mks_ads_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IN PROMOZIONE</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24550548)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=296448&#038;a=3006707&#038;g=24550548" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="gabfire_simplead_widget-151" class="mh-widget gabfire_simplead_widget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(24525900)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><div class='clear'></div></div><div id="custom_html-57" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/albenga-corsara/"></iframe></div></div><div id="gabfire_simplead_widget-147" class="mh-widget gabfire_simplead_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">In promozione</span></h4><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24184190)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=286649&a=3006707&g=24184190" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><div class='clear'></div></div><div id="gabfire_simplead_widget-153" class="mh-widget gabfire_simplead_widget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23135294)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=3006707&g=23135294" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><div class='clear'></div></div><div id="mh_magazine_posts_stacked-6" class="mh-widget mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-212208 post type-post status-publish format-standard has-post-thumbnail category-evidenza-liguria category-primapagina category-genova category-liguria category-politica-amministrazione category-savona-provincia category-societa tag-sicurezza">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.albengacorsara.it/2019/05/17/liguria-presentato-xi-rapporto-sicurezza-urbana-e-criminalita/"></a><img width="678" height="509" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/uomo-attraversa-un-tunnel-678x509.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/uomo-attraversa-un-tunnel-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/uomo-attraversa-un-tunnel-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/05/uomo-attraversa-un-tunnel-80x60.jpg 80w" sizes="(max-width: 678px) 100vw, 678px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.albengacorsara.it/2019/05/17/liguria-presentato-xi-rapporto-sicurezza-urbana-e-criminalita/" title="Liguria, presentato XI Rapporto sicurezza urbana e criminalità" rel="bookmark">
													Liguria, presentato XI Rapporto sicurezza urbana e criminalità												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-large">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-05</span>
												</div>
																					</article>
									</div>
								</div>
							</div></div>
</div><div id="mh_magazine_custom_posts-20" class="mh-widget mh_magazine_custom_posts">			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-212172 post type-post status-publish format-standard has-post-thumbnail category-albenga category-albenganese category-amministratori category-amministratori-dicono-che tag-associazioni tag-diego-distilo tag-elezioni-2019 tag-fausto-icardo tag-gerolamo-calleri tag-riccardo-tomatis">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2019/05/16/elezioni-albenga-comitato-territoriale-candidati-a-confronto-sui-problemi-delle-frazioni/" title="Elezioni Albenga, Comitato Territoriale: candidati a confronto sui problemi delle frazioni"><img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2016/11/Albenga-ph-fp-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2016/11/Albenga-ph-fp-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2016/11/Albenga-ph-fp-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/2019/05/16/elezioni-albenga-comitato-territoriale-candidati-a-confronto-sui-problemi-delle-frazioni/" title="Elezioni Albenga, Comitato Territoriale: candidati a confronto sui problemi delle frazioni">
										Elezioni Albenga, Comitato Territoriale: candidati a confronto sui problemi delle frazioni									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-05</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-212108 post type-post status-publish format-standard has-post-thumbnail category-amministratori category-amministratori-dicono-che category-loanesefinalese category-loano-comuni category-sport">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2019/05/15/loano-il-comune-cerca-nuovi-gestori-per-il-tennis-club-e-il-campo-sportivo/" title="Loano, il Comune cerca nuovi gestori per il Tennis Club e il campo sportivo"><img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2018/06/tennis-racchetta-e-campo-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/06/tennis-racchetta-e-campo-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2018/06/tennis-racchetta-e-campo-320x240.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/06/tennis-racchetta-e-campo.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/06/tennis-racchetta-e-campo-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2018/06/tennis-racchetta-e-campo-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/2019/05/15/loano-il-comune-cerca-nuovi-gestori-per-il-tennis-club-e-il-campo-sportivo/" title="Loano, il Comune cerca nuovi gestori per il Tennis Club e il campo sportivo">
										Loano, il Comune cerca nuovi gestori per il Tennis Club e il campo sportivo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-05</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-211691 post type-post status-publish format-standard has-post-thumbnail category-albenganese category-ambiente-e-animali category-amministratori category-amministratori-dicono-che category-andora-comuni">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2019/05/07/andora-la-junker-app-per-migliorare-la-raccolta-differenziata-dei-rifiuti/" title="Andora, la Junker App per migliorare la raccolta differenziata dei rifiuti"><img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2019/05/ANDORA-JUNKER-APP_2019-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/05/ANDORA-JUNKER-APP_2019-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2019/05/ANDORA-JUNKER-APP_2019-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/05/ANDORA-JUNKER-APP_2019-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.albengacorsara.it/2019/05/07/andora-la-junker-app-per-migliorare-la-raccolta-differenziata-dei-rifiuti/" title="Andora, la Junker App per migliorare la raccolta differenziata dei rifiuti">
										Andora, la Junker App per migliorare la raccolta differenziata dei rifiuti									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-05</span>
								</div>
							</div>
						</li>			</ul></div><div id="mks_ads_widget-11" class="mh-widget mks_ads_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Per leggere, per pensare &#8211; effe</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.giuntialpunto.it/product/b07cz2vmw1/libri-civilt%C3%A0-e-cultura-la-dignit%C3%A0-umana-minimix-miguel-de-unamuno" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpunamunohernandez.jpg" alt="fpunamunohernandez.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.lafeltrinelli.it/ebook/felisberto-hernandez/l-avvelenata/9788899508210" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fphernandezunamuno.jpg" alt="fphernandezunamuno.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.mondadoristore.it/La-classe-politica-Fabrizio-Pinna-Gaetano-Mosca/eai978889950822/" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpmoscapalante.jpg" alt="fpmoscapalante.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.barnesandnoble.com/w/il-vincitore-c-sar-vallejo/1128636404?ean=9788899508203" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpvallejoverri.jpg" alt="fpvallejoverri.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.amazon.it/mentalit%C3%A0-del-ribelle-MiniMix-Vol-ebook/dp/B07CYC9SF5" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fppalantemosca.jpg" alt="fppalantemosca.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.bokus.com/bok/9788899508173/meditazioni-sulla-fortuna-e-sulla-felicita/" target="_blank" rel="nofollow">
			     				<img src="http://www.albengacorsara.it/2019adbanner/fpverrivallejo.jpg" alt="fpverrivallejo.jpg" style="width:300px; height:240px;" width="300"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget11 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget11();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget11(){
					
					jQuery("#mks_ads_widget-11 ul li").hide();
					jQuery("#mks_ads_widget-11 ul li[data-showind='"+li_ind_mks_ads_widget11+"']").fadeIn(300);
					li_ind_mks_ads_widget11++;
					
					if(li_ind_mks_ads_widget11 > 5){
					 li_ind_mks_ads_widget11 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget11()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="media_audio-2" class="mh-widget widget_media_audio"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Allen Ginsberg &#8211; Howl</span></h4><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-212408-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://archive.org/download/AllenGinsbergHowl/Allen%20Ginsberg%20-%20Howl.mp3?_=1" /><source type="audio/mpeg" src="https://archive.org/download/AllenGinsbergHowl/Allen%20Ginsberg%20-%20Howl.mp3?_=1" /><a href="https://archive.org/download/AllenGinsbergHowl/Allen%20Ginsberg%20-%20Howl.mp3">https://archive.org/download/AllenGinsbergHowl/Allen%20Ginsberg%20-%20Howl.mp3</a></audio></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="pages-4" class="mh-footer-widget widget_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info e pubblicità</span></h6>		<ul>
			<li class="page_item page-item-2732 page_item_has_children"><a href="http://www.albengacorsara.it/copyright-e-privacy/">Copyright e Privacy</a>
<ul class='children'>
	<li class="page_item page-item-176952"><a href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/">Uso dei Cookie</a></li>
</ul>
</li>
<li class="page_item page-item-126733"><a href="http://www.albengacorsara.it/info-e-contatti-2/">INFO E CONTATTI</a></li>
<li class="page_item page-item-133736"><a href="http://www.albengacorsara.it/corsara-archivi-2010-2013/">Corsara &#8211; Archivi 2010-2013</a></li>
<li class="page_item page-item-133870"><a href="http://www.albengacorsara.it/pieffe-edizioni-corsara-magazines/">Pieffe Edizioni – Pubblicità</a></li>
		</ul>
			</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="media_image-7" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ARCHIVI CORSARA 2009-2013</span></h6><a href="http://www.albengacorsara.it/corsara/"><img width="320" height="46" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg" class="image wp-image-189370  attachment-medium size-medium" alt="Testata Albenga Corsara" style="max-width: 100%; height: auto;" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-768x111.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-696x101.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara.jpg 1080w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div id="search-3" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ARCHIVI CORSARA 2014-2018</span></h6><form role="search" method="get" class="search-form" action="http://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="mh_magazine_social-6" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-menu-social-footer-container"><ul id="menu-menu-social-footer" class="menu"><li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a title="Pagina Facebook Albenga Corsara" target="_blank" href="https://www.facebook.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a title="Pagina Twitter Albenga Corsara" target="_blank" href="https://twitter.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a title="Pagina Google+ Albenga Corsara" target="_blank" href="https://plus.google.com/+AlbengaCorsara-effe"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a title="Pagina Instagram Albenga Corsara" target="_blank" href="https://www.instagram.com/AlbengaCorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-191908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191908"><a title="Pagina YouTube Albenga Corsara" target="_blank" href="https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-192336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192336"><a title="Pagina Pinterest Albenga Corsara" target="_blank" href="https://it.pinterest.com/albengacorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
</ul></div>				</nav></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/AlbengaCorsara" data-width="250" data-height="350" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© 2009-2019 Pieffe Edizioni – Iscrizione R.O.C. (Registro Operatori Comunicazione) N° 19444 — Albenga Corsara | News &amp; Views Magazine - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - PI 01562740090 - Media Partner: retewebitalia.net</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='basecss-css'  href='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.albengacorsara.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.albengacorsara.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"domain=www.albengacorsara.it; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.1'></script>
<script type="text/foobox">/* Run FooBox FREE (v2.6.4) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, hideScrollbars:false, closeOnOverlayClick:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Il Corsara utilizza cookie tecnici, di profilazione e di terze parti per fornire alcuni servizi agli utenti del sito, compresi gli spazi delle inserzioni pubblicitarie. Continuando la navigazione ne consentirai l'utilizzo. <a title="Uso dei Cookie" href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" target="_blank" > Clicca qui per maggiori informazioni sui Cookie </a></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.albengacorsara.it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-albengacorsara-it/2019/05/20/sbarbaro-e-gli-altri-aspetti-inediti-e-letture-critiche-originali.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       May 20th, 2019 @ 10:03 pm UTC -->
<!-- Cache File Generated In:       4.66732 seconds -->

<!-- Cache File Expires On:         May 27th, 2019 @ 10:03 pm UTC -->
<!-- Cache File Auto-Rebuild On:    May 27th, 2019 @ 10:03 pm UTC -->

<!-- Loaded via Cache On:    May 20th, 2019 @ 10:14 pm UTC -->
<!-- Loaded via Cache In:    0.05008 seconds -->