<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza</title>
<link rel="amphtml" href="http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed" href="http://www.albengacorsara.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed dei commenti" href="http://www.albengacorsara.it/comments/feed/" />
<meta name="description" content="Loano. Venerdì 25 gennaio alle 18 presso il Centro Fiv (Federazione Italiana Vela) all&amp;#8217;interno di Marina di Loano si terrà una nuova riunione del..." />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza Feed dei commenti" href="http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/feed/" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.albengacorsara.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mec-font-icons-css'  href='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/css/dyncss.css?ver=4.9.9' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>
.mec-wrap.colorskin-custom .mec-calendar.mec-event-calendar-classic .mec-selected-day,.mec-wrap.colorskin-custom .mec-color, .mec-wrap.colorskin-custom .mec-event-sharing-wrap .mec-event-sharing > li:hover a, .mec-wrap.colorskin-custom .mec-color-hover:hover, .mec-wrap.colorskin-custom .mec-color-before *:before ,.mec-wrap.colorskin-custom .mec-widget .mec-event-grid-classic.owl-carousel .owl-nav i,.mec-wrap.colorskin-custom .mec-event-list-classic a.magicmore:hover,.mec-wrap.colorskin-custom .mec-event-grid-simple:hover .mec-event-title,.mec-wrap.colorskin-custom .mec-single-event .mec-event-meta dd.mec-events-event-categories:before,.mec-wrap.colorskin-custom .mec-single-event-date:before,.mec-wrap.colorskin-custom .mec-single-event-time:before,.mec-wrap.colorskin-custom .mec-events-meta-group.mec-events-meta-group-venue:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month i,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month:hover,.mec-wrap.colorskin-custom .mec-calendar.mec-event-calendar-classic dt.mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-infowindow-wp h5 a:hover, .colorskin-custom .mec-events-meta-group-countdown .mec-end-counts h3,.mec-calendar .mec-calendar-side .mec-next-month i,.mec-wrap .mec-totalcal-box i,.mec-calendar .mec-event-article .mec-event-title a:hover,.mec-attendees-list-details .mec-attendee-profile-link a:hover, .mec-next-event-details li i,.mec-next-event-details a{color: #0093d0}.mec-wrap.colorskin-custom .mec-event-sharing .mec-event-share:hover .event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-grid-clean .mec-event-date,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing li:hover a i,.mec-wrap.colorskin-custom .mec-calendar:not(.mec-event-calendar-classic) .mec-selected-day,.mec-wrap.colorskin-custom .mec-calendar .mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-row  dt.mec-has-event:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-has-event:after, .mec-wrap.colorskin-custom .mec-bg-color, .mec-wrap.colorskin-custom .mec-bg-color-hover:hover, .colorskin-custom .mec-event-sharing-wrap:hover > li, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .flip-clock-wrapper ul li a div div.inn,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel,.mec-event-countdown-style3 .mec-event-date,#wrap .mec-wrap article.mec-event-countdown-style1,.mec-event-countdown-style1 .mec-event-countdown-part3 a.mec-event-button,.mec-wrap .mec-event-countdown-style2,.mec-map-get-direction-btn-cnt input[type="submit"],.mec-booking button,span.mec-marker-wrap{background-color: #0093d0;}.mec-wrap.colorskin-custom .mec-single-event .mec-speakers-details ul li .mec-speaker-avatar a:hover img,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-standard .mec-month-divider span:before,.mec-wrap.colorskin-custom .mec-single-event .mec-social-single:before,.mec-wrap.colorskin-custom .mec-single-event .mec-frontbox-title:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-events-side .mec-table-side-day, .mec-wrap.colorskin-custom .mec-border-color, .mec-wrap.colorskin-custom .mec-border-color-hover:hover, .colorskin-custom .mec-single-event .mec-frontbox-title:before, .colorskin-custom .mec-single-event .mec-events-meta-group-booking form > h4:before, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel:after{border-color: #0093d0;}.mec-event-countdown-style3 .mec-event-date:after{border-bottom-color:#0093d0;}.mec-wrap article.mec-event-countdown-style1 .mec-event-countdown-part2:after{border-color: transparent transparent transparent #0093d0;}@media only screen and (min-width: 1281px) {.mec-container {width: 1024px;}}@media only screen and (min-width: 1600px) {.mec-container {width: 1024px;}}
</style>
<link rel='stylesheet' id='mec-lity-style-css'  href='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.albengacorsara.it/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='adnow-widget-css'  href='http://www.albengacorsara.it/wp-content/plugins/native-ads-adnow/public/css/adnow-widget-admin.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='http://www.albengacorsara.it/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine-child/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.albengacorsara.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"giorno","days":"giorni","hour":"ora","hours":"ore","minute":"minuto","minutes":"minuti","second":"secondo","seconds":"secondi"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/js/frontend.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/js/events.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/packages/colorbrightness/colorbrightness.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/native-ads-adnow/public/js/adnow-widget-public.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "http:\/\/www.albengacorsara.it\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.1.5.2'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.1.5.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.1.5.2'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/scripts.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.albengacorsara.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.albengacorsara.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.albengacorsara.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Savona, opere del Museo d&#8217;Arte di Palazzo Gavotti in mostra da Roma a New York' href='http://www.albengacorsara.it/2019/01/24/savona-opere-del-museo-darte-di-palazzo-gavotti-in-mostra-da-roma-a-new-york/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/" />
<link rel='shortlink' href='http://www.albengacorsara.it/?p=206051' />
<link rel="alternate" type="application/json+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2019%2F01%2F24%2Fludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2019%2F01%2F24%2Fludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes>li {list-style-type:decimal;}
						ol.footnotes { color:#666666; }
ol.footnotes li { font-size:80%; }
		</style>
			<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12282211-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css">
.mh-wrapper, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fffff3; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-item, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, .mh-posts-grid-widget-more, #mh-mobile .mh-posts-grid-item, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fffff3; }
.mh-widget-layout4 .mh-widget-title { background: #c80815; background: rgba(200, 8, 21, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #c80815; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #c80815; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #c80815; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #fffff0; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.entry-content a, .mh-comment-content a { color: #c80815; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #c80815; }
</style>
<!--[if lt IE 9]>
<script src="http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.flex-direction-nav { display: none; }</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff0; }
</style>
<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-270x270.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Albenga Corsara News"/>
  <meta property="og:title" content="Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza"/>
  <meta property="og:url" content="http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Loano. Venerdì 25 gennaio alle 18 presso il Centro Fiv (Federazione Italiana Vela) all&#039;interno di Marina di Loano si terrà una nuova riunione del Tavolo della Sicurezza promossa dall&#039;amministrazione comunale e dal comando della polizia municipale di Loano.
Durante l&#039;incontro, aperto a tutta la citt"/>
  <meta property="og:image" content="http://www.albengacorsara.it/wp-content/uploads/2017/05/Marina-di-Loano13lb-notturna.jpg"/>
  <meta property="article:published_time" content="2019-01-24T18:31:31+00:00"/>
  <meta property="article:modified_time" content="2019-01-24T18:31:31+00:00" />
  <meta property="og:updated_time" content="2019-01-24T18:31:31+00:00" />
  <meta property="article:section" content="Amministratori"/>
  <meta property="article:section" content="Evidenza Loanese-Finalese"/>
  <meta property="article:section" content="Loanese-Finalese"/>
  <meta property="article:section" content="Sanità, Salute e Medicina"/>
  <meta property="article:section" content="SOCIETÀ"/>
  <meta property="article:author" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="article:publisher" content="https://www.facebook.com/AlbengaCorsara"/>
  <meta property="fb:app_id" content="478109952304711"/>
  <meta property="fb:admins" content="10207336229595313, redazione.corsara.3"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza"/>
  <meta itemprop="headline" content="Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza"/>
  <meta itemprop="description" content="Loano. Venerdì 25 gennaio alle 18 presso il Centro Fiv (Federazione Italiana Vela) all&#039;interno di Marina di Loano si terrà una nuova riunione del Tavolo della Sicurezza promossa dall&#039;amministrazione comunale e dal comando della polizia municipale di Loano.
Durante l&#039;incontro, aperto a tutta la citt"/>
  <meta itemprop="image" content="http://www.albengacorsara.it/wp-content/uploads/2017/05/Marina-di-Loano13lb-notturna.jpg"/>
  <meta itemprop="datePublished" content="2019-01-24"/>
  <meta itemprop="dateModified" content="2019-01-24T18:31:31+00:00" />
  <meta itemprop="author" content="Redazione Corsara"/>
  <link rel="publisher" href="https://plus.google.com/+AlbengaCorsara-effe"/>
  <!--<meta itemprop="publisher" content="Albenga Corsara News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza"/>
  <meta name="twitter:url" content="http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/"/>
  <meta name="twitter:description" content="Loano. Venerdì 25 gennaio alle 18 presso il Centro Fiv (Federazione Italiana Vela) all&#039;interno di Marina di Loano si terrà una nuova riunione del Tavolo della Sicurezza promossa dall&#039;amministrazione comunale e dal comando della polizia municipale di Loano.
Durante l&#039;incontro, aperto a tutta la citt"/>
  <meta name="twitter:image" content="http://www.albengacorsara.it/wp-content/uploads/2017/05/Marina-di-Loano13lb-notturna.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/AlbengaCorsara"/>
  <meta name="twitter:site" content="@AlbengaCorsara"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/"/>
  <meta name="description" content="Loano. Venerdì 25 gennaio alle 18 presso il Centro Fiv (Federazione Italiana Vela) all&#039;interno di Marina di Loano si terrà una nuova riunione del Tavolo della Sicurezza promossa dall&#039;amministrazione comunale e dal comando della polizia municipale di Loano.
Durante l&#039;incontro, aperto a tutta la citt"/>
  <meta name="author" content="Redazione Corsara"/>
  <meta name="publisher" content="Albenga Corsara News"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-206051 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="gabfire_simplead_widget-134" class="mh-widget mh-header-1 gabfire_simplead_widget"><center><script type="text/javascript">
simply_publisher = 3824;
simply_domain = 4377;
simply_space = 223282;
simply_ad_height = 90;
simply_ad_width = 728;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></center><div class='clear'></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.albengacorsara.it/" title="Albenga Corsara News" rel="home">
<img class="mh-header-image" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-4.jpg" height="250" width="1080" alt="Albenga Corsara News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-breve-container"><ul id="menu-menu-breve" class="menu"><li id="menu-item-205327" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-205327"><a title="Notizie in ordine cronologico" target="_blank" href="http://www.albengacorsara.it/pagina-articoli/">LE NOTIZIE DEL GIORNO</a>
<ul class="sub-menu">
	<li id="menu-item-205340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205340"><a target="_blank" href="http://www.albengacorsara.it/eventi/">AGENDA EVENTI E MANIFESTAZIONI</a></li>
</ul>
</li>
<li id="menu-item-179637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179637"><a title="Notizie Liguria" href="http://www.albengacorsara.it/notizie/liguria/">LIGURIA</a>
<ul class="sub-menu">
	<li id="menu-item-190628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190628"><a title="Economia e Lavoro" href="http://www.albengacorsara.it/notizie/economia/">ECONOMIA &#038; LAVORO</a></li>
	<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190108"><a title="Genova di ferro e aria" href="http://www.albengacorsara.it/notizie/genova/">Genova di ferro e aria</a></li>
</ul>
</li>
<li id="menu-item-189626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189626"><a title="Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
<li id="menu-item-179638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179638"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
<li id="menu-item-190528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-190528"><a title="Notizie Savona e Comuni Provincia Savona" href="http://www.albengacorsara.it/notizie/comuni/">SAVONA&#038;PROVINCIA</a>
<ul class="sub-menu">
	<li id="menu-item-190530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190530"><a title="Notizie Albenganese (da Andora a Ceriale)" href="http://www.albengacorsara.it/notizie/comuni/albenganese/">Albenganese (da Andora a Ceriale)</a>
	<ul class="sub-menu">
		<li id="menu-item-179702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179702"><a title="Notizie Alassio" href="http://www.albengacorsara.it/notizie/comuni/alassio-comuni/">ALASSIO</a></li>
		<li id="menu-item-179710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179710"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/">ALBENGA</a></li>
		<li id="menu-item-179703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179703"><a title="Notizie Andora" href="http://www.albengacorsara.it/notizie/comuni/andora-comuni/">ANDORA</a></li>
		<li id="menu-item-179704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179704"><a title="Notizie Arnasco" href="http://www.albengacorsara.it/notizie/comuni/arnasco-comuni/">ARNASCO</a></li>
		<li id="menu-item-179705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179705"><a title="Notizie Casanova Lerrone" href="http://www.albengacorsara.it/notizie/comuni/casanova-lerrone-comuni/">CASANOVA LERRONE</a></li>
		<li id="menu-item-179706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179706"><a title="Notizie Castelbianco" href="http://www.albengacorsara.it/notizie/comuni/castelbianco-comuni/">CASTELBIANCO</a></li>
		<li id="menu-item-179707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179707"><a title="Notizie Castelvecchio" href="http://www.albengacorsara.it/notizie/comuni/castelvecchio/">CASTELVECCHIO</a></li>
		<li id="menu-item-179708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179708"><a title="Notizie Ceriale" href="http://www.albengacorsara.it/notizie/comuni/ceriale/">CERIALE</a></li>
		<li id="menu-item-179709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179709"><a title="Notizie Cisano sul Neva" href="http://www.albengacorsara.it/notizie/comuni/cisano-sul-neva-comuni/">CISANO SUL NEVA</a></li>
		<li id="menu-item-179719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179719"><a title="Notizie Erli" href="http://www.albengacorsara.it/notizie/comuni/erli/">ERLI</a></li>
		<li id="menu-item-179720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179720"><a title="Notizie Garlenda" href="http://www.albengacorsara.it/notizie/comuni/garlenda-comuni/">GARLENDA</a></li>
		<li id="menu-item-179722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179722"><a title="Notizie Laigueglia" href="http://www.albengacorsara.it/notizie/comuni/laigueglia-comuni/">LAIGUEGLIA</a></li>
		<li id="menu-item-179723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179723"><a title="Notizie Nasino" href="http://www.albengacorsara.it/notizie/comuni/nasino/">NASINO</a></li>
		<li id="menu-item-179724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179724"><a title="Notizie Onzo" href="http://www.albengacorsara.it/notizie/comuni/onzo-comuni/">ONZO</a></li>
		<li id="menu-item-179725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179725"><a title="Notizie Ortovero" href="http://www.albengacorsara.it/notizie/comuni/ortovero-comuni/">ORTOVERO</a></li>
		<li id="menu-item-179726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179726"><a title="Notizie Stellanello" href="http://www.albengacorsara.it/notizie/comuni/stellanello-comuni/">STELLANELLO</a></li>
		<li id="menu-item-179727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179727"><a title="Notizie Testico" href="http://www.albengacorsara.it/notizie/comuni/testico/">TESTICO</a></li>
		<li id="menu-item-179728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179728"><a title="Notizie Vendone" href="http://www.albengacorsara.it/notizie/comuni/vendone-comuni/">VENDONE</a></li>
		<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="http://www.albengacorsara.it/notizie/comuni/villanova-dalbenga/">VILLANOVA D&#8217;ALBENGA</a></li>
		<li id="menu-item-179730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179730"><a title="Notizie Zuccarello" href="http://www.albengacorsara.it/notizie/comuni/zuccarello-comuni/">ZUCCARELLO</a></li>
	</ul>
</li>
	<li id="menu-item-190532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190532"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="http://www.albengacorsara.it/notizie/comuni/loanesefinalese/">Loanese &#8211; Finalese (da Borghetto a Noli)</a>
	<ul class="sub-menu">
		<li id="menu-item-179690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179690"><a title="Notizie Balestrino" href="http://www.albengacorsara.it/notizie/comuni/balestrino-comuni/">BALESTRINO</a></li>
		<li id="menu-item-179691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179691"><a title="Notizie Boissano" href="http://www.albengacorsara.it/notizie/comuni/boissano/">BOISSANO</a></li>
		<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="http://www.albengacorsara.it/notizie/comuni/borghetto-santo-spirito-comuni/">BORGHETTO</a></li>
		<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="http://www.albengacorsara.it/notizie/comuni/borgio-verezzi/">BORGIO VEREZZI</a></li>
		<li id="menu-item-179692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179692"><a title="Notizie Calice Ligure" href="http://www.albengacorsara.it/notizie/comuni/calice-ligure-comuni/">CALICE LIGURE</a></li>
		<li id="menu-item-179647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179647"><a title="Notizie Finale Ligure" href="http://www.albengacorsara.it/notizie/comuni/finale-ligure-comuni/">FINALE LIGURE</a></li>
		<li id="menu-item-179693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179693"><a title="Notizie Giustenice" href="http://www.albengacorsara.it/notizie/comuni/giustenice-comuni/">GIUSTENICE</a></li>
		<li id="menu-item-179649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179649"><a title="Notizie Loano" href="http://www.albengacorsara.it/notizie/comuni/loano-comuni/">LOANO</a></li>
		<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="http://www.albengacorsara.it/notizie/comuni/noli/">NOLI</a></li>
		<li id="menu-item-179694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179694"><a title="Notizie Magliolo" href="http://www.albengacorsara.it/notizie/comuni/magliolo-comuni/">MAGLIOLO</a></li>
		<li id="menu-item-179695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179695"><a title="Notizie Orco Feglino" href="http://www.albengacorsara.it/notizie/comuni/orco-feglino-comuni/">ORCO FEGLINO</a></li>
		<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="http://www.albengacorsara.it/notizie/comuni/pietra-ligure-comuni/">PIETRA LIGURE</a></li>
		<li id="menu-item-179697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179697"><a title="Notizie Rialto" href="http://www.albengacorsara.it/notizie/comuni/rialto-comuni/">RIALTO</a></li>
		<li id="menu-item-179698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179698"><a title="Notizie Toirano" href="http://www.albengacorsara.it/notizie/comuni/toirano-comuni/">TOIRANO</a></li>
		<li id="menu-item-179699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179699"><a title="Notizie Tovo San Giacomo" href="http://www.albengacorsara.it/notizie/comuni/tovo-san-giacomo/">TOVO S. GIACOMO</a></li>
		<li id="menu-item-179700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179700"><a title="Notizie Vezzi Portio" href="http://www.albengacorsara.it/notizie/comuni/vezzi-portio-comuni/">VEZZI PORTIO</a></li>
	</ul>
</li>
	<li id="menu-item-190565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190565"><a title="Notizie Savonese (da Spotorno a Varazze)" href="http://www.albengacorsara.it/notizie/comuni/savonese/">Savonese (da Spotorno a Varazze)</a>
	<ul class="sub-menu">
		<li id="menu-item-179659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179659"><a title="Notizie Albisola Superiore" href="http://www.albengacorsara.it/notizie/comuni/albisola-superiore-comuni/">ALBISOLA</a></li>
		<li id="menu-item-179660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179660"><a title="Notizie Albissola Marina" href="http://www.albengacorsara.it/notizie/comuni/albissola-marina-comuni/">ALBISSOLA</a></li>
		<li id="menu-item-179661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179661"><a title="Notizie Bergeggi" href="http://www.albengacorsara.it/notizie/comuni/bergeggi-comuni/">BERGEGGI</a></li>
		<li id="menu-item-179662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179662"><a title="Notizie Celle Ligure" href="http://www.albengacorsara.it/notizie/comuni/celle-ligure/">CELLE LIGURE</a></li>
		<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a title="Notizie Mioglia" href="http://www.albengacorsara.it/notizie/comuni/mioglia/">MIOGLIA</a></li>
		<li id="menu-item-179664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179664"><a title="Notizie Pontinvrea" href="http://www.albengacorsara.it/notizie/comuni/pontinvrea/">PONTINVREA</a></li>
		<li id="menu-item-179665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179665"><a title="Notizie Quigliano" href="http://www.albengacorsara.it/notizie/comuni/quiliano-comuni/">QUILIANO</a></li>
		<li id="menu-item-179669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179669"><a title="Notizie Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/">SAVONA</a></li>
		<li id="menu-item-179666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179666"><a title="Notizie Sassello" href="http://www.albengacorsara.it/notizie/comuni/sassello-comuni/">SASSELLO</a></li>
		<li id="menu-item-179667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179667"><a title="Notizie Spotorno" href="http://www.albengacorsara.it/notizie/comuni/spotorno-comuni/">SPOTORNO</a></li>
		<li id="menu-item-179668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179668"><a title="Notizie Stella" href="http://www.albengacorsara.it/notizie/comuni/stella-comuni/">STELLA</a></li>
		<li id="menu-item-179656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179656"><a title="Notizie Urbe" href="http://www.albengacorsara.it/notizie/comuni/urbe-comuni/">URBE</a></li>
		<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="http://www.albengacorsara.it/notizie/comuni/vado-ligure-comuni/">VADO LIGURE</a></li>
		<li id="menu-item-179658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179658"><a title="Notizie Varazze" href="http://www.albengacorsara.it/notizie/comuni/varazze-comuni/">VARAZZE</a></li>
	</ul>
</li>
	<li id="menu-item-179944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179944"><a title="Notizie Comuni Val Bormida" href="http://www.albengacorsara.it/tag/val-bormida/">Val Bormida</a>
	<ul class="sub-menu">
		<li id="menu-item-179670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179670"><a title="Notizie Altare" href="http://www.albengacorsara.it/notizie/comuni/altare-comuni/">ALTARE</a></li>
		<li id="menu-item-179671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179671"><a title="Notizie Bardineto" href="http://www.albengacorsara.it/notizie/comuni/bardineto/">BARDINETO</a></li>
		<li id="menu-item-179685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179685"><a title="Notizie Bormida" href="http://www.albengacorsara.it/notizie/comuni/bormida/">BORMIDA</a></li>
		<li id="menu-item-179672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179672"><a title="Notizie Cairo Montenotte" href="http://www.albengacorsara.it/notizie/comuni/cairo-montenotte-comuni/">CAIRO MONTENOTTE</a></li>
		<li id="menu-item-179673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179673"><a title="Notizie Calizzano" href="http://www.albengacorsara.it/notizie/comuni/calizzano-comuni/">CALIZZANO</a></li>
		<li id="menu-item-179674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179674"><a title="Notizie Carcare" href="http://www.albengacorsara.it/notizie/comuni/carcare-comuni/">CARCARE</a></li>
		<li id="menu-item-179675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179675"><a title="Notizie Cengio" href="http://www.albengacorsara.it/notizie/comuni/cengio-comuni/">CENGIO</a></li>
		<li id="menu-item-179676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179676"><a title="Notizie Cosseria" href="http://www.albengacorsara.it/notizie/comuni/cosseria-comuni/">COSSERIA</a></li>
		<li id="menu-item-179677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179677"><a title="Notizie Dego" href="http://www.albengacorsara.it/notizie/comuni/dego/">DEGO</a></li>
		<li id="menu-item-179686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179686"><a title="Notizie Giusvalla" href="http://www.albengacorsara.it/notizie/comuni/giusvalla/">GIUSVALLA</a></li>
		<li id="menu-item-179678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179678"><a title="Notizie Mallare" href="http://www.albengacorsara.it/notizie/comuni/mallare-comuni/">MALLARE</a></li>
		<li id="menu-item-179687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179687"><a title="Notizie Massimino" href="http://www.albengacorsara.it/notizie/comuni/massimino/">MASSIMINO</a></li>
		<li id="menu-item-179679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179679"><a title="Notizie Millesimo" href="http://www.albengacorsara.it/notizie/comuni/millesimo-comuni/">MILLESIMO</a></li>
		<li id="menu-item-179680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179680"><a title="Notizie Murialdo" href="http://www.albengacorsara.it/notizie/comuni/murialdo-comuni/">MURIALDO</a></li>
		<li id="menu-item-179681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179681"><a title="Notizie Osiglia" href="http://www.albengacorsara.it/notizie/comuni/osiglia-comuni/">OSIGLIA</a></li>
		<li id="menu-item-179688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179688"><a title="Notizie Pallare" href="http://www.albengacorsara.it/notizie/comuni/pallare/">PALLARE</a></li>
		<li id="menu-item-179682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179682"><a title="Notizie Piana Crixia" href="http://www.albengacorsara.it/notizie/comuni/piana-crixia-comuni/">PIANA CRIXIA</a></li>
		<li id="menu-item-179683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179683"><a title="Notizie Plodio" href="http://www.albengacorsara.it/notizie/comuni/plodio/">PLODIO</a></li>
		<li id="menu-item-179684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179684"><a title="Notizie Roccavignale" href="http://www.albengacorsara.it/notizie/comuni/roccavignale/">ROCCAVIGNALE</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="http://www.albengacorsara.it/rivistascomposizioni/">S-Scomposizioni in Rivista</a>
<ul class="sub-menu">
	<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" href="http://www.albengacorsara.it/shortstories/">Short Stories &#8211; L&#8217;arte del racconto</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-206051" class="post-206051 post type-post status-publish format-standard has-post-thumbnail hentry category-amministratori category-loanesefinalesevidenza category-loanesefinalese category-sanita-salute-medicina category-societa">
	<header class="entry-header clearfix"><h1 class="entry-title">Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.albengacorsara.it/2019/01/">2019-01</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.albengacorsara.it/wp-content/uploads/2017/05/Marina-di-Loano13lb-notturna-678x381.jpg" alt="" title="Marina di Loano13lb notturna" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/&t=Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza -&url=http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/&media=http://www.albengacorsara.it/wp-content/uploads/2017/05/Marina-di-Loano13lb-notturna.jpg&description=Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza&amp;body=http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p style="text-align: justify;"><strong>Loano</strong>. Venerdì 25 gennaio alle 18 presso il Centro Fiv (Federazione Italiana Vela) all&#8217;interno di Marina di Loano si terrà una nuova riunione del Tavolo della Sicurezza promossa dall&#8217;amministrazione comunale e dal comando della polizia municipale di Loano.<br />
Durante l&#8217;incontro, aperto a tutta la cittadinanza, medici ed esperti dell&#8217;Asl2 Savonese analizzeranno il tema delle dipendenze nelle sue diverse forme: dalla dipendenza dal gioco d&#8217;azzardo o ludopatia alla dipendenza da abuso di sostanze alcoliche o di stupefacenti.</p>
<figure id="attachment_181750" style="width: 150px" class="wp-caption alignleft"><img class="size-thumbnail wp-image-181750" src="http://www.albengacorsara.it/wp-content/uploads/2016/11/Luigi-Pignocca-sindaco-Loano-150x150.jpg" alt="" width="150" height="150" srcset="http://www.albengacorsara.it/wp-content/uploads/2016/11/Luigi-Pignocca-sindaco-Loano-150x150.jpg 150w, http://www.albengacorsara.it/wp-content/uploads/2016/11/Luigi-Pignocca-sindaco-Loano-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><figcaption class="wp-caption-text">Nella foto: il sindaco di Loano Luigi Pignocca</figcaption></figure>
<p style="text-align: justify;">“Come emerso in occasione della precedente riunione del Tavolo della Sicurezza tenutasi a dicembre – ricorda il sindaco di Loano Luigi Pignocca – alcune problematiche in ambito di sicurezza sono strettamente legate ai fenomeni di dipendenza (da stupefacenti, da alcolici ed anche da gioco d&#8217;azzardo). Purtroppo, negli ultimi tempi tale rapporto di causa-effetto ha iniziato a coinvolgere un numero sempre maggiore di giovani, spesso anche minorenni. Grazie all&#8217;aiuto di Davide Carosa, infermiere del Sert di Asl2 nonché presidente dell&#8217;Asd Krav Maga Parabellum, da anni promotrice di progetti volti proprio a sensibilizzare i ragazzi su queste tematiche, abbiamo deciso di organizzare questo incontro mirato. A nome mio e dell&#8217;amministrazione ringrazio Roberto Carrozzino, direttore del Sert dell&#8217;Asl2 Savonese, per il supporto e la collaborazione”.<br />
“Con questa riunione del Tavolo della Sicurezza – aggiunge l&#8217;assessore alla polizia municipale Enrica Rocca – vogliamo innanzitutto cercare di fare il punto della situazione per quanto riguarda l&#8217;incidenza di queste problematiche sul nostro territorio; in secondo luogo, fornire alla cittadinanza importanti informazioni su quella che è l&#8217;attività del Servizio Tossicodipendenze dell&#8217;Azienda Sanitaria. Infine, vorremmo avviare un dialogo ed un confronto costruttivo con gli operatori al fine di definire nuove strategie comuni ad integrazione del lavoro già portato avanti dal nostro comando di polizia municipale per contrastare questi fenomeni che, oltre a danneggiare personalmente a chi ne è vittima, portano danno all&#8217;intera collettività”.</p>
<p style="text-align: justify;">Sul fronte dell&#8217;assistenza sociale, sono già state realizzate alcune sinergie: “Rispetto all&#8217;argomento delle dipendenze – aggiunge il vice sindaco ed assessore ai servizi sociali Luca Lettieri – i servizi sociali comunali collaborano con i servizi territoriali dell&#8217;Asl attraverso progetti condivisi, che possono riguardare l&#8217;attivazione di una borsa lavoro, un contributo o un programma di socializzazione e reinserimento nella comunità”.<br />
All&#8217;incontro interverranno Rachele Donini, responsabile della struttura semplice delle attività di prevenzione del Sert, che esporrà i motivi per i quali è necessario ed importante svolgere attività di prevenzione nell&#8217;ambito delle dipendenze; Nicoletta Conio dell&#8217;unità funzionale di prevenzione scolastica del Sert, che presenterà le attività del servizio dipendenze rivolte ai giovani; Federico Centanaro, responsabile della struttura semplice dipartimentale di neuroelettrofisiologia del Santa Corona di Pietra Ligure, che farà un excursus sui danni neurologici causati dal consumo di sostante stupefacenti.</p>
	</div>
		<div id="mh_magazine_posts_grid-3" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dalla prima pagina</span></h4><div class="mh-row clearfix mh-posts-grid-widget">
<article class="post-206030 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/2019/01/24/tra-gennaio-e-marzo-2019-saranno-oltre-27-mila-le-assunzioni-programmate-in-liguria/" title="Tra gennaio e marzo 2019 saranno oltre 27 mila le assunzioni programmate in Liguria"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/01/saldatore-a-lavoro-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/01/saldatore-a-lavoro-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/01/saldatore-a-lavoro-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/01/saldatore-a-lavoro-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			ALBENGA		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/2019/01/24/tra-gennaio-e-marzo-2019-saranno-oltre-27-mila-le-assunzioni-programmate-in-liguria/" title="Tra gennaio e marzo 2019 saranno oltre 27 mila le assunzioni programmate in Liguria" rel="bookmark">
			Tra gennaio e marzo 2019 saranno oltre 27 mila le assunzioni programmate in Liguria		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-01</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
	</div>
</article><article class="post-206026 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/2019/01/24/birdwatching-avvistata-gru-video-enpa-savona-la-liguria-tutela-poco-la-fauna-selvatica-migratoria/" title="Birdwatching, avvistata gru (video); Enpa Savona: la Liguria tutela poco la fauna selvatica migratoria"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/01/avvistata-gru-in-Liguria-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/01/avvistata-gru-in-Liguria-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/01/avvistata-gru-in-Liguria-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/01/avvistata-gru-in-Liguria-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Albenganese		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/2019/01/24/birdwatching-avvistata-gru-video-enpa-savona-la-liguria-tutela-poco-la-fauna-selvatica-migratoria/" title="Birdwatching, avvistata gru (video); Enpa Savona: la Liguria tutela poco la fauna selvatica migratoria" rel="bookmark">
			Birdwatching, avvistata gru (video); Enpa Savona: la Liguria tutela poco la fauna selvatica migratoria		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-01</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
	</div>
</article><article class="post-206023 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/2019/01/24/ovetti-con-sorpresa-stupefacente-pusher-arrestato-dalla-municipale-di-loano/" title="Ovetti con sorpresa&#8230; stupefacente: pusher arrestato dalla municipale di Loano"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2019/01/Arresto-Pusher-a-Loano-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2019/01/Arresto-Pusher-a-Loano-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2019/01/Arresto-Pusher-a-Loano-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2019/01/Arresto-Pusher-a-Loano-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Amministratori		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/2019/01/24/ovetti-con-sorpresa-stupefacente-pusher-arrestato-dalla-municipale-di-loano/" title="Ovetti con sorpresa&#8230; stupefacente: pusher arrestato dalla municipale di Loano" rel="bookmark">
			Ovetti con sorpresa&#8230; stupefacente: pusher arrestato dalla municipale di Loano		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019-01</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
	</div>
</article></div>
</div><div id="mh_magazine_posts_lineup-3" class="mh-widget mh-posts-2 mh_magazine_posts_lineup"><div class="mh-posts-lineup-widget mh-posts-lineup-normal clearfix">
							<article class="mh-posts-lineup-item clearfix post-206051 post type-post status-publish format-standard has-post-thumbnail hentry category-amministratori category-loanesefinalesevidenza category-loanesefinalese category-sanita-salute-medicina category-societa">
								<figure class="mh-posts-lineup-thumb">
									<a href="http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/" title="Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza"><img width="678" height="381" src="http://www.albengacorsara.it/wp-content/uploads/2017/05/Marina-di-Loano13lb-notturna-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />									</a>
								</figure>
																<div class="mh-posts-lineup-caption">
									<div class="mh-posts-lineup-content">
										<h2 class="mh-posts-lineup-title">
											<a href="http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/" title="Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza" rel="bookmark">
												Ludopatie, dipendenze da alcol e droghe: a Loano, nuova riunione del Tavolo della Sicurezza											</a>
										</h2><ul class="mh-posts-lineup-more">
							<li class="mh-posts-lineup-more-item post-206045 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-savona-provincia tag-mostra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/01/24/savona-opere-del-museo-darte-di-palazzo-gavotti-in-mostra-da-roma-a-new-york/" title="Savona, opere del Museo d&#8217;Arte di Palazzo Gavotti in mostra da Roma a New York" rel="bookmark">
										Savona, opere del Museo d&#8217;Arte di Palazzo Gavotti in mostra da Roma a New York									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-206042 post type-post status-publish format-standard has-post-thumbnail hentry category-amministratori category-evidenza-savona category-savona-provincia">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/01/24/a-savona-il-progetto-sushi-sustainable-historic-city-districts/" title="A Savona il progetto SUSHI, &#8220;Sustainable Historic City Districts&#8221;" rel="bookmark">
										A Savona il progetto SUSHI, &#8220;Sustainable Historic City Districts&#8221;									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-206038 post type-post status-publish format-standard has-post-thumbnail hentry category-albenga category-amministratori tag-elezioni-2019">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/01/24/elezioni-albenga-la-lega-unita-e-compatta-gia-al-lavoro-per-vincere/" title="Elezioni Albenga, “la Lega unita e compatta, già al lavoro per vincere”" rel="bookmark">
										Elezioni Albenga, “la Lega unita e compatta, già al lavoro per vincere”									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-206035 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-e-animali category-evidenza-liguria category-liguria tag-arpal">
								<h3 class="mh-posts-lineup-more-title">
									<a href="http://www.albengacorsara.it/2019/01/24/tempo-e-maltempo-in-liguria-vento-di-burrasca-e-gelate-nelle-valli/" title="Tempo e maltempo in Liguria: vento di burrasca e gelate nelle valli" rel="bookmark">
										Tempo e maltempo in Liguria: vento di burrasca e gelate nelle valli									</a>
								</h3>
							</li></ul>
</div>
</div>
</article>
</div>
</div><div id="mh_magazine_posts_grid-6" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">S-Composizioni in Rivista &#8211; idee di ieri e di oggi</span></h4><div class="mh-row clearfix mh-posts-grid-widget mh-posts-grid-hide-caption">
<article class="post-1089 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/rivistascomposizioni/bryce-oligarchies-within-democracies/" title="Bryce: Oligarchies within Democracies"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/sites/7/2018/03/gente-comune-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/sites/7/2018/03/gente-comune-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/sites/7/2018/03/gente-comune-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Filosofia e Scienze umane		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/rivistascomposizioni/bryce-oligarchies-within-democracies/" title="Bryce: Oligarchies within Democracies" rel="bookmark">
			Bryce: Oligarchies within Democracies		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/rivistascomposizioni/author/pieffeedizioni2014/">Pieffe Edizioni</a></span>
	</div>
</article><article class="post-939 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/rivistascomposizioni/bryce-political-parties-and-modern-democracies/" title="Bryce: Political Parties and Modern Democracies"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/sites/7/2018/02/Maschere-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/sites/7/2018/02/Maschere-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/sites/7/2018/02/Maschere-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Filosofia e Scienze umane		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/rivistascomposizioni/bryce-political-parties-and-modern-democracies/" title="Bryce: Political Parties and Modern Democracies" rel="bookmark">
			Bryce: Political Parties and Modern Democracies		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/rivistascomposizioni/author/pieffeedizioni2014/">Pieffe Edizioni</a></span>
	</div>
</article><article class="post-1096 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/rivistascomposizioni/gaetano-mosca-la-classe-politica-governanti-e-governati/" title="Gaetano Mosca: La classe politica (governanti e governati)"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/sites/7/2018/03/maschere-ensor-part-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/sites/7/2018/03/maschere-ensor-part-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/sites/7/2018/03/maschere-ensor-part-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Filosofia e Scienze umane		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/rivistascomposizioni/gaetano-mosca-la-classe-politica-governanti-e-governati/" title="Gaetano Mosca: La classe politica (governanti e governati)" rel="bookmark">
			Gaetano Mosca: La classe politica (governanti e governati)		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/rivistascomposizioni/author/pieffeedizioni2014/">Pieffe Edizioni</a></span>
	</div>
</article></div>
</div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Commenta per primo			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.albengacorsara.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='206051' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="gabfire_simplead_widget-130" class="mh-widget gabfire_simplead_widget"><center><script type="text/javascript">
simply_publisher = 3824;
simply_domain = 4377;
simply_space = 223124;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></center><div class='clear'></div></div><div id="media_image-9" class="mh-widget widget_media_image"><a href="http://clkuk.tradedoubler.com/click?p(277184)a(3006707)g(23704366)url(https://www.hotelscombined.it/Place/Savona_Italy.htm)"><img width="300" height="372" src="http://www.albengacorsara.it/wp-content/uploads/2018/12/HotelSavona.jpg" class="image wp-image-204774  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="custom_html-25" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">AGENDA</span></h4><div class="textwidget custom-html-widget"><div class="mec-wrap mec-skin-slider-container" id="mec_skin_205412">
    
        <div class="mec-skin-slider-events-container" id="mec_skin_events_205412">
        <div class="mec-wrap colorskin-custom">
    <div class="mec-slider-t4-wrap" >
        <div class='mec-slider-t4 mec-owl-carousel mec-owl-theme'>
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/democrazia-What-is-democracy-696x392.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">24</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Savona - Nuovofilmstudio (Officine Solimano)</div>
                            <div class="mec-event-day">giovedì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/democrazia-a-mondovisioni-what-is-democracy-di-astra-taylor/">Democrazia, a Mondovisioni “What is Democracy” di Astra Taylor</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Savona - Nuovofilmstudio (Officine Solimano) | Piazza Pippo Rebagliati, 6a, 17100 Savona (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/democrazia-a-mondovisioni-what-is-democracy-di-astra-taylor/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Teatro-Chiabrera-Savona-interno-696x293.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">24</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Savona - Teatro Chiabrera</div>
                            <div class="mec-event-day">giovedì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/dostoevskij-a-teatro-i-fratelli-karamazov/">Dostoevskij a teatro &#8211; I Fratelli Karamazov</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Savona - Teatro Chiabrera | Piazza Diaz, 2, 17100 Savona (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/dostoevskij-a-teatro-i-fratelli-karamazov/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2016/10/Quarto-Potere-Scena-696x545.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">24</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Albenga - Auditorium San Carlo</div>
                            <div class="mec-event-day">giovedì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/albenga-in-scienza-e-possibile-lesercizio-del-pensiero-critico-nella-societa-dellinformazione/">Albenga in Scienza – “È possibile l’esercizio del pensiero critico nella società dell’informazione?”</a><span class="event-color" style="background: #dd2525"></span></h4>
                            <div class="mec-event-detail">Albenga - Auditorium San Carlo | Via Roma, 58, 17031 Albenga (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/albenga-in-scienza-e-possibile-lesercizio-del-pensiero-critico-nella-societa-dellinformazione/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/cartello-filo-spinato-696x461.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">24</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Alassio - Biblioteca Civica Renzo Deaglio</div>
                            <div class="mec-event-day">giovedì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/aspettando-la-giornata-della-memoria-incontro-con-dario-arkel/">Aspettando la Giornata della Memoria: incontro con Dario Arkel</a><span class="event-color" style="background: #dd2525"></span></h4>
                            <div class="mec-event-detail">Alassio - Biblioteca Civica Renzo Deaglio | Piazza Airaldi e Durante, 7, 17021 Alassio (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/aspettando-la-giornata-della-memoria-incontro-con-dario-arkel/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/La-Collina-di-Spoon-River-e-le-canzoni-d-Fabrizio-De-AndrÃ¨-696x502.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">24</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Cairo M.tte – Teatro Comunale “Osvaldo Chebello”</div>
                            <div class="mec-event-day">giovedì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/edgar-lee-master-incontra-de-andre-sulla-collina-di-spoon-river/">Edgar Lee Master incontra De Andrè sulla collina di Spoon River</a><span class="event-color" style="background: #dd823b"></span></h4>
                            <div class="mec-event-detail">Cairo M.tte – Teatro Comunale “Osvaldo Chebello” | Piazza della Vittoria. 29, 17014 Cairo Montenotte (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/edgar-lee-master-incontra-de-andre-sulla-collina-di-spoon-river/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Porto-Musica-e-Parole-696x364.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">24</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Savona - Extraomnes</div>
                            <div class="mec-event-day">giovedì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/porto-musica-e-parole-peppe-voltarelli-in-concerto/"> “Porto Musica e Parole” &#8211; Peppe Voltarelli in concerto</a><span class="event-color" style="background: #dd823b"></span></h4>
                            <div class="mec-event-detail">Savona - Extraomnes | Piazza D'Alaggio, 5, 17100 Savona (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/porto-musica-e-parole-peppe-voltarelli-in-concerto/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Bruno-Munari-a-Finalborgo-696x542.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">25</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Finalborgo - Complesso monumentale di Santa Caterina</div>
                            <div class="mec-event-day">venerdì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/mostre-bruno-munari-un-artista-a-360-gradi/">Mostre &#8211; Bruno Munari, un artista a 360 gradi</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Finalborgo - Complesso monumentale di Santa Caterina | Piazza Santa Caterina, Finalborgo, 17024 Finale Ligure (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/mostre-bruno-munari-un-artista-a-360-gradi/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/futuro-lente-di-ingrandimento-696x464.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">25</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Albenga - Auditorium San Carlo</div>
                            <div class="mec-event-day">venerdì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/albenga-in-scienza-internet-delle-cose-e-viaggio-nel-micromondo/">Albenga in Scienza – “Internet delle cose” e “Viaggio nel micromondo”</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Albenga - Auditorium San Carlo | Via Roma, 58, 17031 Albenga (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/albenga-in-scienza-internet-delle-cose-e-viaggio-nel-micromondo/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Shoah-Fondazione-Oddo-Albenga-696x344.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">26</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Albenga - Auditorium San Carlo</div>
                            <div class="mec-event-day">sabato</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/nel-ricordo-della-shoah-ragioniamo-sul-razzismo-di-ieri-e-di-oggi/">“Nel ricordo della Shoah ragioniamo sul razzismo” di ieri e di oggi</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Albenga - Auditorium San Carlo | Via Roma, 58, 17031 Albenga (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/nel-ricordo-della-shoah-ragioniamo-sul-razzismo-di-ieri-e-di-oggi/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Sala-Messico-e-Nuvole-696x360.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">26</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Albenga – Arci Messico e nuvole</div>
                            <div class="mec-event-day">sabato</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/musica-per-u-megu-felice-cascione-nel-75esimo-anniversario-della-morte/">Musica per “U Megu” Felice Cascione nel 75esimo anniversario della morte</a><span class="event-color" style="background: #fdd700"></span></h4>
                            <div class="mec-event-detail">Albenga – Arci Messico e nuvole | Via Piave, 120, 17031 Albenga (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/musica-per-u-megu-felice-cascione-nel-75esimo-anniversario-della-morte/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Senorita-Maria-un-frame-696x417.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">26</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Albenga - Auditorium San Carlo</div>
                            <div class="mec-event-day">sabato</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/cineforum-senorita-maria-la-falda-de-la-montana/">Cineforum &#8211; Señorita Marìa, la falda de la montaña</a><span class="event-color" style="background: #fdd700"></span></h4>
                            <div class="mec-event-detail">Albenga - Auditorium San Carlo | Via Roma, 58, 17031 Albenga (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/cineforum-senorita-maria-la-falda-de-la-montana/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Auschwitz-696x463.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">27</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Albenga - Teatro Ambra</div>
                            <div class="mec-event-day">domenica</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/giornata-della-memoria-allambra-listruttoria-di-peter-weiss/">Giornata della Memoria: all&#8217;Ambra “L&#8217;istruttoria” di Peter Weiss</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Albenga - Teatro Ambra | Via Archivolto del Teatro, 11, 17031 Albenga (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/giornata-della-memoria-allambra-listruttoria-di-peter-weiss/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/La-veritÃ -negata-696x396.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">28</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Alassio - Biblioteca Civica Renzo Deaglio</div>
                            <div class="mec-event-day">lunedì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/cineforum-la-verita-negata-di-mick-jackson/">Cineforum – “La verità negata” di Mick Jackson</a><span class="event-color" style="background: #dd823b"></span></h4>
                            <div class="mec-event-detail">Alassio - Biblioteca Civica Renzo Deaglio | Piazza Airaldi e Durante, 7, 17021 Alassio (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/cineforum-la-verita-negata-di-mick-jackson/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/De-Bernardi-invito-Savona-696x383.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">29</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Savona - Sala Rossa del Comune</div>
                            <div class="mec-event-day">martedì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/fascismo-e-antifascismo-storia-memoria-e-culture-politiche/">Fascismo e antifascismo: storia, memoria e culture politiche</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Savona - Sala Rossa del Comune | Corso Italia, 19, 17100 Savona (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/fascismo-e-antifascismo-storia-memoria-e-culture-politiche/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Albenga-in-Scienza-front3-696x265.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">30</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Albenga</div>
                            <div class="mec-event-day">mercoledì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/albenga-in-scienza-conferenze-laboratori-esperimenti-e-tante-curiosita/">Albenga in Scienza: conferenze, laboratori, esperimenti e tante curiosità</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Albenga | 17031 Albenga SV, Italia</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/albenga-in-scienza-conferenze-laboratori-esperimenti-e-tante-curiosita/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Bruno-Munari-a-Finalborgo-696x542.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">31</div>
                            <div class="mec-event-month">gennaio</div>
                            <div class="mec-event-detail">Finalborgo - Complesso monumentale di Santa Caterina</div>
                            <div class="mec-event-day">giovedì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/mostre-bruno-munari-un-artista-a-360-gradi/">Mostre &#8211; Bruno Munari, un artista a 360 gradi</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Finalborgo - Complesso monumentale di Santa Caterina | Piazza Santa Caterina, Finalborgo, 17024 Finale Ligure (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/mostre-bruno-munari-un-artista-a-360-gradi/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Albenga-in-Scienza-front3-696x265.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">02</div>
                            <div class="mec-event-month">febbraio</div>
                            <div class="mec-event-detail">Albenga</div>
                            <div class="mec-event-day">sabato</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/albenga-in-scienza-conferenze-laboratori-esperimenti-e-tante-curiosita/">Albenga in Scienza: conferenze, laboratori, esperimenti e tante curiosità</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Albenga | 17031 Albenga SV, Italia</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/albenga-in-scienza-conferenze-laboratori-esperimenti-e-tante-curiosita/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Bruno-Munari-a-Finalborgo-696x542.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">03</div>
                            <div class="mec-event-month">febbraio</div>
                            <div class="mec-event-detail">Finalborgo - Complesso monumentale di Santa Caterina</div>
                            <div class="mec-event-day">domenica</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/mostre-bruno-munari-un-artista-a-360-gradi/">Mostre &#8211; Bruno Munari, un artista a 360 gradi</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Finalborgo - Complesso monumentale di Santa Caterina | Piazza Santa Caterina, Finalborgo, 17024 Finale Ligure (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/mostre-bruno-munari-un-artista-a-360-gradi/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Eccidio-Pian-dei-corsi-commemorazione-696x502.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">03</div>
                            <div class="mec-event-month">febbraio</div>
                            <div class="mec-event-detail">Calice Ligure</div>
                            <div class="mec-event-day">domenica</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/commemorazione-eccidio-di-pian-dei-corsi/">Commemorazione eccidio di Pian dei Corsi</a><span class="event-color" style="background: #e14d43"></span></h4>
                            <div class="mec-event-detail">Calice Ligure | 17020 Calice Ligure SV, Italia</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/commemorazione-eccidio-di-pian-dei-corsi/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                                            <article data-style="" class="mec-event-article mec-clear ">
                    <div class="mec-slider-t4-img" style="background: url(http://www.albengacorsara.it/wp-content/uploads/2019/01/Bruno-Munari-a-Finalborgo-696x542.jpg );"></div>
                    <div class="mec-slider-t4-content mec-event-grid-modern">

                        <div class="event-grid-modern-head clearfix">
                            <div class="mec-event-date mec-color">06</div>
                            <div class="mec-event-month">febbraio</div>
                            <div class="mec-event-detail">Finalborgo - Complesso monumentale di Santa Caterina</div>
                            <div class="mec-event-day">mercoledì</div>
                        </div>
                        <div class="mec-event-content">
                            <h4 class="mec-event-title"><a class="mec-color-hover" href="http://www.albengacorsara.it/eventi/mostre-bruno-munari-un-artista-a-360-gradi/">Mostre &#8211; Bruno Munari, un artista a 360 gradi</a><span class="event-color" style="background: #00a0d2"></span></h4>
                            <div class="mec-event-detail">Finalborgo - Complesso monumentale di Santa Caterina | Piazza Santa Caterina, Finalborgo, 17024 Finale Ligure (SV)</div>
                        </div>
                        <div class="mec-slider-t4-footer">
                            <a class="mec-booking-button" href="http://www.albengacorsara.it/eventi/mostre-bruno-munari-un-artista-a-360-gradi/">Visualizza dettaglio</a>
                        </div>
                    </div>
                </article>
                
                                </div>
	</div>
</div>    </div>
        
</div></div></div><div id="media_image-5" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Short Stories &#8211; Letture corsare</span></h4><a href="http://www.albengacorsara.it/shortstories/"><img width="320" height="118" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2-320x118.jpg" class="image wp-image-190629  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2-320x118.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2-768x284.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2-696x258.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Short-Stories-Corsara-2.jpg 851w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div id="gabfire_simplead_widget-131" class="mh-widget gabfire_simplead_widget"><center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)pool(535981)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></center><div class='clear'></div></div><div id="gabfire_simplead_widget-125" class="mh-widget gabfire_simplead_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Per leggere, per pensare</span></h4><a href="https://www.lafeltrinelli.it/catalogo/seriesId/618248.html"><img src="http://www.albengacorsara.it/wp-content/uploads/2018/05/6MiniMix300x320.jpg" alt="Per leggere, per pensare" /></a><div class='clear'></div></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="pages-4" class="mh-footer-widget widget_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info e pubblicità</span></h6>		<ul>
			<li class="page_item page-item-2732 page_item_has_children"><a href="http://www.albengacorsara.it/copyright-e-privacy/">Copyright e Privacy</a>
<ul class='children'>
	<li class="page_item page-item-176952"><a href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/">Uso dei Cookie</a></li>
</ul>
</li>
<li class="page_item page-item-126733"><a href="http://www.albengacorsara.it/info-e-contatti-2/">INFO E CONTATTI</a></li>
<li class="page_item page-item-133736"><a href="http://www.albengacorsara.it/corsara-archivi-2010-2013/">Corsara &#8211; Archivi 2010-2013</a></li>
<li class="page_item page-item-133870"><a href="http://www.albengacorsara.it/pieffe-edizioni-corsara-magazines/">Pieffe Edizioni – Pubblicità</a></li>
<li class="page_item page-item-205304"><a href="http://www.albengacorsara.it/eventi-e-segnalazioni/">Eventi e segnalazioni</a></li>
<li class="page_item page-item-205306"><a href="http://www.albengacorsara.it/segnala-eventi-e-manifestazioni/">Segnala Eventi e manifestazioni</a></li>
<li class="page_item page-item-205320 current_page_parent"><a href="http://www.albengacorsara.it/pagina-articoli/">Pagina articoli</a></li>
		</ul>
		</div><div id="media_image-6" class="mh-footer-widget widget_media_image"><img width="320" height="118" src="http://www.albengacorsara.it/wp-content/uploads/2018/11/Short-Stories-Corsara-320x118.jpg" class="image wp-image-203160  attachment-medium size-medium" alt="Short-Stories-Corsara" style="max-width: 100%; height: auto;" /></div><div id="rss-3" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.albengacorsara.it/shortstories/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.albengacorsara.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.albengacorsara.it/shortstories">SHORT STORIES &#8211; L&#8217;ARTE DEL RACCONTO</a></span></h6><ul><li><a class='rsswidget' href='http://www.albengacorsara.it/shortstories/giovanni-verga-the-she-wolf-la-lupa/'>Giovanni Verga: The She-Wolf, la Lupa</a></li><li><a class='rsswidget' href='http://www.albengacorsara.it/shortstories/enrico-castelnuovo-la-pagina-eterna-monologo-dun-letterato/'>Enrico Castelnuovo: La pagina eterna (monologo d’un letterato)</a></li><li><a class='rsswidget' href='http://www.albengacorsara.it/shortstories/giovanni-verga-la-lupa/'>Giovanni Verga: La Lupa</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-15" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">S-Composizioni in Rivista</span></h6>			<div class="textwidget">non perdetevi il Supplemento corsaro online dalla fine del 2016: Traduzioni, Traduzioni Letterarie, Testi in lingua originale, Inediti, Saggi, Racconti, Poesia e... molto altro ancora, da scoprire sfogliandola.
Periodico gratuito online</div>
		</div><div id="rss-2" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.albengacorsara.it/rivistascomposizioni/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.albengacorsara.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.albengacorsara.it/rivistascomposizioni">S-COMPOSIZIONI IN RIVISTA</a></span></h6><ul><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/enrico-castelnuovo-la-pagina-eterna-monologo-dun-letterato/'>Enrico Castelnuovo: La pagina eterna (monologo d’un letterato)</a></li><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/giovanni-verga-la-lupa/'>Giovanni Verga: La Lupa</a></li><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/grazia-deledda-il-cinghialetto-racconto/'>Grazia Deledda: Il cinghialetto (racconto)</a></li><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/giuseppe-mazzini-fummo-condotti-a-savona-in-fortezza/'>Giuseppe Mazzini: “Fummo condotti a Savona in Fortezza”</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="search-3" class="mh-footer-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="archives-3" class="mh-footer-widget widget_archive"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Archivi recenti (dal 2014)</span></h6>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi recenti (dal 2014)</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.albengacorsara.it/2019/01/'> gennaio 2019 </option>
	<option value='http://www.albengacorsara.it/2018/12/'> dicembre 2018 </option>
	<option value='http://www.albengacorsara.it/2018/11/'> novembre 2018 </option>
	<option value='http://www.albengacorsara.it/2018/10/'> ottobre 2018 </option>
	<option value='http://www.albengacorsara.it/2018/09/'> settembre 2018 </option>
	<option value='http://www.albengacorsara.it/2018/08/'> agosto 2018 </option>
	<option value='http://www.albengacorsara.it/2018/07/'> luglio 2018 </option>
	<option value='http://www.albengacorsara.it/2018/06/'> giugno 2018 </option>
	<option value='http://www.albengacorsara.it/2018/05/'> maggio 2018 </option>
	<option value='http://www.albengacorsara.it/2018/04/'> aprile 2018 </option>
	<option value='http://www.albengacorsara.it/2018/03/'> marzo 2018 </option>
	<option value='http://www.albengacorsara.it/2018/02/'> febbraio 2018 </option>
	<option value='http://www.albengacorsara.it/2018/01/'> gennaio 2018 </option>
	<option value='http://www.albengacorsara.it/2017/12/'> dicembre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/11/'> novembre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/10/'> ottobre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/09/'> settembre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/08/'> agosto 2017 </option>
	<option value='http://www.albengacorsara.it/2017/07/'> luglio 2017 </option>
	<option value='http://www.albengacorsara.it/2017/06/'> giugno 2017 </option>
	<option value='http://www.albengacorsara.it/2017/05/'> maggio 2017 </option>
	<option value='http://www.albengacorsara.it/2017/04/'> aprile 2017 </option>
	<option value='http://www.albengacorsara.it/2017/03/'> marzo 2017 </option>
	<option value='http://www.albengacorsara.it/2017/02/'> febbraio 2017 </option>
	<option value='http://www.albengacorsara.it/2017/01/'> gennaio 2017 </option>
	<option value='http://www.albengacorsara.it/2016/12/'> dicembre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/11/'> novembre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/10/'> ottobre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/09/'> settembre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/08/'> agosto 2016 </option>
	<option value='http://www.albengacorsara.it/2016/07/'> luglio 2016 </option>
	<option value='http://www.albengacorsara.it/2016/06/'> giugno 2016 </option>
	<option value='http://www.albengacorsara.it/2016/05/'> maggio 2016 </option>
	<option value='http://www.albengacorsara.it/2016/04/'> aprile 2016 </option>
	<option value='http://www.albengacorsara.it/2016/03/'> marzo 2016 </option>
	<option value='http://www.albengacorsara.it/2016/02/'> febbraio 2016 </option>
	<option value='http://www.albengacorsara.it/2016/01/'> gennaio 2016 </option>
	<option value='http://www.albengacorsara.it/2015/12/'> dicembre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/11/'> novembre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/10/'> ottobre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/09/'> settembre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/08/'> agosto 2015 </option>
	<option value='http://www.albengacorsara.it/2015/07/'> luglio 2015 </option>
	<option value='http://www.albengacorsara.it/2015/06/'> giugno 2015 </option>
	<option value='http://www.albengacorsara.it/2015/05/'> maggio 2015 </option>
	<option value='http://www.albengacorsara.it/2015/04/'> aprile 2015 </option>
	<option value='http://www.albengacorsara.it/2015/03/'> marzo 2015 </option>
	<option value='http://www.albengacorsara.it/2015/02/'> febbraio 2015 </option>
	<option value='http://www.albengacorsara.it/2015/01/'> gennaio 2015 </option>
	<option value='http://www.albengacorsara.it/2014/12/'> dicembre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/11/'> novembre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/10/'> ottobre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/09/'> settembre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/08/'> agosto 2014 </option>
	<option value='http://www.albengacorsara.it/2014/07/'> luglio 2014 </option>
	<option value='http://www.albengacorsara.it/2014/06/'> giugno 2014 </option>
	<option value='http://www.albengacorsara.it/2014/05/'> maggio 2014 </option>
	<option value='http://www.albengacorsara.it/2014/04/'> aprile 2014 </option>
	<option value='http://www.albengacorsara.it/2014/03/'> marzo 2014 </option>
	<option value='http://www.albengacorsara.it/2014/02/'> febbraio 2014 </option>
	<option value='http://www.albengacorsara.it/2014/01/'> gennaio 2014 </option>

		</select>
		</div><div id="mh_magazine_social-6" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Seguiteci anche su:</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-menu-social-footer-container"><ul id="menu-menu-social-footer" class="menu"><li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a title="Pagina Facebook Albenga Corsara" target="_blank" href="https://www.facebook.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a title="Pagina Twitter Albenga Corsara" target="_blank" href="https://twitter.com/AlbengaCorsara"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a title="Pagina Google+ Albenga Corsara" target="_blank" href="https://plus.google.com/+AlbengaCorsara-effe"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-191555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191555"><a title="Pagina Tumblr Albenga Corsara" target="_blank" href="http://albengacorsara.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a title="Pagina Instagram Albenga Corsara" target="_blank" href="https://www.instagram.com/AlbengaCorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-191908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191908"><a title="Pagina YouTube Albenga Corsara" target="_blank" href="https://www.youtube.com/channel/UCG-2KnAzJPOaZNd8i-zaljw"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-192336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192336"><a title="Pagina Pinterest Albenga Corsara" target="_blank" href="https://it.pinterest.com/albengacorsara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
</ul></div>				</nav></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="media_image-7" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ARCHIVI CORSARA 2009-2013</span></h6><a href="http://www.albengacorsara.it/corsara/"><img width="320" height="46" src="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg" class="image wp-image-189370  attachment-medium size-medium" alt="Testata Albenga Corsara" style="max-width: 100%; height: auto;" srcset="http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-320x46.jpg 320w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-768x111.jpg 768w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara-696x101.jpg 696w, http://www.albengacorsara.it/wp-content/uploads/2018/01/Testata-Albenga-Corsara.jpg 1080w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Unisciti a noi!</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/AlbengaCorsara" data-width="250" data-height="350" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© 2009-2019 Pieffe Edizioni – Iscrizione R.O.C. (Registro Operatori Comunicazione) N° 19444 — Albenga Corsara | News &amp; Views Magazine - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - PI 01562740090 - Media Partner: retewebitalia.net</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-205897" data-id="205897" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;3&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-205897 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><p><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24503000)a(3006707)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=286649&a=3006707&g=24503000" target="_BLANK"><img src="'+uri+'" border=0/></a>');
</script></p>
</div></div>
							</div>
						  </div><link rel='stylesheet' id='basecss-css'  href='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mec-owl-carousel-style-css'  href='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mec-owl-carousel-theme-style-css'  href='http://www.albengacorsara.it/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.theme.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"yy-mm","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"domain=www.albengacorsara.it; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>

<script type="text/javascript">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</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.albengacorsara.it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-albengacorsara-it/2019/01/24/ludopatie-dipendenze-da-alcol-e-droghe-a-loano-nuova-riunione-del-tavolo-della-sicurezza.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 24th, 2019 @ 5:31 pm UTC -->
<!-- Cache File Generated In:       3.55869 seconds -->

<!-- Cache File Expires On:         Jan 31st, 2019 @ 5:32 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 31st, 2019 @ 5:32 pm UTC -->

<!-- Loaded via Cache On:    Jan 24th, 2019 @ 6:03 pm UTC -->
<!-- Loaded via Cache In:    0.06855 seconds -->