<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.albengacorsara.it/xmlrpc.php" />
<title>Artigianato alimentare ligure al top in Italia per export e imprese</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed" href="http://www.albengacorsara.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Feed dei commenti" href="http://www.albengacorsara.it/comments/feed/" />
<meta name="description" content="Artigianato alimentare ligure al top in Italia per export e imprese: primo posto per crescita d’imprese e terzo per export; trainano soprattutto le province..." />
<link rel="alternate" type="application/rss+xml" title="Albenga Corsara News &raquo; Artigianato alimentare ligure al top in Italia per export e imprese Feed dei commenti" href="http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/feed/" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.albengacorsara.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.albengacorsara.it/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine-child/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.albengacorsara.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://www.albengacorsara.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.albengacorsara.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.albengacorsara.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ad Albenga, in Italia, un uomo può morire di stenti' href='http://www.albengacorsara.it/2017/12/23/ad-albenga-in-italia-un-uomo-puo-morire-di-stenti/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.albengacorsara.it/?p=188901' />
<link rel="alternate" type="application/json+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2017%2F12%2F23%2Fartigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.albengacorsara.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albengacorsara.it%2F2017%2F12%2F23%2Fartigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="325500150839086" /><style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="http://www.albengacorsara.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/amp/" /><link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.albengacorsara.it/wp-content/uploads/2016/06/cropped-AC512x512-j-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Albenga Corsara News"/>
  <meta property="og:title" content="Artigianato alimentare ligure al top in Italia per export e imprese"/>
  <meta property="og:url" content="http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Artigianato alimentare ligure al top in Italia per export e imprese: primo posto per crescita d’imprese e terzo per export; trainano soprattutto le province di Genova e lo spezzino. Grasso (Confartigianato): «Settore di eccellenza apprezzato all’estero e dai consumatori nostrani: proseguire il perco"/>
  <meta property="og:image" content="http://www.albengacorsara.it/wp-content/uploads/2016/10/Giancarlo-Grasso.jpg"/>
  <meta property="article:published_time" content="2017-12-23T18:15:41+00:00"/>
  <meta property="article:modified_time" content="2017-12-23T18:15:41+00:00" />
  <meta property="og:updated_time" content="2017-12-23T18:15:41+00:00" />
  <meta property="article:section" content="ECONOMIA &amp; LAVORO"/>
  <meta property="article:section" content="LE NOTIZIE DEL GIORNO"/>
  <meta property="article:section" content="LIGURIA"/>
  <meta property="article:section" content="Nazionale"/>
  <meta property="article:publisher" content="http://www.facebook.com/AlbengaCorsara"/>
  <meta property="fb:app_id" content="478109952304711"/>
  <meta property="fb:admins" content="10207336229595313"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Artigianato alimentare ligure al top in Italia per export e imprese"/>
  <meta itemprop="description" content="Artigianato alimentare ligure al top in Italia per export e imprese: primo posto per crescita d’imprese e terzo per export; trainano soprattutto le province di Genova e lo spezzino. Grasso (Confartigianato): «Settore di eccellenza apprezzato all’estero e dai consumatori nostrani: proseguire il perco"/>
  <meta itemprop="image" content="http://www.albengacorsara.it/wp-content/uploads/2016/10/Giancarlo-Grasso.jpg"/>
  <link rel="publisher" href="https://plus.google.com/114057697107789713650"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Artigianato alimentare ligure al top in Italia per export e imprese"/>
  <meta name="twitter:url" content="http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/"/>
  <meta name="twitter:description" content="Artigianato alimentare ligure al top in Italia per export e imprese: primo posto per crescita d’imprese e terzo per export; trainano soprattutto le province di Genova e lo spezzino. Grasso (Confartigianato): «Settore di eccellenza apprezzato all’estero e dai consumatori nostrani: proseguire il perco"/>
  <meta name="twitter:image" content="http://www.albengacorsara.it/wp-content/uploads/2016/10/Giancarlo-Grasso.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@AlbengaCorsara"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/"/>
  <meta name="description" content="Artigianato alimentare ligure al top in Italia per export e imprese: primo posto per crescita d’imprese e terzo per export; trainano soprattutto le province di Genova e lo spezzino. Grasso (Confartigianato): «Settore di eccellenza apprezzato all’estero e dai consumatori nostrani: proseguire il perco"/>
  <meta name="author" content="Redazione Corsara"/>
  <meta name="publisher" content="Albenga Corsara News"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
	
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-188901 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.albengacorsara.it/" title="Albenga Corsara News" rel="home">
<img class="mh-header-image" src="http://www.albengacorsara.it/wp-content/uploads/2016/10/logo-testata-Albenga-Corsara-News.jpg" height="56" width="1080" alt="Albenga Corsara News" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.albengacorsara.it/" title="Albenga Corsara News" rel="home">
<h2 class="mh-header-title">Albenga Corsara News</h2>
<h3 class="mh-header-tagline">Quotidiano ligure indipendente</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="gabfire_simplead_widget-68" class="mh-widget mh-header-2 gabfire_simplead_widget"><script type="text/javascript">
simply_publisher = 3824;
simply_domain = 4377;
simply_space = 207147;
simply_ad_height = 90;
simply_ad_width = 728;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script><div class='clear'></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-breve-container"><ul id="menu-menu-breve" class="menu"><li id="menu-item-179636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179636"><a title="Notizie in ordine cronologico" href="http://www.albengacorsara.it/notizie/le-notizie-del-giorno/" itemprop="url">LE NOTIZIE DEL GIORNO</a></li>
<li id="menu-item-179637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179637"><a title="Notizie Liguria" href="http://www.albengacorsara.it/notizie/liguria/" itemprop="url">LIGURIA</a></li>
<li id="menu-item-179639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179639"><a title="Notizie Savona e Comuni Provincia Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/" itemprop="url">SAVONA &#038; PROVINCIA</a>
<ul class="sub-menu">
	<li id="menu-item-179641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179641"><a title="Notizie Comuni Provincia Savona" href="http://www.albengacorsara.it/notizie/comuni/" itemprop="url">ACCADE IN RIVIERA…</a></li>
	<li id="menu-item-179701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179701"><a title="Notizie Albenganese (da Andora a Ceriale)" href="http://www.albengacorsara.it/tag/albenganese/" itemprop="url">Albenganese (da Andora a Ceriale)</a>
	<ul class="sub-menu">
		<li id="menu-item-179702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179702"><a title="Notizie Alassio" href="http://www.albengacorsara.it/notizie/comuni/alassio-comuni/" itemprop="url">ALASSIO</a></li>
		<li id="menu-item-179710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179710"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/" itemprop="url">ALBENGA</a></li>
		<li id="menu-item-179703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179703"><a title="Notizie Andora" href="http://www.albengacorsara.it/notizie/comuni/andora-comuni/" itemprop="url">ANDORA</a></li>
		<li id="menu-item-179704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179704"><a title="Notizie Arnasco" href="http://www.albengacorsara.it/notizie/comuni/arnasco-comuni/" itemprop="url">ARNASCO</a></li>
		<li id="menu-item-179705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179705"><a title="Notizie Casanova Lerrone" href="http://www.albengacorsara.it/notizie/comuni/casanova-lerrone-comuni/" itemprop="url">CASANOVA LERRONE</a></li>
		<li id="menu-item-179706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179706"><a title="Notizie Castelbianco" href="http://www.albengacorsara.it/notizie/comuni/castelbianco-comuni/" itemprop="url">CASTELBIANCO</a></li>
		<li id="menu-item-179707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179707"><a title="Notizie Castelvecchio" href="http://www.albengacorsara.it/notizie/comuni/castelvecchio/" itemprop="url">CASTELVECCHIO</a></li>
		<li id="menu-item-179708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179708"><a title="Notizie Ceriale" href="http://www.albengacorsara.it/notizie/comuni/ceriale/" itemprop="url">CERIALE</a></li>
		<li id="menu-item-179709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179709"><a title="Notizie Cisano sul Neva" href="http://www.albengacorsara.it/notizie/comuni/cisano-sul-neva-comuni/" itemprop="url">CISANO SUL NEVA</a></li>
		<li id="menu-item-179719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179719"><a title="Notizie Erli" href="http://www.albengacorsara.it/notizie/comuni/erli/" itemprop="url">ERLI</a></li>
		<li id="menu-item-179720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179720"><a title="Notizie Garlenda" href="http://www.albengacorsara.it/notizie/comuni/garlenda-comuni/" itemprop="url">GARLENDA</a></li>
		<li id="menu-item-179722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179722"><a title="Notizie Laigueglia" href="http://www.albengacorsara.it/notizie/comuni/laigueglia-comuni/" itemprop="url">LAIGUEGLIA</a></li>
		<li id="menu-item-179723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179723"><a title="Notizie Nasino" href="http://www.albengacorsara.it/notizie/comuni/nasino/" itemprop="url">NASINO</a></li>
		<li id="menu-item-179724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179724"><a title="Notizie Onzo" href="http://www.albengacorsara.it/notizie/comuni/onzo-comuni/" itemprop="url">ONZO</a></li>
		<li id="menu-item-179725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179725"><a title="Notizie Ortovero" href="http://www.albengacorsara.it/notizie/comuni/ortovero-comuni/" itemprop="url">ORTOVERO</a></li>
		<li id="menu-item-179726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179726"><a title="Notizie Stellanello" href="http://www.albengacorsara.it/notizie/comuni/stellanello-comuni/" itemprop="url">STELLANELLO</a></li>
		<li id="menu-item-179727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179727"><a title="Notizie Testico" href="http://www.albengacorsara.it/notizie/comuni/testico/" itemprop="url">TESTICO</a></li>
		<li id="menu-item-179728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179728"><a title="Notizie Vendone" href="http://www.albengacorsara.it/notizie/comuni/vendone-comuni/" itemprop="url">VENDONE</a></li>
		<li id="menu-item-179729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179729"><a title="Notizie Villanova d&#8217;Albenga" href="http://www.albengacorsara.it/notizie/comuni/villanova-dalbenga/" itemprop="url">VILLANOVA D&#8217;ALBENGA</a></li>
		<li id="menu-item-179730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179730"><a title="Notizie Zuccarello" href="http://www.albengacorsara.it/notizie/comuni/zuccarello-comuni/" itemprop="url">ZUCCARELLO</a></li>
	</ul>
</li>
	<li id="menu-item-179689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179689"><a title="Notizie Loanese &#8211; Finalese (da Borghetto a Noli)" href="http://www.albengacorsara.it/tag/loanese-finalese/" itemprop="url">Loanese &#8211; Finalese (da Borghetto a Noli)</a>
	<ul class="sub-menu">
		<li id="menu-item-179690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179690"><a title="Notizie Balestrino" href="http://www.albengacorsara.it/notizie/comuni/balestrino-comuni/" itemprop="url">BALESTRINO</a></li>
		<li id="menu-item-179691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179691"><a title="Notizie Boissano" href="http://www.albengacorsara.it/notizie/comuni/boissano/" itemprop="url">BOISSANO</a></li>
		<li id="menu-item-179644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179644"><a title="Notizie Borghetto" href="http://www.albengacorsara.it/notizie/comuni/borghetto-santo-spirito-comuni/" itemprop="url">BORGHETTO</a></li>
		<li id="menu-item-179645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179645"><a title="Notizie Borgio Verezzi" href="http://www.albengacorsara.it/notizie/comuni/borgio-verezzi/" itemprop="url">BORGIO VEREZZI</a></li>
		<li id="menu-item-179692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179692"><a title="Notizie Calice Ligure" href="http://www.albengacorsara.it/notizie/comuni/calice-ligure-comuni/" itemprop="url">CALICE LIGURE</a></li>
		<li id="menu-item-179647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179647"><a title="Notizie Finale Ligure" href="http://www.albengacorsara.it/notizie/comuni/finale-ligure-comuni/" itemprop="url">FINALE LIGURE</a></li>
		<li id="menu-item-179693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179693"><a title="Notizie Giustenice" href="http://www.albengacorsara.it/notizie/comuni/giustenice-comuni/" itemprop="url">GIUSTENICE</a></li>
		<li id="menu-item-179649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179649"><a title="Notizie Loano" href="http://www.albengacorsara.it/notizie/comuni/loano-comuni/" itemprop="url">LOANO</a></li>
		<li id="menu-item-179650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179650"><a title="Notizie Noli" href="http://www.albengacorsara.it/notizie/comuni/noli/" itemprop="url">NOLI</a></li>
		<li id="menu-item-179694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179694"><a title="Notizie Magliolo" href="http://www.albengacorsara.it/notizie/comuni/magliolo-comuni/" itemprop="url">MAGLIOLO</a></li>
		<li id="menu-item-179695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179695"><a title="Notizie Orco Feglino" href="http://www.albengacorsara.it/notizie/comuni/orco-feglino-comuni/" itemprop="url">ORCO FEGLINO</a></li>
		<li id="menu-item-179696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179696"><a title="Notizie Pietra Ligure" href="http://www.albengacorsara.it/notizie/comuni/pietra-ligure-comuni/" itemprop="url">PIETRA LIGURE</a></li>
		<li id="menu-item-179697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179697"><a title="Notizie Rialto" href="http://www.albengacorsara.it/notizie/comuni/rialto-comuni/" itemprop="url">RIALTO</a></li>
		<li id="menu-item-179698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179698"><a title="Notizie Toirano" href="http://www.albengacorsara.it/notizie/comuni/toirano-comuni/" itemprop="url">TOIRANO</a></li>
		<li id="menu-item-179699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179699"><a title="Notizie Tovo San Giacomo" href="http://www.albengacorsara.it/notizie/comuni/tovo-san-giacomo/" itemprop="url">TOVO S. GIACOMO</a></li>
		<li id="menu-item-179700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179700"><a title="Notizie Vezzi Portio" href="http://www.albengacorsara.it/notizie/comuni/vezzi-portio-comuni/" itemprop="url">VEZZI PORTIO</a></li>
	</ul>
</li>
	<li id="menu-item-179655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179655"><a title="Notizie Savonese (da Spotorno a Varazze)" href="http://www.albengacorsara.it/tag/savonese/" itemprop="url">Savonese (da Spotorno a Varazze)</a>
	<ul class="sub-menu">
		<li id="menu-item-179659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179659"><a title="Notizie Albisola Superiore" href="http://www.albengacorsara.it/notizie/comuni/albisola-superiore-comuni/" itemprop="url">ALBISOLA</a></li>
		<li id="menu-item-179660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179660"><a title="Notizie Albissola Marina" href="http://www.albengacorsara.it/notizie/comuni/albissola-marina-comuni/" itemprop="url">ALBISSOLA</a></li>
		<li id="menu-item-179661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179661"><a title="Notizie Bergeggi" href="http://www.albengacorsara.it/notizie/comuni/bergeggi-comuni/" itemprop="url">BERGEGGI</a></li>
		<li id="menu-item-179662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179662"><a title="Notizie Celle Ligure" href="http://www.albengacorsara.it/notizie/comuni/celle-ligure/" itemprop="url">CELLE LIGURE</a></li>
		<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a title="Notizie Mioglia" href="http://www.albengacorsara.it/notizie/comuni/mioglia/" itemprop="url">MIOGLIA</a></li>
		<li id="menu-item-179664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179664"><a title="Notizie Pontinvrea" href="http://www.albengacorsara.it/notizie/comuni/pontinvrea/" itemprop="url">PONTINVREA</a></li>
		<li id="menu-item-179665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179665"><a title="Notizie Quigliano" href="http://www.albengacorsara.it/notizie/comuni/quiliano-comuni/" itemprop="url">QUILIANO</a></li>
		<li id="menu-item-179669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179669"><a title="Notizie Savona" href="http://www.albengacorsara.it/notizie/savona-provincia/" itemprop="url">SAVONA</a></li>
		<li id="menu-item-179666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179666"><a title="Notizie Sassello" href="http://www.albengacorsara.it/notizie/comuni/sassello-comuni/" itemprop="url">SASSELLO</a></li>
		<li id="menu-item-179667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179667"><a title="Notizie Spotorno" href="http://www.albengacorsara.it/notizie/comuni/spotorno-comuni/" itemprop="url">SPOTORNO</a></li>
		<li id="menu-item-179668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179668"><a title="Notizie Stella" href="http://www.albengacorsara.it/notizie/comuni/stella-comuni/" itemprop="url">STELLA</a></li>
		<li id="menu-item-179656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179656"><a title="Notizie Urbe" href="http://www.albengacorsara.it/notizie/comuni/urbe-comuni/" itemprop="url">URBE</a></li>
		<li id="menu-item-179657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179657"><a title="Notizie Vado Ligure" href="http://www.albengacorsara.it/notizie/comuni/vado-ligure-comuni/" itemprop="url">VADO LIGURE</a></li>
		<li id="menu-item-179658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179658"><a title="Notizie Varazze" href="http://www.albengacorsara.it/notizie/comuni/varazze-comuni/" itemprop="url">VARAZZE</a></li>
	</ul>
</li>
	<li id="menu-item-179944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-179944"><a title="Notizie Comuni Val Bormida" href="http://www.albengacorsara.it/tag/val-bormida/" itemprop="url">Val Bormida</a>
	<ul class="sub-menu">
		<li id="menu-item-179670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179670"><a title="Notizie Altare" href="http://www.albengacorsara.it/notizie/comuni/altare-comuni/" itemprop="url">ALTARE</a></li>
		<li id="menu-item-179671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179671"><a title="Notizie Bardineto" href="http://www.albengacorsara.it/notizie/comuni/bardineto/" itemprop="url">BARDINETO</a></li>
		<li id="menu-item-179685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179685"><a title="Notizie Bormida" href="http://www.albengacorsara.it/notizie/comuni/bormida/" itemprop="url">BORMIDA</a></li>
		<li id="menu-item-179672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179672"><a title="Notizie Cairo Montenotte" href="http://www.albengacorsara.it/notizie/comuni/cairo-montenotte-comuni/" itemprop="url">CAIRO MONTENOTTE</a></li>
		<li id="menu-item-179673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179673"><a title="Notizie Calizzano" href="http://www.albengacorsara.it/notizie/comuni/calizzano-comuni/" itemprop="url">CALIZZANO</a></li>
		<li id="menu-item-179674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179674"><a title="Notizie Carcare" href="http://www.albengacorsara.it/notizie/comuni/carcare-comuni/" itemprop="url">CARCARE</a></li>
		<li id="menu-item-179675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179675"><a title="Notizie Cengio" href="http://www.albengacorsara.it/notizie/comuni/cengio-comuni/" itemprop="url">CENGIO</a></li>
		<li id="menu-item-179676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179676"><a title="Notizie Cosseria" href="http://www.albengacorsara.it/notizie/comuni/cosseria-comuni/" itemprop="url">COSSERIA</a></li>
		<li id="menu-item-179677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179677"><a title="Notizie Dego" href="http://www.albengacorsara.it/notizie/comuni/dego/" itemprop="url">DEGO</a></li>
		<li id="menu-item-179686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179686"><a title="Notizie Giusvalla" href="http://www.albengacorsara.it/notizie/comuni/giusvalla/" itemprop="url">GIUSVALLA</a></li>
		<li id="menu-item-179678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179678"><a title="Notizie Mallare" href="http://www.albengacorsara.it/notizie/comuni/mallare-comuni/" itemprop="url">MALLARE</a></li>
		<li id="menu-item-179687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179687"><a title="Notizie Massimino" href="http://www.albengacorsara.it/notizie/comuni/massimino/" itemprop="url">MASSIMINO</a></li>
		<li id="menu-item-179679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179679"><a title="Notizie Millesimo" href="http://www.albengacorsara.it/notizie/comuni/millesimo-comuni/" itemprop="url">MILLESIMO</a></li>
		<li id="menu-item-179680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179680"><a title="Notizie Murialdo" href="http://www.albengacorsara.it/notizie/comuni/murialdo-comuni/" itemprop="url">MURIALDO</a></li>
		<li id="menu-item-179681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179681"><a title="Notizie Osiglia" href="http://www.albengacorsara.it/notizie/comuni/osiglia-comuni/" itemprop="url">OSIGLIA</a></li>
		<li id="menu-item-179688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179688"><a title="Notizie Pallare" href="http://www.albengacorsara.it/notizie/comuni/pallare/" itemprop="url">PALLARE</a></li>
		<li id="menu-item-179682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179682"><a title="Notizie Piana Crixia" href="http://www.albengacorsara.it/notizie/comuni/piana-crixia-comuni/" itemprop="url">PIANA CRIXIA</a></li>
		<li id="menu-item-179683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179683"><a title="Notizie Plodio" href="http://www.albengacorsara.it/notizie/comuni/plodio/" itemprop="url">PLODIO</a></li>
		<li id="menu-item-179684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179684"><a title="Notizie Roccavignale" href="http://www.albengacorsara.it/notizie/comuni/roccavignale/" itemprop="url">ROCCAVIGNALE</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-179638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179638"><a title="Notizie Albenga" href="http://www.albengacorsara.it/notizie/albenga/" itemprop="url">ALBENGA</a>
<ul class="sub-menu">
	<li id="menu-item-179651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179651"><a title="notizie in breve Albenga" href="http://www.albengacorsara.it/mikros/tag/albenga/" itemprop="url">mikrós Albenga &#8211; notizie in breve</a></li>
</ul>
</li>
<li id="menu-item-182940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182940"><a title="Rivista S-Scomposizioni &#8211; Supplemento Albenga Corsara" href="http://www.albengacorsara.it/rivistascomposizioni/" itemprop="url">S-Scomposizioni in Rivista</a></li>
<li id="menu-item-182941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182941"><a title="The Art Of The Short Story, A Corsara Anthology" href="http://www.corsara.info/" itemprop="url">Short Stories &#8211; L&#8217;arte del racconto</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			corsara news<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/" title="Artigianato alimentare ligure al top in Italia per export e imprese">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017-12 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Artigianato alimentare ligure al top in Italia per export e imprese						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														ECONOMIA &amp; LAVORO						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.albengacorsara.it/2017/12/23/ad-albenga-in-italia-un-uomo-puo-morire-di-stenti/" title="Ad Albenga, in Italia, un uomo può morire di stenti">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017-12 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Ad Albenga, in Italia, un uomo può morire di stenti						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														ALBENGA						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.albengacorsara.it/2017/12/23/andora-a-palazzo-tagliaferro-larte-della-ceramica-di-albissola/" title="Andora, a Palazzo Tagliaferro l’arte della ceramica di Albissola">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017-12 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Andora, a Palazzo Tagliaferro l’arte della ceramica di Albissola						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														ALBISSOLA						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.albengacorsara.it/2017/12/23/laigueglia-a-natale-tutti-al-cinema/" title="Laigueglia, A Natale tutti al cinema">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017-12 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Laigueglia, A Natale tutti al cinema						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Cinema						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.albengacorsara.it/2017/12/23/andora-gli-auguri-di-natale-del-sindaco-demichelis/" title="Andora, gli Auguri di Natale del sindaco Demichelis">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017-12 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Andora, gli Auguri di Natale del sindaco Demichelis						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														ANDORA						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.albengacorsara.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.albengacorsara.it/notizie/economia/" itemprop="url"><span itemprop="title">ECONOMIA &amp; LAVORO</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Artigianato alimentare ligure al top in Italia per export e imprese</nav>
<article id="post-188901" class="post-188901 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-le-notizie-del-giorno category-liguria category-nazionale tag-confartigianato tag-evidenza tag-giancarlo-grasso tag-liguria">
	<header class="entry-header clearfix"><h1 class="entry-title">Artigianato alimentare ligure al top in Italia per export e imprese</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.albengacorsara.it/2017/12/">2017-12</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.albengacorsara.it/author/redazionecorsara/">Redazione Corsara</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.albengacorsara.it/notizie/economia/" rel="category tag">ECONOMIA &amp; LAVORO</a>, <a href="http://www.albengacorsara.it/notizie/le-notizie-del-giorno/" rel="category tag">LE NOTIZIE DEL GIORNO</a>, <a href="http://www.albengacorsara.it/notizie/liguria/" rel="category tag">LIGURIA</a>, <a href="http://www.albengacorsara.it/notizie/nazionale/" rel="category tag">Nazionale</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.albengacorsara.it/2016/10/22/artigianato-ligure-frenata-lemorragia/giancarlo-grasso/"><img src="http://www.albengacorsara.it/wp-content/uploads/2016/10/Giancarlo-Grasso-678x381.jpg" alt="" title="giancarlo-grasso" /></a>
</figure>
<p style="text-align: justify;"><em>Artigianato alimentare ligure al top in Italia per export e imprese: primo posto per crescita d’imprese e terzo per export; trainano soprattutto le province di Genova e lo spezzino. Grasso (Confartigianato): «Settore di eccellenza apprezzato all’estero e dai consumatori nostrani: proseguire il percorso di valorizzazione e sostegno»</em></p>
<div class="mh-content-ad"><script type="text/javascript">
simply_publisher = 3824;
simply_domain = 4377;
simply_space = 207157;
simply_ad_height = 280;
simply_ad_width = 336;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
<p style="text-align: justify;">La produzione alimentare ligure si conferma tra le più apprezzate all’estero. Secondo gli ultimi dati Istat diffusi dall’Ufficio Studi Confartigianato e relativi al primo semestre 2017, la nostra regione si piazza al terzo posto in Italia per esportazioni di bevande e prodotti alimentari, con ben 226 milioni di euro di export, in crescita del 13,5% rispetto allo stesso periodo del 2016 (la media nazionale è del +5,7%). 198 milioni di euro provengono dalle vendite all’estero di prodotti alimentari, il restante sono bevande. Nel resto d’Italia trainano Lombardia (quasi 3 miliardi, +11%), Veneto (2,6 miliardi, +5,8%) ed Emilia Romagna (2,5 miliardi, +7,2%).</p>
<p style="text-align: justify;">Focalizzando l’attenzione sul vino, spicca la crescita della Liguria, pur pesando poco sull’export nazionale del settore (il colosso Veneto esporta per un miliardo a semestre): nei primi sei mesi del 2017 la nostra regione ha esportato per 9,5 milioni di euro, in crescita del 58,9% rispetto allo stesso periodo del 2016.</p>
<p style="text-align: justify;">«Nonostante le difficoltà di questi anni – spiega Giancarlo Grasso, presidente di Confartigianato Liguria – il settore alimentare resta uno zoccolo duro dell’artigianato ligure ed è particolarmente apprezzato dai consumatori anche esteri che ne riconoscono le produzioni di eccellenza, realizzate con materie prime di alta qualità, dalla lunga tradizione e dalla lavorazione attenta e sapiente. Caratteristiche che, a maggior ragione durante il periodo natalizio, sono determinanti nella scelta di un dono o dei prodotti alimentari da acquistare in vista dei tradizionali pranzi e cene. Per favorire il settore dobbiamo quindi proseguire nel solco delle azioni intraprese: da una sempre più ampia diffusione del marchio “Artigiani In Liguria” a politiche di accompagnamento verso i mercati esteri con Liguria International, fino alla prevista esenzione regionale Irap per le imprese alimentari nate nel 2018».</p>
<p style="text-align: justify;">Guardando all’export provinciale, la Liguria è spaccata a metà: Genova si dimostra il territorio più dinamico, con un valore dell’export alimentare che nei primi 6 mesi del 2017 tocca i 138 milioni di euro (124 alimentare, 15 bevande) e che cresce del 27,3% rispetto al 2016. Alla Spezia, con i suoi 14 milioni di euro di export (8 alimentare, 6 bevande) la crescita è dell’1,5%. A Ponente i segni negativi: a Imperia 58 milioni di export (52 alimentare, 6 bevande), in calo del 2,4%, il savonese un calo addirittura del 10% delle esportazioni di prodotti alimentari (15 milioni) e bevande (1 milione).</p>
<p style="text-align: justify;">La dinamica delle imprese liguri mostra un andamento positivo, in controtendenza al dato nazionale (-0,8%): in Liguria, al terzo trimestre 2017, si contano 3.110 micro e piccole imprese artigiane attive nel settore alimentare, cresciute dello 0,8% nell’ultimo anno, prima regione in Italia. Rispetto al 2016, tra le regioni che contano un numero di imprese del settore superiore a mille unità, registra un trend positivo solo la Lombardia (+0,3%).<br />
I settori: per la maggior parte si tratta di pasticcerie, panifici e gelaterie (1.561, +0,8%), seguite dai servizi di ristorazione da asporto (1.076, +1,2%). La produzione di pasta conta 202 realtà (-2,4%). Seguono 53 piccole imprese attive nella produzione di oli e grassi vegetali e animali (+1,9%), 44 realtà nel settore del tè, caffè, cacao, spezie (-2,2%) e 34 microimprese attive nella lavorazione e conservazione frutta, ortaggi e pesce (+3%). 26 tra distillerie, birrifici e produzione di altre bevande (-3,7%), invariate le realtà attive nella lavorazione e conservazione di carne (21).</p>
<p style="text-align: justify;">Le province: Genova in testa per numero di microimprese attive, in totale 1.587, in crescita dell’1,7%. Si tratta soprattutto di imprese attive nella produzione di pane, dolci e gelati (732, +1,2%), nei servizi di ristorazione da asporto (644, +3,2%) e nella produzione di pasta (116, -1,7%). Savona seconda per numero di realtà attive, 704, in lieve calo dello 0,4%: in prevalenza sono panifici, pasticcerie e gelaterie (397, -1,7%), seguite dalla ristorazione da asporto (193, invariata rispetto al 2016), 41 i pastifici (in calo del 4,7%). Alla Spezia troviamo 428 microimprese alimentari (+0,5%). Anche in questo caso, la maggioranza è composta da panifici e pasticcerie (233, +2,6%) e dalla ristorazione da asporto (139), invariata nell’ultimo anno, così come i 24 pastifici attivi. A Imperia l’artigianato alimentare conta 391 microimprese, in leggero calo dello 0,3%. Crescono le 199 realtà tra panifici, pasticcerie e gelaterie (+2,6%), diminuiscono le micro e piccole imprese attive nella ristorazione da asporto (100, -6,5%). 37 le realtà attive nella produzione di oli e grassi vegetali e animali, 24 i pastifici: entrambi i settori invariati nell’ultimo anno.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/&t=Artigianato alimentare ligure al top in Italia per export e imprese', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Artigianato alimentare ligure al top in Italia per export e imprese -&url=http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/&media=http://www.albengacorsara.it/wp-content/uploads/2016/10/Giancarlo-Grasso.jpg&description=Artigianato alimentare ligure al top in Italia per export e imprese', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Artigianato alimentare ligure al top in Italia per export e imprese&amp;body=http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.albengacorsara.it/tag/confartigianato/" rel="tag">Confartigianato</a></li><li><a href="http://www.albengacorsara.it/tag/evidenza/" rel="tag">Evidenza</a></li><li><a href="http://www.albengacorsara.it/tag/giancarlo-grasso/" rel="tag">Giancarlo Grasso</a></li><li><a href="http://www.albengacorsara.it/tag/liguria/" rel="tag">Liguria</a></li></ul></div>	</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.albengacorsara.it/2017/12/23/ad-albenga-in-italia-un-uomo-puo-morire-di-stenti/" rel="prev"><img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2017/12/p_ea21e63987-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2017/12/p_ea21e63987-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2017/12/p_ea21e63987-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Ad Albenga, in Italia, un uomo può morire di stenti</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Commenta per primo			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.albengacorsara.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='188901' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="gabfire_simplead_widget-64" class="mh-widget gabfire_simplead_widget"><script type="text/javascript">
simply_publisher = 3824;
simply_domain = 4377;
simply_space = 207151;
simply_ad_height = 600;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script><div class='clear'></div></div><div id="mh_magazine_posts_grid-3" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dalla prima pagina</span></h4><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-188845 post type-post status-publish format-standard has-post-thumbnail category-albenga category-in-evidenza category-le-notizie-del-giorno category-lettereinterventi category-liguria category-nazionale">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/2017/12/23/ad-albenga-in-italia-un-uomo-puo-morire-di-stenti/" title="Ad Albenga, in Italia, un uomo può morire di stenti"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2017/12/p_ea21e63987-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2017/12/p_ea21e63987-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2017/12/p_ea21e63987-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			ALBENGA		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/2017/12/23/ad-albenga-in-italia-un-uomo-puo-morire-di-stenti/" title="Ad Albenga, in Italia, un uomo può morire di stenti" rel="bookmark">
			Ad Albenga, in Italia, un uomo può morire di stenti		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2017-12</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-188904 post type-post status-publish format-standard has-post-thumbnail category-albissola-marina-comuni category-andora-comuni category-arte category-in-evidenza category-le-notizie-del-giorno category-memoria-e-tradizioni tag-albenganese tag-albissola tag-andora tag-ceramica">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.albengacorsara.it/2017/12/23/andora-a-palazzo-tagliaferro-larte-della-ceramica-di-albissola/" title="Andora, a Palazzo Tagliaferro l’arte della ceramica di Albissola"><img width="326" height="245" src="http://www.albengacorsara.it/wp-content/uploads/2017/12/laboratorio-san-giorgio-albissola-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2017/12/laboratorio-san-giorgio-albissola-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2017/12/laboratorio-san-giorgio-albissola-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2017/12/laboratorio-san-giorgio-albissola-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			ALBISSOLA		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.albengacorsara.it/2017/12/23/andora-a-palazzo-tagliaferro-larte-della-ceramica-di-albissola/" title="Andora, a Palazzo Tagliaferro l’arte della ceramica di Albissola" rel="bookmark">
			Andora, a Palazzo Tagliaferro l’arte della ceramica di Albissola		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2017-12</span>
	</div>
</article></div>
</div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="pages-4" class="mh-footer-widget widget_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Per info e pubblicità</span></h6>		<ul>
			<li class="page_item page-item-2732 page_item_has_children"><a href="http://www.albengacorsara.it/copyright-e-privacy/">Copyright e Privacy</a>
<ul class='children'>
	<li class="page_item page-item-176952"><a href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/">Uso dei Cookie</a></li>
</ul>
</li>
<li class="page_item page-item-126733"><a href="http://www.albengacorsara.it/info-e-contatti-2/">INFO E CONTATTI</a></li>
<li class="page_item page-item-133736"><a href="http://www.albengacorsara.it/corsara-archivi-2010-2013/">Corsara &#8211; Archivi 2010-2013</a></li>
<li class="page_item page-item-133870"><a href="http://www.albengacorsara.it/pieffe-edizioni-corsara-magazines/">Pieffe Edizioni – Pubblicità</a></li>
		</ul>
		</div><div id="mh_magazine_nip-3" class="mh-footer-widget mh_magazine_nip">			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-188901 post type-post status-publish format-standard has-post-thumbnail category-economia category-le-notizie-del-giorno category-liguria category-nazionale tag-confartigianato tag-evidenza tag-giancarlo-grasso tag-liguria">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/" title="Artigianato alimentare ligure al top in Italia per export e imprese">
							<img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2016/10/Giancarlo-Grasso-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2016/10/Giancarlo-Grasso-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2016/10/Giancarlo-Grasso-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2016/10/Giancarlo-Grasso-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-188845 post type-post status-publish format-standard has-post-thumbnail category-albenga category-in-evidenza category-le-notizie-del-giorno category-lettereinterventi category-liguria category-nazionale">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2017/12/23/ad-albenga-in-italia-un-uomo-puo-morire-di-stenti/" title="Ad Albenga, in Italia, un uomo può morire di stenti">
							<img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2017/12/p_ea21e63987-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2017/12/p_ea21e63987-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2017/12/p_ea21e63987-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-188904 post type-post status-publish format-standard has-post-thumbnail category-albissola-marina-comuni category-andora-comuni category-arte category-in-evidenza category-le-notizie-del-giorno category-memoria-e-tradizioni tag-albenganese tag-albissola tag-andora tag-ceramica">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2017/12/23/andora-a-palazzo-tagliaferro-larte-della-ceramica-di-albissola/" title="Andora, a Palazzo Tagliaferro l’arte della ceramica di Albissola">
							<img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2017/12/laboratorio-san-giorgio-albissola-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2017/12/laboratorio-san-giorgio-albissola-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2017/12/laboratorio-san-giorgio-albissola-678x509.jpg 678w, http://www.albengacorsara.it/wp-content/uploads/2017/12/laboratorio-san-giorgio-albissola-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-188908 post type-post status-publish format-standard has-post-thumbnail category-politica-amministrazione category-savona-provincia category-societa tag-savona">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.albengacorsara.it/2017/12/23/savona-sociale-nuovo-patto-di-sussidiarieta-e-convenzioni/" title="Savona, sociale: nuovo patto di sussidiarietà e convenzioni">
							<img width="80" height="60" src="http://www.albengacorsara.it/wp-content/uploads/2016/04/Savona-xAC-Palazzo-Comune-Notturno-1-e1472574596239-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.albengacorsara.it/wp-content/uploads/2016/04/Savona-xAC-Palazzo-Comune-Notturno-1-e1472574596239-80x60.jpg 80w, http://www.albengacorsara.it/wp-content/uploads/2016/04/Savona-xAC-Palazzo-Comune-Notturno-1-e1472574596239-326x245.jpg 326w, http://www.albengacorsara.it/wp-content/uploads/2016/04/Savona-xAC-Palazzo-Comune-Notturno-1-e1472574596239-678x509.jpg 678w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-15" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">S-Composizioni in Rivista</span></h6>			<div class="textwidget">non perdetevi il Supplemento corsaro online dalla fine del 2016: Traduzioni, Traduzioni Letterarie, Testi in lingua originale, Inediti, Saggi, Racconti, Poesia e... molto altro ancora, da scoprire sfogliandola.
Periodico gratuito online</div>
		</div><div id="rss-2" class="mh-footer-widget widget_rss"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a class="rsswidget" href="http://www.albengacorsara.it/rivistascomposizioni/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.albengacorsara.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.albengacorsara.it/rivistascomposizioni">S-COMPOSIZIONI IN RIVISTA</a></span></h6><ul><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/cesar-vallejo-il-vincitore-racconto/'>César Vallejo: Il vincitore (racconto)</a></li><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/felisberto-hernandez-lavvelenata/'>Felisberto Hernández: L’avvelenata</a></li><li><a class='rsswidget' href='http://www.albengacorsara.it/rivistascomposizioni/pietro-verri-saggezza-conosci-te-stesso-della-conoscenza-di-noi-e-degli-uomini/'>Pietro Verri: Saggezza, Conosci te stesso. Della conoscenza di noi e degli uomini</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="search-3" class="mh-footer-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.albengacorsara.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="archives-3" class="mh-footer-widget widget_archive"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Archivi recenti (dal 2014)</span></h6>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi recenti (dal 2014)</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.albengacorsara.it/2017/12/'> dicembre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/11/'> novembre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/10/'> ottobre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/09/'> settembre 2017 </option>
	<option value='http://www.albengacorsara.it/2017/08/'> agosto 2017 </option>
	<option value='http://www.albengacorsara.it/2017/07/'> luglio 2017 </option>
	<option value='http://www.albengacorsara.it/2017/06/'> giugno 2017 </option>
	<option value='http://www.albengacorsara.it/2017/05/'> maggio 2017 </option>
	<option value='http://www.albengacorsara.it/2017/04/'> aprile 2017 </option>
	<option value='http://www.albengacorsara.it/2017/03/'> marzo 2017 </option>
	<option value='http://www.albengacorsara.it/2017/02/'> febbraio 2017 </option>
	<option value='http://www.albengacorsara.it/2017/01/'> gennaio 2017 </option>
	<option value='http://www.albengacorsara.it/2016/12/'> dicembre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/11/'> novembre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/10/'> ottobre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/09/'> settembre 2016 </option>
	<option value='http://www.albengacorsara.it/2016/08/'> agosto 2016 </option>
	<option value='http://www.albengacorsara.it/2016/07/'> luglio 2016 </option>
	<option value='http://www.albengacorsara.it/2016/06/'> giugno 2016 </option>
	<option value='http://www.albengacorsara.it/2016/05/'> maggio 2016 </option>
	<option value='http://www.albengacorsara.it/2016/04/'> aprile 2016 </option>
	<option value='http://www.albengacorsara.it/2016/03/'> marzo 2016 </option>
	<option value='http://www.albengacorsara.it/2016/02/'> febbraio 2016 </option>
	<option value='http://www.albengacorsara.it/2016/01/'> gennaio 2016 </option>
	<option value='http://www.albengacorsara.it/2015/12/'> dicembre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/11/'> novembre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/10/'> ottobre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/09/'> settembre 2015 </option>
	<option value='http://www.albengacorsara.it/2015/08/'> agosto 2015 </option>
	<option value='http://www.albengacorsara.it/2015/07/'> luglio 2015 </option>
	<option value='http://www.albengacorsara.it/2015/06/'> giugno 2015 </option>
	<option value='http://www.albengacorsara.it/2015/05/'> maggio 2015 </option>
	<option value='http://www.albengacorsara.it/2015/04/'> aprile 2015 </option>
	<option value='http://www.albengacorsara.it/2015/03/'> marzo 2015 </option>
	<option value='http://www.albengacorsara.it/2015/02/'> febbraio 2015 </option>
	<option value='http://www.albengacorsara.it/2015/01/'> gennaio 2015 </option>
	<option value='http://www.albengacorsara.it/2014/12/'> dicembre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/11/'> novembre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/10/'> ottobre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/09/'> settembre 2014 </option>
	<option value='http://www.albengacorsara.it/2014/08/'> agosto 2014 </option>
	<option value='http://www.albengacorsara.it/2014/07/'> luglio 2014 </option>
	<option value='http://www.albengacorsara.it/2014/06/'> giugno 2014 </option>
	<option value='http://www.albengacorsara.it/2014/05/'> maggio 2014 </option>
	<option value='http://www.albengacorsara.it/2014/04/'> aprile 2014 </option>
	<option value='http://www.albengacorsara.it/2014/03/'> marzo 2014 </option>
	<option value='http://www.albengacorsara.it/2014/02/'> febbraio 2014 </option>
	<option value='http://www.albengacorsara.it/2014/01/'> gennaio 2014 </option>

		</select>
		</div><div id="mh_magazine_social-6" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Seguiteci anche su:</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-menu-social-footer-container"><ul id="menu-menu-social-footer" class="menu"><li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a title="Pagina Facebook Albenga Corsara" target="_blank" href="https://www.facebook.com/AlbengaCorsara" itemprop="url"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a title="Pagina Twitter Albenga Corsara" target="_blank" href="https://twitter.com/AlbengaCorsara" itemprop="url"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a title="Pagina Google+ Albenga Corsara" target="_blank" href="https://plus.google.com/114057697107789713650" itemprop="url"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a title="Pagina Tumblr Albenga Corsara" target="_blank" href="http://albengacorsara.tumblr.com/" itemprop="url"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
</ul></div>				</nav></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Unisciti a noi!</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/AlbengaCorsara" data-width="300" data-height="250" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© 2009-2018 Pieffe Edizioni – Iscrizione R.O.C. (Registro Operatori Comunicazione) N° 19444 — Albenga Corsara | News &amp; Views Magazine - Direttore Editoriale: Fabrizio Pinna - Reg. presso il Tribunale di Savona, iscrizione Registro della Stampa N° 10/2009 - PI 01562740090 - Media Partner: retewebitalia.net</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12282211-1', 'auto');
  ga('send', 'pageview');

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='basecss-css'  href='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albengacorsara.it/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"domain=www.albengacorsara.it; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.albengacorsara.it\/2017\/12\/23\/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albengacorsara.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.8'></script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Il Corsara utilizza cookie tecnici, di profilazione e di terze parti per fornire alcuni servizi agli utenti del sito, compresi gli spazi delle inserzioni pubblicitarie. Continuando la navigazione ne consentirai l'utilizzo. <a title="Uso dei Cookie" href="http://www.albengacorsara.it/copyright-e-privacy/uso-dei-cookie/" target="_blank" > Clicca qui per maggiori informazioni sui Cookie </a></p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.albengacorsara.it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-albengacorsara-it/2017/12/23/artigianato-alimentare-ligure-al-top-in-italia-per-export-e-imprese.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 23rd, 2017 @ 6:39 pm UTC -->
<!-- Cache File Generated In:       2.08482 seconds -->

<!-- Cache File Expires On:         Dec 30th, 2017 @ 6:39 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 30th, 2017 @ 6:39 pm UTC -->

<!-- Loaded via Cache On:    Dec 23rd, 2017 @ 8:05 pm UTC -->
<!-- Loaded via Cache In:    0.03592 seconds -->